<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " data-theme="light" lang="nl">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","adPageType":"article","nav":"nieuws.politiek","titel":"Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen","uuid":"5353514","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"-3.6","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353514/kabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="description" content="Het kabinet trekt 112 miljoen euro uit om de bouw van 24.768 woningen te versnellen, op verschillende plekken in het land. Het gaat om woningbouwplannen die moeilijk financieel rond waren te krijgen. Dankzij de bijdrage van het Rijk lukt dat wel. Voorwaarde is dat de bouw binnen drie jaar begint." />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353514/kabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen" />
<meta property="og:title" content="Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen" />
<meta property="og:description" content="Het kabinet trekt 112 miljoen euro uit om de bouw van 24.768 woningen te versnellen, op verschillende plekken in het land. Het gaat om woningbouwplannen die moeilijk financieel rond waren te krijgen. Dankzij de bijdrage van het Rijk lukt dat wel. Voorwaarde is dat de bouw binnen drie jaar begint." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Het kabinet trekt 112 miljoen euro uit om de bouw van 24.768 woningen te versnellen, op verschillende plekken in het land. Het gaat om woningbouwplannen die moeilijk financieel rond waren te krijgen. Dankzij de bijdrage van het Rijk lukt dat wel. Voorwaarde is dat de bouw binnen drie jaar begint." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/02/bouw.jpg?itok=XSd8FgfV&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/02/bouw.jpg?itok=SsAIle5V&amp;width=2048&amp;height=1152&amp;impolicy=semi_dynamic" />
<meta property="article:published_time" content="2022-12-15T13:38:05+01:00" />
<link rel="icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta content="width=device-width, initial-scale=1" name="viewport"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="twitter:widgets:theme" content="light">
    <meta name="theme-color" content="#35a7d7">
        <script>
        if (typeof(Storage) !== "undefined") {
            const userTheme = localStorage.getItem('RTL.theme') ?? 'light';
            document.documentElement.setAttribute('data-theme', userTheme);
            document.querySelector('meta[name="twitter:widgets:theme"]').setAttribute("content", userTheme);
        }
    </script>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rmxvir" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?rmxvir" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?rmxvir" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rmxvir" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?rmxvir" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?rmxvir" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?rmxvir" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?rmxvir" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.b0f305f3.css?rmxvir" />

    

    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
    .dfp-billboard-wrapper { text-align: center; padding: 15px; background-color: var(--background-secondary-color); max-width: 1180px; margin: 0 auto;min-height: 290px; max-height: 350px; align-content: center; display: grid; margin-bottom: 20px; border-radius: 5px; }
    .dfp-aanjagers-wapper{ min-height: 310px;}
    .dfp-rectangle-wrapper, .dfp-rectangle-mobilewrapper{ color: var(--text-color); font-size: 12px; text-align: center; box-sizing: initial; padding: 10px 0px 20px 0px; background-color: var(--background-secondary-color); }
   .dfp-rectangle-wrapper::before, .dfp-rectangle-mobilewrapper::before{ content: "- advertentie -"; color: var(--text-color); opacity: .8; margin-bottom: 10px; display: block; }
   .rtl-paragraph-ad > div[data-advert-slot-state="created"]::before { content: "- advertentie -"; color: rgba(0,0,0,.5); margin-bottom: 10px; display: block; font-size: 12px; }
 
    .dfp-rectangle-mobilewrapper { display: none; }

 @media screen and (max-width: 767px) {
    .dfp-billboard-wrapper, .six_articles_with_ad__ad,.article-sidebar__ad { display: none; }
   #dfp-billboard2, .dfp-rectangle-mobilewrapper{ display: block;  }
   .dfp-rectangle-mobilewrapper{min-height: 260px; }
  }
</style>
<script class="optanon-category-C0004" type="text/plain" async src="https://advertising-cdn.dpgmedia.cloud/framework/rtlnieuws.js"></script>
<script class="optanon-category-C0004" type="text/plain" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><!-- Usabilla Combicode for RTL Nieuws -->
<!-- Begin Usabilla for Websites embed code -->
<script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t) {
 f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};
 a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/fcaedcb9a2f6.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b95c5438421c.js"); }/*]]>{/literal}*/</script></div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg" class="js-weather-image">
                <span><span class="temperature js-weather-temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams js-traffic-nr-jams">-</span> files &bull; <span class="length js-traffic-length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


    </nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a class="social-items__link" target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>

                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a class="social-items__link" target="_blank" href="https://twitter.com/RTLNieuws">
                    <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg>

                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a class="social-items__link" target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <svg fill="#fff" xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg>

                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <div class="header-nav-container">
    <header id="js-header-container" class="header">
        <a href="#main-content" class="skip-to-main-content-link">Ga naar de inhoud</a>
        <div class="header__content">
            <div class="header__logo logo">
                <a href="/" class="header__logo-link">
                    <div class="header__logo-image">
                        <?xml version="1.0" encoding="UTF-8"?>
<svg width="127px" height="20px" viewBox="0 0 127 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="rtlnieuws-logo">
    <!-- Generator: Sketch 48.2 (47327) - http://www.bohemiancoding.com/sketch -->
    <title>RTL Nieuws</title>
    <desc>Logo</desc>
    <defs></defs>
    <g id="Header-/-Tablet-/-iOS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-449.000000, -31.000000)">
        <g id="rtlnieuws-logo" transform="translate(449.000000, 31.000000)">
            <g>
                <path class="rtlnieuws-logo__corporate" d="M0,19.5662404 L0,8.78010624 C0,6.78671651 1.25692701,6.07667913 2.6494275,6.07667913 L10.7872831,6.07667913 L10.7872831,8.64338383 L2.84072398,8.64338383 L2.84072398,19.5662404 L0,19.5662404 Z M14.9923588,8.64338383 L14.9923588,16.9995357 L22.938918,16.9995357 L22.938918,19.5662404 L14.8016368,19.5662404 C13.4091363,19.5662404 12.1522093,18.856203 12.1522093,16.8633878 L12.1522093,3.37267755 L14.9923588,3.37267755 L14.9923588,6.07667913 L22.938918,6.07667913 L22.938918,8.64338383 L14.9923588,8.64338383 Z M27.1445682,16.9995357 L35.0911273,16.9995357 L35.0911273,19.5662404 L26.9532717,19.5662404 C25.5607712,19.5662404 24.3049931,18.856203 24.3049931,16.8633878 L24.3049931,6.07667913 L27.1445682,6.07667913 L27.1445682,16.9995357 Z" id="Fill-1" fill="#222222" fill-rule="nonzero"></path>
                <path d="M52.1590242,15.824757 C52.1590242,16.6450915 52.3227464,16.9995357 53.1149321,16.9995357 L53.2516545,16.9995357 L53.2516545,19.5662404 L45.4113712,19.5662404 L45.4113712,16.9995357 L45.7146882,16.9995357 C46.5608735,16.9995357 46.8613181,16.6985166 46.8613181,15.824757 L46.8613181,11.1009404 C46.8613181,9.62629156 46.315003,8.94382845 45.1953728,8.94382845 C43.967169,8.94382845 43.2289829,9.89858745 43.2289829,11.8655518 L43.2289829,15.824757 C43.2289829,16.6985166 43.4202794,16.9995357 44.3761873,16.9995357 L44.6795042,16.9995357 L44.6795042,19.5662404 L36.8122211,19.5662404 L36.8122211,16.9995357 L37.0575172,16.9995357 C37.7405548,16.9995357 37.9318513,16.6450915 37.9318513,15.824757 L37.9318513,10.4460515 C37.9318513,9.2166988 37.4125359,8.88925438 36.8667952,8.88925438 L36.8122211,8.88925438 L36.8122211,6.07667913 L43.0928349,6.07667913 L43.0928349,9.24427307 C43.7758725,7.22273461 45.1407987,5.74866024 47.7902262,5.74866024 C50.5206532,5.74866024 52.1590242,7.33245721 52.1590242,10.7194964 L52.1590242,15.824757" id="Fill-2" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M60.3790281,15.824757 C60.3790281,16.6450915 60.5703246,16.9995357 61.2533622,16.9995357 L61.6348062,16.9995357 L61.6348062,19.5662404 L53.9622664,19.5662404 L53.9622664,16.9995357 L54.2081369,16.9995357 C54.8906,16.9995357 55.0818965,16.6450915 55.0818965,15.824757 L55.0818965,10.1996065 C55.0818965,8.86225457 54.5620067,8.64338383 54.016266,8.64338383 L53.9622664,8.64338383 L53.9622664,6.07667913 L60.3790281,6.07667913 L60.3790281,15.824757 Z M54.8630258,2.77178831 C54.8630258,1.29656502 56.0918041,0.068361204 57.5670273,0.068361204 C59.0411017,0.068361204 60.26988,1.29656502 60.26988,2.77178831 C60.26988,4.24643714 59.0411017,5.44821562 57.5670273,5.44821562 C56.0918041,5.44821562 54.8630258,4.24643714 54.8630258,2.77178831 Z" id="Fill-3" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M69.7186622,19.8672595 C65.0494196,19.8672595 62.2368444,17.4091285 62.2368444,12.8208853 L62.2368444,12.79446 C62.2368444,8.2062168 65.4314381,5.74866024 69.3366437,5.74866024 C73.404997,5.74866024 75.6988314,7.87877238 75.6988314,12.0844226 L75.6988314,13.4774975 L67.6172733,13.4774975 L67.6172733,13.6136455 C67.7798465,16.016628 69.0356246,16.6450915 71.6574779,16.6450915 C73.0505528,16.6450915 74.3069054,16.2354987 75.481684,15.634035 L75.481684,17.8738698 C74.5527759,18.7476294 72.7506827,19.8672595 69.7186622,19.8672595 Z M67.6172733,11.401385 L71.0031635,11.401385 L71.0031635,11.1009404 C71.0031635,8.97140271 70.5929963,7.96092072 69.4733661,7.96092072 C68.2991619,7.96092072 67.7528467,8.86225457 67.6172733,11.401385 Z" id="Fill-4" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M86.3223923,10.1174582 C86.3223923,8.86225457 85.8036514,8.64338383 84.9850403,8.64338383 L84.9304663,8.64338383 L84.9304663,6.07667913 L91.6200984,6.07667913 L91.6200984,15.9069054 C91.6200984,16.6985166 92.0302656,16.9995357 92.5754318,16.9995357 L92.9045996,16.9995357 L92.9045996,19.5662404 L86.5958371,19.5662404 L86.5958371,16.8358135 C85.8857997,18.7194806 84.4651505,19.8942593 81.9530199,19.8942593 C79.0852961,19.8942593 77.5020736,18.3104623 77.5020736,14.9251466 L77.5020736,10.1174582 C77.5020736,8.94382845 77.1464804,8.64338383 76.6007397,8.64338383 L76.5461657,8.64338383 L76.5461657,6.07667913 L82.8003541,6.07667913 L82.8003541,14.8148495 C82.8003541,16.2894983 83.3185206,16.9443872 84.4381507,16.9443872 C85.666929,16.9443872 86.3223923,16.0982018 86.3223923,14.5965532 L86.3223923,10.1174582" id="Fill-5" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M103.662585,11.9482746 L101.64277,19.5662404 L96.6719339,19.5662404 L94.3235255,9.98131025 C94.1058037,9.05297659 93.6692111,8.88925438 93.3406177,8.88925438 L93.2044698,8.88925438 L93.2044698,6.07667913 L100.386417,6.07667913 L100.386417,8.88925438 L100.277269,8.88925438 C99.1036396,8.88925438 99.0490655,9.189699 99.2667873,10.3914775 L100.25027,15.4703128 L102.571678,6.07667913 L106.393586,6.07667913 L108.879866,15.1692937 L109.944922,10.3914775 C110.217218,9.2166988 109.944922,8.88925438 108.98844,8.88925438 L108.879866,8.88925438 L108.879866,6.07667913 L114.013276,6.07667913 L114.013276,8.88925438 L113.849553,8.88925438 C113.521535,8.88925438 113.222239,9.10812512 112.975219,10.0634586 L110.626811,19.5662404 L105.684698,19.5662404 L103.662585,11.9482746" id="Fill-6" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M117.69961,18.3380366 L117.263018,19.5662404 L114.779036,19.5662404 L114.779036,15.3881645 L117.537037,15.3881645 C117.892056,16.7536652 119.174259,17.3821287 120.623057,17.3821287 C121.605391,17.3821287 122.370002,17.0265355 122.370002,16.2894983 C122.370002,15.4973126 121.878261,15.3335904 121.113075,15.2244423 C120.130167,15.0888688 118.301649,15.116443 116.771277,14.3501082 C115.269628,13.6136455 114.669313,12.1941452 114.669313,10.4184773 C114.669313,6.75914224 117.808759,5.74866024 119.884871,5.74866024 C121.687539,5.74866024 122.779595,6.32254968 123.32591,7.16816054 L123.734354,6.07667913 L126.110911,6.07667913 L126.110911,9.95373598 L123.462632,9.95373598 C122.970891,8.78010624 121.95926,8.12406846 120.676482,8.12406846 C119.775723,8.12406846 118.956537,8.45151289 118.956537,9.29884714 C118.956537,9.92616172 119.391981,10.2817549 120.049742,10.3914775 C121.196372,10.582774 123.29891,10.6643478 124.662687,11.3468109 C126.383781,12.1941452 126.875522,13.5320716 126.875522,15.1692937 C126.875522,18.3104623 124.744836,19.8672595 121.468094,19.8672595 C119.364981,19.8672595 118.301649,19.1572221 117.69961,18.3380366" id="Fill-7" fill="#35A7D7" fill-rule="nonzero"></path>
            </g>
        </g>
    </g>
</svg>

                    </div>
                </a>
            </div>
            <a href="/weer">
                <div class="header__weather">
                    <img src="/themes/custom/rtlnieuws/images/weather/r.svg" alt="Weerbericht" class="header__weather-image js-weather-image"/>
                    <div class="header__weather-temperature">
                        <span class="js-weather-temperature"></span>
                        <span>&deg;</span>
                    </div>
                </div>
            </a>
            <a href="/verkeer">
                <div class="header__traffic">
                    <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg" alt="Verkeersinformatie" class="header__traffic-image" />
                    <div class="header__traffic-length">
                        <span class="js-traffic-length"></span>
                        <span>&nbsp;km</span>
                    </div>
                </div>
            </a>
            <a href="/verkeer">
                <div class="header__traffic">
                    <img src="/themes/custom/rtlnieuws/images/traffic/train--grey.svg" alt="OV reisinformatie" class="header__traffic-image">
                    <span><span class="js-train-disruptions train-disruptions">-</span> OV</span>
                </div>
            </a>
            <div class="header__search js-search header-search header-item">
                <a href="/zoeken" class="header__search-link tooltip-container">
                    <span class="header-search__tooltip tooltip-container__tooltip">Zoeken</span>
                </a>
            </div>
            <div class="header__light-dark-toggle js_light-dark-toggle header-item tooltip-container">
                <img class="js_lightbulb-image" src="/themes/custom/rtlnieuws/images/icon/lightbulb-off.svg"  alt="Selecteer thema"/>
                <span class="tooltip-container__tooltip">Donker/licht thema</span>
            </div>
            <div class="header__login header-item">
                <a href="/instellingen" class="tooltip-container">
                    <span class="header-search__tooltip tooltip-container__tooltip">Mijn RTL Nieuws</span>
                </a>
            </div>
            <div class="header__more-rtl more-rtl">
                <div class="more-rtl__icon"><svg fill="#99A8AD" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.96 122.88"><defs><style>.cls-1{fill-rule:evenodd;}</style></defs><path class="cls-1" d="M15,0A15,15,0,1,1,0,15,15,15,0,0,1,15,0Zm0,92.93a15,15,0,1,1-15,15,15,15,0,0,1,15-15Zm0-46.47a15,15,0,1,1-15,15,15,15,0,0,1,15-15Z"/></svg>
</div>
                <div class="more-rtl__menu">
                    <ul class="more-rtl__list">
                        <li class="more-rtl__list-item">
                            <a class="more-rtl__anchor" href="https://www.videoland.com?utm_source=rtlnieuws&utm_medium=web&utm_campaign=headerbrandlink" target="_blank" rel="noopener">
                                <h2 class="more-rtl__brand">
                                    <img class="more-rtl__brand-logo--videoland" src="/themes/custom/rtlnieuws/images/logo/videoland.png" alt="Videoland"/>
                                </h2>
                                <div class="more-rtl__subtitle">Wat speelt in Nederland, speelt bij ons.</div>
                            </a>
                        </li>
                        <li class="more-rtl__list-item">
                            <a class="more-rtl__anchor" href="https://www.rtl.nl?utm_source=rtlnieuws&utm_medium=web&utm_campaign=headerbrandlink" target="_blank" rel="noopener">
                                <h2 class="more-rtl__brand">
                                    <svg fill="#000" id="rtl-brand" width="100px" height="47px" viewBox="0 0 100 47" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>RTL</title> <g id="Symbols" stroke="none" stroke-width="1" fill="inherit" fill-rule="evenodd"> <g id="Logo" transform="translate(0.000000, -17.000000)" fill="inherit"> <path d="M0,63.1471719 L0,32.4096751 C0,26.7290661 3.58189408,24.7056561 7.55013505,24.7056561 L30.740771,24.7056561 L30.740771,32.020054 L8.09527706,32.020054 L8.09527706,63.1471719 L0,63.1471719 Z M42.7240729,32.020054 L42.7240729,55.832774 L65.3695671,55.832774 L65.3695671,63.1471719 L42.180568,63.1471719 C38.212327,63.1471719 34.6304329,61.1237619 34.6304329,55.4447901 L34.6304329,17 L42.7240729,17 L42.7240729,24.7056561 L65.3695671,24.7056561 L65.3695671,32.020054 L42.7240729,32.020054 Z M77.3545061,55.832774 L100,55.832774 L100,63.1471719 L76.809364,63.1471719 C72.841123,63.1471719 69.262503,61.1237619 69.262503,55.4447901 L69.262503,24.7056561 L77.3545061,24.7056561 L77.3545061,55.832774 Z"></path> </g> </g></svg>

                                </h2>
                                <div class="more-rtl__subtitle">Alles van RTL op één plek.</div>
                            </a>
                        </li>
                        <li class="more-rtl__list-item">
                            <a class="more-rtl__anchor" href="https://www.buienradar.nl?utm_source=rtlnieuws&utm_medium=web&utm_campaign=headerbrandlink" target="_blank" rel="noopener">
                                <h2 class="more-rtl__brand more-rtl__buienradar">
                                    <?xml version="1.0" encoding="UTF-8"?>
<svg id="buienradar-brand" width="600px" height="71px" viewBox="0 0 600 71" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Logo/Word+Imagemark/Colour/Spacing" transform="translate(-39.000000, -36.000000)" fill-rule="nonzero">
            <g id="Asset_Logo" transform="translate(37.299465, 33.689840)">
                <g id="Group" transform="translate(0.000000, 0.000000)">
                    <g transform="translate(0.000000, 6.559926)" fill="#152B81" id="Path">
                        <path d="M21.4603261,63.526326 C25.5639942,65.3696653 30.1044307,66.3995737 34.8893272,66.3995737 C53.1097438,66.3995737 67.8816451,51.5380607 67.8816451,33.2030668 C67.8816451,27.2597736 66.3236202,21.6871162 63.6052253,16.8622905 L21.4603261,63.526326 Z"></path>
                        <path d="M51.6006109,4.57882853 C46.6983736,1.6727812 40.9943076,0.00327996313 34.8925867,0.00327996313 C16.6721701,0.00327996313 1.90026885,14.8647929 1.90026885,33.2030668 C1.90026885,37.36534 2.66624343,41.3439353 4.05803554,45.017494 L51.6006109,4.57882853 Z"></path>
                    </g>
                    <path d="M15.6421788,67.1966047 L71.4051282,2.24021482 L5.80185001,57.3698352 L5.80185001,57.3698352 C3.86246756,58.6490208 2.57171891,60.8498761 2.57171891,63.349208 C2.57171891,67.2982836 5.74969855,70.4929677 9.66757704,70.4929677 C11.4472456,70.4929677 13.0704599,69.8304151 14.315576,68.7381874 L14.315576,68.7381874 L14.3188354,68.7381874 C14.8273122,68.2921124 15.2738591,67.7705983 15.6421788,67.1966047 Z" id="Path" fill="#5A9CD7"></path>
                </g>
                <path d="M93.2818715,11.5749899 L126.424634,11.5749899 C142.358087,11.5749899 145.746159,20.5620889 145.746159,26.7480994 C145.746159,32.8521107 142.781186,36.1550336 138.287808,38.615006 C143.70938,40.478025 148.799689,44.8010164 148.799689,53.7061164 C148.799689,65.8223002 138.287808,72.0935897 127.605376,72.0935897 L93.2818715,72.0935897 L93.2818715,11.5749899 Z M111.93103,35.141525 L121.763984,35.141525 C125.663712,35.141525 128.12031,34.0394574 128.12031,30.1428612 C128.12031,27.0892155 125.578436,25.9871479 121.763984,25.9871479 L111.93103,25.9871479 L111.93103,35.141525 Z M111.93103,57.6912716 L122.86273,57.6912716 C126.762457,57.6912716 130.15053,56.585924 130.15053,51.9218164 C130.15053,48.3597764 128.031755,46.4081984 123.626932,46.4081984 L111.93103,46.4081984 L111.93103,57.6912716 Z" id="Shape" fill="#152B81"></path>
                <path d="M201.841228,72.0935897 L185.651948,72.0935897 L185.651948,66.5045325 L185.481396,66.5045325 C182.345871,70.909523 177.855773,73.1989373 171.155064,73.1989373 C163.273614,73.1989373 156.06781,68.3642716 156.06781,58.278385 L156.06781,28.1027241 L172.85074,28.1027241 L172.85074,51.157585 C172.85074,56.2448078 173.444391,59.8068478 178.360868,59.8068478 C181.240566,59.8068478 185.055017,58.366944 185.055017,51.3281431 L185.055017,28.1060041 L201.837948,28.1060041 L201.837948,72.0935897 L201.841228,72.0935897 Z" id="Path" fill="#152B81"></path>
                <path d="M228.548949,23.3566175 L211.766018,23.3566175 L211.766018,11.5749899 L228.548949,11.5749899 L228.548949,23.3566175 Z M211.766018,28.1060041 L228.548949,28.1060041 L228.548949,72.0935897 L211.766018,72.0935897 L211.766018,28.1060041 Z" id="Shape" fill="#152B81"></path>
                <path d="M251.803,53.8733945 C252.226099,58.8687783 255.105797,62.4340983 260.360097,62.4340983 C263.072523,62.4340983 266.037497,61.4140297 267.395349,59.2984535 L283.076255,59.2984535 C279.684902,68.7906668 270.445599,73.1989373 260.448653,73.1989373 C246.374868,73.1989373 235.780991,64.8907906 235.780991,50.2293554 C235.780991,37.4276593 245.105571,27.0006565 259.005524,27.0006565 C276.467381,27.0006565 284.011009,36.748707 284.011009,53.8701145 L251.803,53.8701145 L251.803,53.8733945 Z M267.910284,45.1421326 C267.910284,41.0782583 264.856755,37.7687755 260.533928,37.7687755 C255.532176,37.7687755 252.649198,40.396026 251.884996,45.1421326 L267.910284,45.1421326 L267.910284,45.1421326 Z" id="Shape" fill="#152B81"></path>
                <path d="M291.4792,28.1060041 L307.67176,28.1060041 L307.67176,33.7016212 L307.839031,33.7016212 C310.977836,29.2900708 315.467934,27.0039365 322.168643,27.0039365 C330.046814,27.0039365 337.255898,31.8386021 337.255898,41.9212088 L337.255898,72.0935897 L320.472967,72.0935897 L320.472967,49.0387288 C320.472967,43.954786 319.876037,40.392746 314.962839,40.392746 C312.079862,40.392746 308.26869,41.8359298 308.26869,48.8714507 L308.26869,72.0935897 L291.4792,72.0935897 L291.4792,28.1060041 Z" id="Path" fill="#152B81"></path>
                <path d="M346.977338,28.1060041 L363.074782,28.1060041 L363.074782,35.141525 L363.248614,35.141525 C365.95776,29.8837441 369.519664,27.0039365 375.623443,27.0039365 C377.315839,27.0039365 378.929519,27.2564936 380.53664,27.6828888 L380.53664,42.5181621 C378.837684,41.9212088 377.315839,41.4128145 373.924486,41.4128145 C367.312333,41.4128145 363.750429,45.3126907 363.750429,54.7229049 L363.750429,72.0968696 L346.974058,72.0968696 L346.974058,28.1060041 L346.977338,28.1060041 Z" id="Path" fill="#5A9CD7"></path>
                <path d="M429.612855,62.2635402 C429.612855,65.569743 429.780127,69.2990611 431.643075,72.0935897 L414.525601,72.0935897 C414.095942,70.909523 413.846674,69.131783 413.92211,67.9411564 L413.754839,67.9411564 C410.199494,72.0083106 405.03047,73.1989373 399.605618,73.1989373 C391.123957,73.1989373 384.091984,69.131783 384.091984,59.8888469 C384.091984,45.9883631 400.36326,46.4967574 408.926917,44.8862955 C411.219524,44.4631802 413.505571,43.7842279 413.505571,40.9896993 C413.505571,38.0246126 410.704589,36.922545 407.995443,36.922545 C402.826419,36.922545 401.799829,39.5497955 401.717833,41.4128145 L386.125484,41.4128145 C386.381311,35.2235241 389.43156,31.5794851 393.754387,29.5426279 C397.988658,27.5090508 403.580781,27.0039365 408.756366,27.0039365 C429.773567,27.0039365 429.606296,35.7319184 429.606296,44.213903 L429.606296,62.2635402 L429.612855,62.2635402 Z M413.508851,52.3482116 C411.472071,53.3682802 409.186024,53.9553936 406.890138,54.4670678 C403.167522,55.3165783 401.219298,56.2480878 401.219298,59.2131745 C401.219298,61.2467516 403.416789,63.2803287 406.473598,63.2803287 C410.28477,63.2803287 413.249744,60.9941944 413.508851,56.4153659 L413.508851,52.3482116 Z" id="Shape" fill="#5A9CD7"></path>
                <path d="M484.710853,72.0935897 L468.521573,72.0935897 L468.521573,67.262204 L468.354301,67.262204 C466.235526,70.0632925 463.690372,73.1989373 455.471098,73.1989373 C443.004434,73.1989373 436.99577,60.9089154 436.99577,49.8915192 C436.99577,39.5497955 440.974214,27.0039365 455.720365,27.0039365 C460.715559,27.0039365 465.215496,29.2047917 467.757371,32.9373898 L467.924642,32.9373898 L467.924642,11.5749899 L484.707573,11.5749899 L484.707573,72.0935897 L484.710853,72.0935897 Z M461.151777,39.2086793 C455.136554,39.2086793 453.778701,44.8862955 453.778701,50.0555174 C453.778701,55.3165783 455.136554,60.9941944 461.151777,60.9941944 C467.167,60.9941944 468.524853,55.3165783 468.524853,50.0555174 C468.524853,44.8895754 467.167,39.2086793 461.151777,39.2086793 Z" id="Shape" fill="#5A9CD7"></path>
                <path d="M537.329294,62.2635402 C537.329294,65.569743 537.496565,69.2990611 539.359513,72.0935897 L522.235479,72.0935897 C521.81238,70.909523 521.556553,69.131783 521.645108,67.9411564 L521.471277,67.9411564 C517.909373,72.0083106 512.740348,73.1989373 507.315496,73.1989373 C498.840395,73.1989373 491.805143,69.131783 491.805143,59.8888469 C491.805143,45.9883631 508.082978,46.4967574 516.640076,44.8862955 C518.932682,44.4631802 521.218729,43.7842279 521.218729,40.9896993 C521.218729,38.0246126 518.417748,36.922545 515.708602,36.922545 C510.533017,36.922545 509.512988,39.5497955 509.437552,41.4128145 L493.838642,41.4128145 C494.08791,35.2235241 497.138159,31.5794851 501.460986,29.5426279 C505.695256,27.5090508 511.300499,27.0039365 516.469524,27.0039365 C537.486726,27.0039365 537.319454,35.7319184 537.319454,44.213903 L537.319454,62.2635402 L537.329294,62.2635402 Z M521.225289,52.3482116 C519.18851,53.3682802 516.902463,53.9553936 514.613136,54.4670678 C510.8774,55.3165783 508.925897,56.2480878 508.925897,59.2131745 C508.925897,61.2467516 511.136508,63.2803287 514.186757,63.2803287 C518.004488,63.2803287 520.969462,60.9941944 521.225289,56.4153659 L521.225289,52.3482116 Z" id="Shape" fill="#5A9CD7"></path>
                <path d="M547.572227,28.1060041 L563.676232,28.1060041 L563.676232,35.141525 L563.843504,35.141525 C566.55265,29.8837441 570.114554,27.0039365 576.218332,27.0039365 C577.910729,27.0039365 579.524409,27.2564936 581.13153,27.6828888 L581.13153,42.5181621 C579.439133,41.9212088 577.910729,41.4128145 574.519376,41.4128145 C567.907223,41.4128145 564.345319,45.3126907 564.345319,54.7229049 L564.345319,72.0968696 L547.568948,72.0968696 L547.568948,28.1060041 L547.572227,28.1060041 Z" id="Path" fill="#5A9CD7"></path>
                <path d="M599.128,25.6722714 C597.540559,27.2105742 595.625133,27.9813655 593.394844,27.9813655 C591.095677,27.9813655 589.160573,27.1941743 587.586251,25.6165121 C586.011928,24.0421298 585.221487,22.1003916 585.221487,19.8011374 C585.221487,17.4100443 586.074245,15.4256666 587.769922,13.8414444 C589.370482,12.3621811 591.24983,11.6209094 593.394844,11.6209094 C595.654652,11.6209094 597.583197,12.4212204 599.187037,14.0185624 C600.781039,15.6159045 601.581319,17.5445228 601.581319,19.8011374 C601.581319,22.1233513 600.76136,24.0814893 599.128,25.6722714 Z M588.596441,15.0583107 C587.291065,16.3899758 586.641657,17.970918 586.641657,19.7978575 C586.641657,21.6936762 587.300905,23.3008581 588.625959,24.6259632 C589.937894,25.9510683 591.528616,26.6136209 593.391564,26.6136209 C595.254512,26.6136209 596.838674,25.9477884 598.157168,24.6161233 C599.469104,23.2778984 600.138191,21.6707164 600.138191,19.7978575 C600.138191,17.9774779 599.478943,16.3965357 598.170288,15.0583107 C596.845233,13.697126 595.254512,13.0148937 593.391564,13.0148937 C591.518776,13.0181737 589.914936,13.697126 588.596441,15.0583107 Z M589.813261,24.3504463 L589.813261,15.2813482 C590.377393,15.2813482 591.217031,15.2813482 592.338736,15.2846282 C593.46044,15.2879082 594.086889,15.2944681 594.208243,15.301028 C594.926528,15.3535074 595.520179,15.5076657 595.995755,15.7667828 C596.802595,16.2095778 597.206015,16.9311697 597.206015,17.9315585 C597.206015,18.6925099 596.996106,19.2435437 596.566447,19.5813799 C596.143348,19.9224961 595.618574,20.1258538 594.995405,20.1914531 C595.566096,20.3095317 595.995755,20.4833698 596.284381,20.7129672 C596.815715,21.1459223 597.084661,21.8248747 597.084661,22.7498243 L597.084661,23.5599752 C597.084661,23.6485342 597.091221,23.7370932 597.10434,23.8256522 C597.1109,23.9142112 597.137139,24.0027702 597.169937,24.0946092 L597.251933,24.3504463 L594.985565,24.3504463 C594.916688,24.0618095 594.864211,23.6452542 594.837972,23.0975004 C594.811734,22.5497465 594.762536,22.1791107 594.69038,21.9855929 C594.569026,21.6674365 594.345997,21.4476789 594.024573,21.3197604 C593.844181,21.2476012 593.575235,21.1984017 593.211173,21.175442 L592.692958,21.1426424 L592.194423,21.1426424 L592.194423,24.3504463 L589.813261,24.3504463 Z M594.142647,17.0689281 C593.814663,16.9410096 593.355486,16.8786903 592.765115,16.8786903 L592.187863,16.8786903 L592.187863,19.5092207 L593.109498,19.5092207 C593.660511,19.5092207 594.096729,19.397702 594.405034,19.1779444 C594.719898,18.954907 594.874051,18.594111 594.874051,18.0988366 C594.874051,17.6035621 594.631343,17.262446 594.142647,17.0689281 Z" id="Shape" fill="#5A9CD7"></path>
            </g>
        </g>
    </g>
</svg>

                                </h2>
                                <div class="more-rtl__subtitle">Naar buiten?<br/>...check Buienradar.</div>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="header__hamburger nav-menu-item">
                <a href="javascript:void(0)" data-toggle="off-canvas-left" aria-expanded="false" aria-controls="off-canvas-left">
                    <div class="hamburger-top bar"></div>
                    <div class="hamburger-middle bar"></div>
                    <div class="hamburger-bottom bar"></div>
                </a>
            </div>
        </div>
    </header>
    <div id="js-top-nav" class="header-nav">
        <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


    </nav>

    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-wrapper-billboard1" class="dfp-billboard-wrapper"><div id="dfp-billboard1"></div></div></div>

    
    
</section>
    <section class="region--content" id="main-content"><div data-drupal-messages-fallback class="hidden"></div>



            <article id="node-5353514"  role="article" about="/nieuws/politiek/artikel/5353514/kabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen" typeof="schema:Artikel" class="default js_node article node" data-id="5353514"
         data-created="1671107885" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article__header">
        <span class="js_label chapeau chapeau-chapeau  chapeau--fat">Ook voor kleine projecten</span>
        <h1 class="article__title">Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen</h1>
          <div class="article-header__author article-author">
        <div class="article-author__text">
      <div class="article-author__details">
        <div class="article-author__by">Door</div>
                  <a href="/tags/personen/ron-kragten">
            <div class="article-author__name">Ron Kragten</div>
          </a>
                        </div>
      <div class="article__time article-time article-time--has-changed">
        <time class="node__created" datetime="2022-12-15T13:38:05+0100">15 december 2022 13:38</time>

                  <time class="node__updated" datetime="2022-12-15T13:54:51+0100">Aangepast 15 december 2022 13:54</time>

              </div>
    </div>
  </div>
    </div>

    <div class="article__body article-content" id="js_article-content">
        <div class="article-content__wrapper">
            <div class="article-content__image">
                                                        <a class="js_gallery-image" href="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/02/bouw.jpg?itok=SsAIle5V&amp;width=2048&amp;height=1152&amp;impolicy=semi_dynamic"
                       data-pswp-width="1920"
                       data-pswp-height="1080"
                       target="_blank">
                                      <img src="/sites/default/files/content/images/2022/11/02/bouw.jpg?itok=XSd8FgfV&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="" typeof="foaf:Image" />



            <span class="image-copyright">
            Beeld &copy;  ANP / Jeffrey Groeneweg
        </span>
    


                    </a>
                            </div>
            <div class="article-content__main">
                <div class="article-content__social">
                    <div class="article-content__social-share"><ul class="social-items social-items--vertical">
    <li class="social-icon-facebook">
        <a class="social-items__link" aria-label="Deel op Facebook" target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5353514%2Fkabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen&amp;t=Kabinet+investeert+112+miljoen+in+versnellen+bouw+van+ruim+24.000+huizen">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>

            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a class="social-items__link" aria-label="Deel via WhatsApp" target="_blank" href="whatsapp://send?text=Kabinet%20investeert%20112%20miljoen%20in%20versnellen%20bouw%20van%20ruim%2024.000%20huizen%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5353514%2Fkabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen" data-action="share/whatsapp/share">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg>

            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a class="social-items__link" aria-label="Deel op Twitter" target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5353514%2Fkabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen&amp;text=Kabinet+investeert+112+miljoen+in+versnellen+bouw+van+ruim+24.000+huizen">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg>

            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a class="social-items__link" aria-label="Deel via e-mail" href="mailto:?subject=Gezien bij RTL Nieuws: Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen&amp;body=Dit heb ik gezien bij RTL Nieuws: Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353514/kabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen">
            <?xml version="1.0" encoding="UTF-8"?>
<svg width="25" height="25" viewBox="0 0 22 18" fill="#fff" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M22.000171,2.99794926 C22.0001716,2.99844809 22.0001718,2.9989469 22.0001717,2.9994457 C22.0001717,2.99963046 22.0001717,2.99981523 22.0001717,3 L22.0001717,15 C22.0001717,16.6522847 20.652446,18 19.0001483,18 L3.00002342,18 C1.34772577,18 0,16.6522847 0,15 L0,3 C0,2.99981523 1.68535704e-08,2.99963046 5.05592523e-08,2.9994457 C-1.07847529e-07,2.9989469 1.05967487e-07,2.99844808 6.92081673e-07,2.99794925 C0.00111530152,1.34660024 1.34840941,0 3.00002342,0 L19.0001483,0 C20.6517623,0 21.9990564,1.34660025 22.000171,2.99794926 Z M19.8935085,2.5539486 C19.7281283,2.22692322 19.3880471,2 19.0000859,2 L3.00008586,2 C2.61212463,2 2.27204341,2.22692322 2.10666324,2.5539486 L11.0000859,8.77934444 L19.8935085,2.5539486 Z M20.0000859,4.92065556 L11.5735482,10.8192319 C11.2292281,11.060256 10.7709437,11.060256 10.4266235,10.8192319 L2.00008586,4.92065556 L2.00008586,15 C2.00008586,15.5477153 2.45237061,16 3.00008586,16 L19.0000859,16 C19.5478011,16 20.0000859,15.5477153 20.0000859,15 L20.0000859,4.92065556 Z" id="path-1" />
</svg>

            <span class="hide">mail</span>
        </a>
    </li>
</ul>
</div>
                </div>
                <div class="article-content__body">
                    <p class="article-content__lead">    Het kabinet trekt 112 miljoen euro uit om de bouw van 24.768 woningen te versnellen, op verschillende plekken in het land. Het gaat om woningbouwplannen die moeilijk financieel rond waren te krijgen. Dankzij de bijdrage van het Rijk lukt dat wel. Voorwaarde is dat de bouw binnen drie jaar begint.

</p>
                    <div class="article-content__paragraphs">      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="dfp-rectangle1"></div>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>De grootste bijdrage gaat naar Amsterdam voor de bouw van ruim 9000 woningen in de Bijlmer, Hamerkwartier en Osdorp. Voor het eerst sinds de invoering van de zogenoemde Woningbouwimpuls zitten er ook veel kleinere projecten bij. Zo krijgt Texel een bijdrage om de bouw van 222 flexwoningen mogelijk te maken, Bernheze een bijdrage voor 242 woningen en Beuningen voor 345.</p>
<p>Verder gaat er geld naar projecten in Enschede, Haarlem,  Hengelo, Hoeksche Waard, Hof van Twente, Leeuwarden, Meppel, Purmerend, Rijswijk, Rotterdam, Stichtse Vecht, Venlo, Vlaardingen en Wijchen.</p>
<h2>Niet onomstreden</h2>
<p>De Woningbouwimpuls is niet onomstreden. Minister Kajsa Ollongren is er in het vorige kabinet mee begonnen om de woningbouw op stoom te krijgen en er ook voor te zorgen dat er voldoende betaalbare woningen werden gebouwd. Er is inmiddels meer dan een miljard in geïnvesteerd. De Rekenkamer concludeerde echter eerder dit jaar, dat onduidelijk is of de woningen er zonder de steun van de overheid niet zouden zijn gekomen. </p>
<p>Ondanks die kritiek wilde minister Hugo de Jonge voor Volkshuisvesting en Ruimtelijke ordening doorgaan met de Woningbouwimpuls. Hij is ervan overtuigd dat het rijksgeld wel degelijk leidt tot versnelling van woningbouwprojecten en het realiseren van veel betaalbare woningen. Het geld kan worden gebruikt om obstakels weg te nemen en bouwplannen een laatste financiële zet te geven, schreef hij in een reactie op het rapport van de Rekenkamer. </p>
<h2>Betaalbaar</h2>
<p>De 112 miljoen euro is de vierde bijdrage die het Rijk levert. In totaal hadden gemeenten 29 aanvragen ingediend. Daarvan zijn er 20 gehonoreerd, waarvan drie in Amsterdam. Van de 24.768 woningen is 68 procent betaalbaar. Dat wil zeggen dat het gaat om sociale huur, middenhuur of betaalbare koophuizen.</p>
<p>De Jonge kondigt aan dat gemeenten vanaf 15 februari weer projecten kunnen indienen voor de Woningbouwimpuls. Daarvoor is maximaal 250 miljoen euro beschikbaar.  Voor betaalbare koopwoningen hanteert het kabinet dan een maximale koopprijs van 355.000 euro. Dat is nu nog de grens voor de Nationale Hypotheekgarantie. Die gaat volgend jaar naar 405.000 euro, maar De Jonge wil toch inzetten op goedkopere huizen.  </p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5316888/rekenkamer-zet-grote-vraagtekens-bij-subsidie-rijk-voor-woningbopuw">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <div class="paragraph--type--lees-meer__image">
            <figure class="paragraph--type--lees-meer__figure">
                <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/06/23/CROPPER_ANP-447930286.jpg?itok=Irok2CUw&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt=Miljard euro voor woningbouw leverde mogelijk niet één huis extra op typeof="foaf:Image">
            </figure>
        </div>
        <div class="paragraph--type--lees-meer__text">
            <div class="paragraph--type--lees-meer__headline">    Lees ook:
</div>
            <div class="paragraph--type--lees-meer__title">Miljard euro voor woningbouw leverde mogelijk niet één huis extra op</div>
        </div>
    </div>
</a>

</div>
                    <footer class="article-content__footer">
                                                    <div class="article-content__source">
                                Bron: RTL Nieuws
                            </div>
                                                <div class="article-content__www">    <div class="tags-wrapper tags-wrapper--light">
        <div class="tags-wrapper__title">Meer over</div>
        <div class="tags">
                            <a href="/tags/personen/hugo-de-jonge">
                    Hugo de Jonge
                </a>
                            <a href="/tags/personen/kajsa-ollongren">
                    Kajsa Ollongren
                </a>
                            <a href="/tags/organisaties/nederlandse-politieke-organisaties/ministeries/ministerie-van-binnenlandse-zaken">
                    Ministerie van Binnenlandse zaken en Koninkrijksrelaties
                </a>
                            <a href="/tags/onderwerpen/economie/huisvesting/wooncrisis">
                    Wooncrisis
                </a>
                            <a href="/tags/onderwerpen/economie/huisvesting/woningnood">
                    Woningnood
                </a>
                            <a href="/tags/onderwerpen/economie/huisvesting/woningmarkt">
                    Woningmarkt
                </a>
                            <a href="/tags/locaties/nederland">
                    Nederland
                </a>
                                    
        </div>
    </div>
</div>
                    </footer>
                                            <section class="region--content-bottom">
                            



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  let relatedItems = jQuery('.related-under-node').find('.js_related-item');
  if (relatedItems.length > 0) {
    let lastRelated = relatedItems.last();
    const childDiv = document.createElement("div");
    childDiv.setAttribute('id', 'dfp-adfactor-detail');
    const outerDiv = document.createElement("div");
    outerDiv.className = 'dfp-wrapper-adfactor-detail';
    outerDiv.appendChild(childDiv);
    lastRelated.empty();
    lastRelated.append(outerDiv);
  }
</script></div>

    
    
                        </section>
                                    </div>
                <div class="article-content__social-share-bottom"><ul class="social-items social-items--horizontal">
    <li class="social-icon-facebook">
        <a class="social-items__link" aria-label="Deel op Facebook" target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5353514%2Fkabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen&amp;t=Kabinet+investeert+112+miljoen+in+versnellen+bouw+van+ruim+24.000+huizen">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>

            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a class="social-items__link" aria-label="Deel via WhatsApp" target="_blank" href="whatsapp://send?text=Kabinet%20investeert%20112%20miljoen%20in%20versnellen%20bouw%20van%20ruim%2024.000%20huizen%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5353514%2Fkabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen" data-action="share/whatsapp/share">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg>

            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a class="social-items__link" aria-label="Deel op Twitter" target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5353514%2Fkabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen&amp;text=Kabinet+investeert+112+miljoen+in+versnellen+bouw+van+ruim+24.000+huizen">
            <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="#fff"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg>

            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a class="social-items__link" aria-label="Deel via e-mail" href="mailto:?subject=Gezien bij RTL Nieuws: Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen&amp;body=Dit heb ik gezien bij RTL Nieuws: Kabinet investeert 112 miljoen in versnellen bouw van ruim 24.000 huizen https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353514/kabinet-investeert-112-miljoen-versnellen-bouw-ruim-24000-huizen">
            <?xml version="1.0" encoding="UTF-8"?>
<svg width="25" height="25" viewBox="0 0 22 18" fill="#fff" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M22.000171,2.99794926 C22.0001716,2.99844809 22.0001718,2.9989469 22.0001717,2.9994457 C22.0001717,2.99963046 22.0001717,2.99981523 22.0001717,3 L22.0001717,15 C22.0001717,16.6522847 20.652446,18 19.0001483,18 L3.00002342,18 C1.34772577,18 0,16.6522847 0,15 L0,3 C0,2.99981523 1.68535704e-08,2.99963046 5.05592523e-08,2.9994457 C-1.07847529e-07,2.9989469 1.05967487e-07,2.99844808 6.92081673e-07,2.99794925 C0.00111530152,1.34660024 1.34840941,0 3.00002342,0 L19.0001483,0 C20.6517623,0 21.9990564,1.34660025 22.000171,2.99794926 Z M19.8935085,2.5539486 C19.7281283,2.22692322 19.3880471,2 19.0000859,2 L3.00008586,2 C2.61212463,2 2.27204341,2.22692322 2.10666324,2.5539486 L11.0000859,8.77934444 L19.8935085,2.5539486 Z M20.0000859,4.92065556 L11.5735482,10.8192319 C11.2292281,11.060256 10.7709437,11.060256 10.4266235,10.8192319 L2.00008586,4.92065556 L2.00008586,15 C2.00008586,15.5477153 2.45237061,16 3.00008586,16 L19.0000859,16 C19.5478011,16 20.0000859,15.5477153 20.0000859,15 L20.0000859,4.92065556 Z" id="path-1" />
</svg>

            <span class="hide">mail</span>
        </a>
    </li>
</ul>
</div>
            </div>
        </div>
        <div class="article-content__sidebar article-sidebar">
            <div class="article-sidebar__latest-news latest-news-block">
                <h2 class="latest-news-block__title">Net binnen</h2>
                <ul class="latest-news-block__list js_latest-news-block__list">
                                            <li class="latest-news-block__item latest-news-block-item">
                            <a href="#" class="latest-news-block-item__link">
                                <span class="latest-news-block-item__time--placeholder"></span>
                                <div class="latest-news-block-item__title--placeholder"></div>
                            </a>
                        </li>
                                            <li class="latest-news-block__item latest-news-block-item">
                            <a href="#" class="latest-news-block-item__link">
                                <span class="latest-news-block-item__time--placeholder"></span>
                                <div class="latest-news-block-item__title--placeholder"></div>
                            </a>
                        </li>
                                            <li class="latest-news-block__item latest-news-block-item">
                            <a href="#" class="latest-news-block-item__link">
                                <span class="latest-news-block-item__time--placeholder"></span>
                                <div class="latest-news-block-item__title--placeholder"></div>
                            </a>
                        </li>
                                            <li class="latest-news-block__item latest-news-block-item">
                            <a href="#" class="latest-news-block-item__link">
                                <span class="latest-news-block-item__time--placeholder"></span>
                                <div class="latest-news-block-item__title--placeholder"></div>
                            </a>
                        </li>
                                            <li class="latest-news-block__item latest-news-block-item">
                            <a href="#" class="latest-news-block-item__link">
                                <span class="latest-news-block-item__time--placeholder"></span>
                                <div class="latest-news-block-item__title--placeholder"></div>
                            </a>
                        </li>
                                    </ul>
                <a href="/net-binnen" class="latest-news-block__cta">Meer nieuws</a>
            </div>
            <div class="article-sidebar__ad js_halfpage-ad">



                <div><div class="dfp-halfpage1-wrapper"><div id="dfp-halfpage1"></div></div></div>

    
    </div>
        </div>
    </div>
</article>

    
    
</section>
    



                <div><div class="dfp-rectangle-wrapper"><div id="dfp-rectangle2"></div></div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title entity-block-title">Gerelateerde artikelen</h2>
      <div class="grid-block large-4 medium-6 small-12 column relative hide-lead js_related-item related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353499/iran-mensenrechten-protesten-demonstraties-demonstranten" class="js_link image-block-link node-teaser  node-teaser"><div class="node-teaser__content box  node-teaser--artikel"><figure class=" node-teaser__image"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/12/15/ANP-459323747.jpg?itok=iV0goBz1&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=1023&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Ambassadeur Iran op het matje om mensenrechtenschendingen"></figure><div class="box-text node-teaser__text-content"><div class="node-teaser__label"><span class="js_label chapeau chapeau-sectionname   ">Politiek</span></div><h2 class="node-teaser__title js_title">
                Ambassadeur Iran op het matje om mensenrechtenschendingen
                            </h2></div></div></a></div><div class="grid-block large-4 medium-6 small-12 column relative hide-lead js_related-item related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353509/kinderopvangtoeslag-gaat-volgend-jaar-nog-iets-extra-omhoog" class="js_link image-block-link node-teaser  node-teaser"><div class="node-teaser__content box  node-teaser--artikel"><figure class=" node-teaser__image"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/10/26/kinderopvang%20copy.jpg?itok=hnK7Zjrx&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=1920&amp;cropHeight=1080&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Kinderopvangtoeslag gaat volgend jaar nóg iets extra omhoog"></figure><div class="box-text node-teaser__text-content"><div class="node-teaser__label"><span class="js_label chapeau chapeau-chapeau   ">Maximaal vergoed uurtarief naar 9,12 euro</span></div><h2 class="node-teaser__title js_title">
                Kinderopvangtoeslag gaat volgend jaar nóg iets extra omhoog
                            </h2></div></div></a></div><div class="grid-block large-4 medium-6 small-12 column relative hide-lead js_related-item related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353389/prijsplafond-kamer-niet-briljant-steun-onwijs-complex-gas-elektra" class="js_link image-block-link node-teaser  node-teaser"><div class="node-teaser__content box  node-teaser--artikel"><figure class=" node-teaser__image"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/12/15/ANP-458988998.jpg?itok=xNxoT9Fl&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="&#039;Niet meest briljante regeling&#039;, toch steunt Kamer prijsplafond"></figure><div class="box-text node-teaser__text-content"><div class="node-teaser__label"><span class="js_label chapeau chapeau-chapeau   ">&#039;Onwijs complex&#039;</span></div><h2 class="node-teaser__title js_title">
                &#039;Niet meest briljante regeling&#039;, toch steunt Kamer prijsplafond
                            </h2></div></div></a></div><div class="grid-block large-4 medium-6 small-12 column relative hide-lead js_related-item related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353262/bezuinigen-de-belastingen-omhoog-linksom-rechtsom-moet-miljardengat" class="js_link image-block-link node-teaser  node-teaser"><div class="node-teaser__content box  node-teaser--artikel"><figure class=" node-teaser__image"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/12/14/ANP-459406341.jpg?itok=kxlS7jQJ&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Miljardengat in schatkist: bezuinigen of hogere belastingen?"></figure><div class="box-text node-teaser__text-content"><div class="node-teaser__label"><span class="js_label chapeau chapeau-chapeau   ">Debat Najaarsnota</span></div><h2 class="node-teaser__title js_title">
                Miljardengat in schatkist: bezuinigen of hogere belastingen?
                            </h2></div></div></a></div><div class="grid-block large-4 medium-6 small-12 column relative hide-lead js_related-item related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5353137/innogenerics-leiden-failliet-tekorten-medicijnen-niet-uit-te" class="js_link image-block-link node-teaser  node-teaser"><div class="node-teaser__content box  node-teaser--artikel"><figure class=" node-teaser__image"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/12/14/ANP-459305381.jpg?itok=xOUrtM2L&amp;offsetX=0&amp;offsetY=128&amp;cropWidth=1024&amp;cropHeight=576&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Faillissement Nederlandse medicijnfabriek baart minister zorgen"></figure><div class="box-text node-teaser__text-content"><div class="node-teaser__label"><span class="js_label chapeau chapeau-chapeau   ">&#039;Medicijntekort niet uit te sluiten&#039;</span></div><h2 class="node-teaser__title js_title">
                Faillissement Nederlandse medicijnfabriek baart minister zorgen
                            </h2></div></div></a></div><div class="grid-block large-4 medium-6 small-12 column relative hide-lead js_related-item related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5353126/rutte-reactie-corruptie-brussel-zeer-zorgwekkend" class="js_link image-block-link node-teaser  node-teaser"><div class="node-teaser__content box  node-teaser--artikel"><figure class=" node-teaser__image"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/12/14/ANP-459363321.jpg?itok=zNVlulpw&amp;offsetX=0&amp;offsetY=151&amp;cropWidth=1022&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Rutte: berichten over corruptie in Brussel &#039;zeer zorgwekkend&#039;"></figure><div class="box-text node-teaser__text-content"><div class="node-teaser__label"><span class="js_label chapeau chapeau-chapeau   ">Europarlementariërs verdacht</span></div><h2 class="node-teaser__title js_title">
                Rutte: berichten over corruptie in Brussel &#039;zeer zorgwekkend&#039;
                            </h2></div></div></a></div>    </div>
  </div>


            

    <div class="footer-container">
    <footer class="footer">
        <div class="footer__column-container">
            <div class="footer__column footer__column--first-child">
                <div class="footer__subtitle">Nieuws</div>
                <ul class="footer__menu-list footer-list">
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/">
                            <span>Algemeen</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/economie">
                            <span>Economie</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/sport">
                            <span>Sport</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/entertainment">
                            <span>Entertainment</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/tech">
                            <span>Tech</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/lifestyle">
                            <span>Lifestyle</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/editienl">
                            <span>EditieNL</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="/uitzendingen">
                            <span>Uitzendingen</span>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer__column">
                <div class="footer__subtitle">Over RTL Nieuws</div>
                                    <ul class="footer__menu-list footer-list">
                                                    <li class="footer-list__item">
                                
                                <a href="/pagina/4262551/volg-ons" class="list-bare footer-list__link" data-drupal-link-system-path="node/4262551">Volg ons</a>
                            </li>
                                                    <li class="footer-list__item">
                                
                                <a href="/pagina/4262556/contact" class="list-bare footer-list__link" data-drupal-link-system-path="node/4262556">Contact</a>
                            </li>
                                                    <li class="footer-list__item">
                                                                                                    
                                <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="list-bare footer-list__link" target="_blank">Adverteren</a>
                            </li>
                                                    <li class="footer-list__item">
                                                                                                    
                                <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="list-bare footer-list__link" target="_blank">Klachten</a>
                            </li>
                                                    <li class="footer-list__item">
                                                                                                    
                                <a href="https://www.rtlnieuws.nl/app" class="list-bare footer-list__link" target="_blank">App</a>
                            </li>
                                                    <li class="footer-list__item">
                                                                                                    
                                <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="list-bare footer-list__link" target="_blank">Nieuwsbrief</a>
                            </li>
                                            </ul>
                            </div>
            <div class="footer__column">
                <div class="footer__subtitle">Handige links</div>
                <ul class="footer__menu-list footer-list">
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                            <span>Gebruiksvoorwaarden</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" rel="noopener" target="_blank" href="https://privacy.rtl.nl">
                            <span>Privacy- & cookiestatement</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" onclick="window.OneTrust.ToggleInfoDisplay();">
                            <span>Cookie instellingen</span>
                        </a>
                    </li>
                    <li class="footer-list__item">
                        <a class="footer-list__link" target="_blank" href="/pagina/5330279/bedrijfsgegevens-rtl-nieuws">
                            <span>Bedrijfsgegevens</span>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="footer__column footer__column--last-child">
                <div class="footer__subtitle">Volg RTL Nieuws</div>
                <ul class="footer__menu-list footer-list footer__social-list">
                    <li class="footer__social-item">
                        <a class="footer__social-icon footer__social-icon--facebook" aria-label="Volg RTL Nieuws op Facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                            <span class="hide">facebook</span>
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-icon footer__social-icon--twitter" aria-label="Volg RTL Nieuws op Twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                            <span class="hide">twitter</span>
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-icon footer__social-icon--instagram" aria-label="Volg RTL Nieuws op Instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                            <span class="hide">instagram</span>
                        </a>
                    </li>
                </ul>
                <div class="footer__store-badges">
                    <a class="footer__badge-icon" href="https://apps.apple.com/nl/app/rtl-nieuws/id586030236" target="_blank" rel="noopener">
                        <img src="/themes/custom/rtlnieuws/images/app-store.svg" alt="Download onze app voor je iPhone of iPad." />
                    </a>
                    <a class="footer__badge-icon" href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&hl=nl" target="_blank" rel="noopener">
                        <img src="/themes/custom/rtlnieuws/images/play-store.svg" alt="Download onze app voor je Android smartphone of tablet." />
                    </a>
                </div>
            </div>
        </div>
        <div class="footer__headline">
            <div class="footer__logo">
                <?xml version="1.0" encoding="UTF-8"?>
<svg width="127px" height="20px" viewBox="0 0 127 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="rtlnieuws-logo">
    <!-- Generator: Sketch 48.2 (47327) - http://www.bohemiancoding.com/sketch -->
    <title>RTL Nieuws</title>
    <desc>Logo</desc>
    <defs></defs>
    <g id="Header-/-Tablet-/-iOS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-449.000000, -31.000000)">
        <g id="rtlnieuws-logo" transform="translate(449.000000, 31.000000)">
            <g>
                <path class="rtlnieuws-logo__corporate" d="M0,19.5662404 L0,8.78010624 C0,6.78671651 1.25692701,6.07667913 2.6494275,6.07667913 L10.7872831,6.07667913 L10.7872831,8.64338383 L2.84072398,8.64338383 L2.84072398,19.5662404 L0,19.5662404 Z M14.9923588,8.64338383 L14.9923588,16.9995357 L22.938918,16.9995357 L22.938918,19.5662404 L14.8016368,19.5662404 C13.4091363,19.5662404 12.1522093,18.856203 12.1522093,16.8633878 L12.1522093,3.37267755 L14.9923588,3.37267755 L14.9923588,6.07667913 L22.938918,6.07667913 L22.938918,8.64338383 L14.9923588,8.64338383 Z M27.1445682,16.9995357 L35.0911273,16.9995357 L35.0911273,19.5662404 L26.9532717,19.5662404 C25.5607712,19.5662404 24.3049931,18.856203 24.3049931,16.8633878 L24.3049931,6.07667913 L27.1445682,6.07667913 L27.1445682,16.9995357 Z" id="Fill-1" fill="#222222" fill-rule="nonzero"></path>
                <path d="M52.1590242,15.824757 C52.1590242,16.6450915 52.3227464,16.9995357 53.1149321,16.9995357 L53.2516545,16.9995357 L53.2516545,19.5662404 L45.4113712,19.5662404 L45.4113712,16.9995357 L45.7146882,16.9995357 C46.5608735,16.9995357 46.8613181,16.6985166 46.8613181,15.824757 L46.8613181,11.1009404 C46.8613181,9.62629156 46.315003,8.94382845 45.1953728,8.94382845 C43.967169,8.94382845 43.2289829,9.89858745 43.2289829,11.8655518 L43.2289829,15.824757 C43.2289829,16.6985166 43.4202794,16.9995357 44.3761873,16.9995357 L44.6795042,16.9995357 L44.6795042,19.5662404 L36.8122211,19.5662404 L36.8122211,16.9995357 L37.0575172,16.9995357 C37.7405548,16.9995357 37.9318513,16.6450915 37.9318513,15.824757 L37.9318513,10.4460515 C37.9318513,9.2166988 37.4125359,8.88925438 36.8667952,8.88925438 L36.8122211,8.88925438 L36.8122211,6.07667913 L43.0928349,6.07667913 L43.0928349,9.24427307 C43.7758725,7.22273461 45.1407987,5.74866024 47.7902262,5.74866024 C50.5206532,5.74866024 52.1590242,7.33245721 52.1590242,10.7194964 L52.1590242,15.824757" id="Fill-2" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M60.3790281,15.824757 C60.3790281,16.6450915 60.5703246,16.9995357 61.2533622,16.9995357 L61.6348062,16.9995357 L61.6348062,19.5662404 L53.9622664,19.5662404 L53.9622664,16.9995357 L54.2081369,16.9995357 C54.8906,16.9995357 55.0818965,16.6450915 55.0818965,15.824757 L55.0818965,10.1996065 C55.0818965,8.86225457 54.5620067,8.64338383 54.016266,8.64338383 L53.9622664,8.64338383 L53.9622664,6.07667913 L60.3790281,6.07667913 L60.3790281,15.824757 Z M54.8630258,2.77178831 C54.8630258,1.29656502 56.0918041,0.068361204 57.5670273,0.068361204 C59.0411017,0.068361204 60.26988,1.29656502 60.26988,2.77178831 C60.26988,4.24643714 59.0411017,5.44821562 57.5670273,5.44821562 C56.0918041,5.44821562 54.8630258,4.24643714 54.8630258,2.77178831 Z" id="Fill-3" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M69.7186622,19.8672595 C65.0494196,19.8672595 62.2368444,17.4091285 62.2368444,12.8208853 L62.2368444,12.79446 C62.2368444,8.2062168 65.4314381,5.74866024 69.3366437,5.74866024 C73.404997,5.74866024 75.6988314,7.87877238 75.6988314,12.0844226 L75.6988314,13.4774975 L67.6172733,13.4774975 L67.6172733,13.6136455 C67.7798465,16.016628 69.0356246,16.6450915 71.6574779,16.6450915 C73.0505528,16.6450915 74.3069054,16.2354987 75.481684,15.634035 L75.481684,17.8738698 C74.5527759,18.7476294 72.7506827,19.8672595 69.7186622,19.8672595 Z M67.6172733,11.401385 L71.0031635,11.401385 L71.0031635,11.1009404 C71.0031635,8.97140271 70.5929963,7.96092072 69.4733661,7.96092072 C68.2991619,7.96092072 67.7528467,8.86225457 67.6172733,11.401385 Z" id="Fill-4" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M86.3223923,10.1174582 C86.3223923,8.86225457 85.8036514,8.64338383 84.9850403,8.64338383 L84.9304663,8.64338383 L84.9304663,6.07667913 L91.6200984,6.07667913 L91.6200984,15.9069054 C91.6200984,16.6985166 92.0302656,16.9995357 92.5754318,16.9995357 L92.9045996,16.9995357 L92.9045996,19.5662404 L86.5958371,19.5662404 L86.5958371,16.8358135 C85.8857997,18.7194806 84.4651505,19.8942593 81.9530199,19.8942593 C79.0852961,19.8942593 77.5020736,18.3104623 77.5020736,14.9251466 L77.5020736,10.1174582 C77.5020736,8.94382845 77.1464804,8.64338383 76.6007397,8.64338383 L76.5461657,8.64338383 L76.5461657,6.07667913 L82.8003541,6.07667913 L82.8003541,14.8148495 C82.8003541,16.2894983 83.3185206,16.9443872 84.4381507,16.9443872 C85.666929,16.9443872 86.3223923,16.0982018 86.3223923,14.5965532 L86.3223923,10.1174582" id="Fill-5" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M103.662585,11.9482746 L101.64277,19.5662404 L96.6719339,19.5662404 L94.3235255,9.98131025 C94.1058037,9.05297659 93.6692111,8.88925438 93.3406177,8.88925438 L93.2044698,8.88925438 L93.2044698,6.07667913 L100.386417,6.07667913 L100.386417,8.88925438 L100.277269,8.88925438 C99.1036396,8.88925438 99.0490655,9.189699 99.2667873,10.3914775 L100.25027,15.4703128 L102.571678,6.07667913 L106.393586,6.07667913 L108.879866,15.1692937 L109.944922,10.3914775 C110.217218,9.2166988 109.944922,8.88925438 108.98844,8.88925438 L108.879866,8.88925438 L108.879866,6.07667913 L114.013276,6.07667913 L114.013276,8.88925438 L113.849553,8.88925438 C113.521535,8.88925438 113.222239,9.10812512 112.975219,10.0634586 L110.626811,19.5662404 L105.684698,19.5662404 L103.662585,11.9482746" id="Fill-6" fill="#35A7D7" fill-rule="nonzero"></path>
                <path d="M117.69961,18.3380366 L117.263018,19.5662404 L114.779036,19.5662404 L114.779036,15.3881645 L117.537037,15.3881645 C117.892056,16.7536652 119.174259,17.3821287 120.623057,17.3821287 C121.605391,17.3821287 122.370002,17.0265355 122.370002,16.2894983 C122.370002,15.4973126 121.878261,15.3335904 121.113075,15.2244423 C120.130167,15.0888688 118.301649,15.116443 116.771277,14.3501082 C115.269628,13.6136455 114.669313,12.1941452 114.669313,10.4184773 C114.669313,6.75914224 117.808759,5.74866024 119.884871,5.74866024 C121.687539,5.74866024 122.779595,6.32254968 123.32591,7.16816054 L123.734354,6.07667913 L126.110911,6.07667913 L126.110911,9.95373598 L123.462632,9.95373598 C122.970891,8.78010624 121.95926,8.12406846 120.676482,8.12406846 C119.775723,8.12406846 118.956537,8.45151289 118.956537,9.29884714 C118.956537,9.92616172 119.391981,10.2817549 120.049742,10.3914775 C121.196372,10.582774 123.29891,10.6643478 124.662687,11.3468109 C126.383781,12.1941452 126.875522,13.5320716 126.875522,15.1692937 C126.875522,18.3104623 124.744836,19.8672595 121.468094,19.8672595 C119.364981,19.8672595 118.301649,19.1572221 117.69961,18.3380366" id="Fill-7" fill="#35A7D7" fill-rule="nonzero"></path>
            </g>
        </g>
    </g>
</svg>

            </div>
            <div class="footer__slogan">Volg het <span class="footer__brand-color">nieuws</span> terwijl het gebeurt</div>
            <div class="footer__copyright">
                <div>&copy; 2022 RTL Nederland B.V.</div>
                <div>Alle rechten voorbehouden</div>
            </div>
        </div>
    </footer>
</div>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5353514","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.4.8"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.4.8"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.4.8"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?rmxvir"></script>
<script src="/core/misc/drupal.js?v=9.4.8"></script>
<script src="/core/misc/drupal.init.js?v=9.4.8"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.1"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=9.4.8"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.4.8"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=9.4.8"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=9.4.8"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=9.4.8"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.ac904143.js?v=8.3.238"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=9.4.8"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
