<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.politiek","titel":"Compensatie voor vuurwerkhandelaren: 'Goed gebaar, maar niet genoeg'","uuid":"5026511","userid":"not_set","seasonkey":390572,"event":"view","temp":"8.6","neerslag":"-","wind":"4","source":"rtlnieuws","am":false, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Compensatie voor vuurwerkhandelaren: &#039;Goed gebaar, maar niet genoeg&#039; | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5026511/vuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Vuurwerkhandelaren die door de nieuwe regels blijven zitten met hun voorraden, moeten een compensatie krijgen van 3 miljoen euro. Een Kamermeerderheid steunt een voorstel daarvoor van de VVD. De branche vindt het een goed gebaar. &quot;Het is een eerste stap, maar het is niet genoeg&quot;, zegt Marcel Theunissen namens de vuurwerkverkopers." />
<meta name="description" content="Vuurwerkhandelaren die door de nieuwe regels blijven zitten met hun voorraden, moeten een compensatie krijgen van 3 miljoen euro. Een Kamermeerderheid steunt een voorstel daarvoor van de VVD. De branche vindt het een goed gebaar. &quot;Het is een eerste stap, maar het is niet genoeg&quot;, zegt Marcel Theunissen namens de vuurwerkverkopers." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5026511/vuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg" />
<meta property="og:title" content="Compensatie voor vuurwerkhandelaren: &#039;Goed gebaar, maar niet genoeg&#039;" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Vuurwerkhandelaren die door de nieuwe regels blijven zitten met hun voorraden, moeten een compensatie krijgen van 3 miljoen euro. Een Kamermeerderheid steunt een voorstel daarvoor van de VVD. De branche vindt het een goed gebaar. &quot;Het is een eerste stap, maar het is niet genoeg&quot;, zegt Marcel Theunissen namens de vuurwerkverkopers." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2017/12/27/ANP-VUURWERK-VERKOOP.jpg?itok=YLKwf0Hq" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2017/12/27/ANP-VUURWERK-VERKOOP.jpg?itok=kQ1cqAnV" />
<meta property="article:published_time" content="2020-02-18T16:43:56+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5026511/vuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg" />

    <title>Compensatie voor vuurwerkhandelaren: &#039;Goed gebaar, maar niet genoeg&#039; | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?q5w9gd" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?q5w9gd" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

<style>
#dfp-billboard1 [id^="google_ads_iframe_"],
#dfp-halfpage1 [id^="google_ads_iframe_"] {
   margin-right: auto;
   margin-left: auto;
}
</style>

    
    



                <script type="text/javascript">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</script>

    
    



                <style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-nieuws">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5026511"  role="article" about="/nieuws/politiek/artikel/5026511/vuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg" typeof="schema:Artikel" class="default js_node" data-id="5026511"
         data-created="1582040636" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">3 miljoen</span>
            <h1 class="node-title">Compensatie voor vuurwerkhandelaren: &#039;Goed gebaar, maar niet genoeg&#039;</h1>
            <div class="node-times">
                <span class="time time-created">2 uur 2 minuten geleden</span>
                                    <span class="time">Aangepast: 1 uur 57 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2017/12/27/ANP-VUURWERK-VERKOOP.jpg?itok=YLKwf0Hq" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Archiefbeeld
    </span>
            <span class="image-copyright">
            Beeld &copy; Archieffoto ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 1460) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Vuurwerkhandelaren die door de nieuwe regels blijven zitten met hun voorraden, moeten een compensatie krijgen van 3 miljoen euro. Een Kamermeerderheid steunt een voorstel daarvoor van de VVD. De branche vindt het een goed gebaar. &quot;Het is een eerste stap, maar het is niet genoeg&quot;, zegt Marcel Theunissen namens de vuurwerkverkopers.

</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Het geld voor de eenmalige regeling, maximaal 3 miljoen euro, moet uit de begrotingen van verschillende ministeries komen. Het kabinet moet nog op de wens van de Tweede Kamer reageren.</p>
<h2>'Zit beweging in'</h2>
<p>"Vorige week kregen we nog niets, dus er zit beweging in", zegt Theunissen van belangenvereniging Pyrotechniek Nederland. Nederland telt zo'n 1300 vuurwerkverkopers en 9 importeurs.</p>
<p>Door <a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5004031/verbod-op-knalvuurwerk-en-vuurpijlen-gaat-komende-jaarwisseling-al" target="_blank">de nieuwe regels</a> mogen vanaf komende jaarwisseling geen vuurwerkpijlen en knalvuurwerk meer worden afgestoken. De winkels en importeurs blijven daardoor met flinke voorraden zitten.</p>
<h2>Omzet mis</h2>
<p>"Die pijlen en knallen moeten worden vernietigd en afgevoerd. Daarvoor hebben we 10 miljoen gevraagd", zegt Theunissen. "Dit is dus een goede eerste stap."</p>
<p>Door de nieuwe regels lopen de verkopers volgens hem ook nog eens zo'n 15 procent omzet mis. Grote faillissementen zijn volgens hem nog niet aan de orde.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5004326/boosheid-over-nieuwe-vuurwerkverbod-kabinet-verbod-pijlen-en">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/01/30/tjark2.jpg?itok=S2MK1xH5" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Onvrede over vuurwerkverbod: &#039;Net nieuwe bunker van een ton gebouwd&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>VVD wilde compensatieregeling </h2>
<p>VVD-Kamerleden Dilan Yesilgöz en Erik Ziengs stelden eerder deze maand al een compensatieregeling voor, maar veel animo leek daar op dat moment niet voor. Onder anderen premier Mark Rutte en minister Stientje van Veldhoven (Milieu en Wonen) zeiden er niets voor te voelen. Ondernemers lopen nu eenmaal risico, redeneerde Rutte. En Van Veldhoven vond dat het verbod niet een verrassing kon zijn geweest voor handelaren.</p>
<p>Maar een meerderheid in de Kamer is toch omgegaan en roept het kabinet op te gaan praten met verkopers van vuurwerk die met restvoorraden blijven zitten.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video">
                                            <h2>Vuurwerkverbod: wat vinden we daar van?</h2>
                    

                    <div class="rtl-player" data-uuid="205a43da-1426-444d-b0c9-c392f1314eb9" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/205a43da-1426-444d-b0c9-c392f1314eb9.jpg)">
        <a href="https://www.rtlxl.nl/video/205a43da-1426-444d-b0c9-c392f1314eb9" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>





                                            <span class="image-caption">Wat vinden we op straat van een vuurwerkverbod?</span>
                                    </article>
            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL NIeuws </span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/organisaties/nederlandse-politieke-organisaties/nederlandse-politieke-partijen/vvd">
                    VVD
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/vuurwerk">
                    Vuurwerk
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br/><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br/></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png" >
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img"  alt="Appstore"  src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div>

    
    



                <script type='text/javascript'>
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;"></div>');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5026511%2Fvuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg&amp;t=Compensatie+voor+vuurwerkhandelaren%3A+%27Goed+gebaar%2C+maar+niet+genoeg%27">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Compensatie%20voor%20vuurwerkhandelaren%3A%20%27Goed%20gebaar%2C%20maar%20niet%20genoeg%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5026511%2Fvuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F5026511%2Fvuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg&amp;text=Compensatie+voor+vuurwerkhandelaren%3A+%27Goed+gebaar%2C+maar+niet+genoeg%27">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Compensatie voor vuurwerkhandelaren: &#039;Goed gebaar, maar niet genoeg&#039;&amp;body=Dit heb ik gezien bij RTL Nieuws: Compensatie voor vuurwerkhandelaren: &#039;Goed gebaar, maar niet genoeg&#039; https://www.rtlnieuws.nl/nieuws/politiek/artikel/5026511/vuurwerkverkopers-krijgen-3-miljoen-goed-gebaar-maar-niet-genoeg">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5026266/tweede-kamer-keurt-ceta-goed-nu-eerste-kamer-nog" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/02/18/ANP-KAAG-DEBAT-CETA.jpg?h=86cc8560&amp;itok=VLYG0Fwc" alt="Tweede Kamer keurt CETA goed, Eerste Kamer wordt lastig"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Politiek</span><h2 class="js_title">
                Tweede Kamer keurt CETA goed, Eerste Kamer wordt lastig
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5025436/kinderopvangcentra-mogen-niet-gevaccineerde-kinderen-weigeren-steun" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/07/18/baby_vaccinatie_inenten_istock.jpg?h=1d4b4ebd&amp;itok=56uvbd-w" alt="Kinderopvangcentra kunnen niet-gevaccineerde kinderen weigeren"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Inenten</span><h2 class="js_title">
                Kinderopvangcentra kunnen niet-gevaccineerde kinderen weigeren
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/video/video/5025786/transgenders-willen-sorry-voor-gedwongen-sterilisatie" class="js_link image-block-link"><div class="box "><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=f4d929cf-7d40-4f6e-847c-a6f3ff1ccaf1" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Transgenders willen &#039;sorry&#039; voor gedwongen sterilisatie" /><div class="duration js_duration">02:10</div></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Excuses overheid</span><h2 class="js_title">
                Transgenders willen &#039;sorry&#039; voor gedwongen sterilisatie
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5025701/aboutaleb-dwangsom-van-2500-euro-voor-ouders-van-rotterdamse" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/07/21/messen%20utrect.jpg?h=4718dcdf&amp;itok=LzwYn6vv" alt="Ouders van kind dat mes draagt krijgen voortaan 2500 euro boete"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Rotterdamse maatregel</span><h2 class="js_title">
                Ouders van kind dat mes draagt krijgen voortaan 2500 euro boete
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/artikel/5025441/libie-missie-nederland-eu-wapenembargo-borrell-blok" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/01/24/libie%20mei%202016.jpg?itok=cLMsAhyd" alt="Nieuwe Europese militaire missie bij Libië "></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Wapenembargo</span><h2 class="js_title">
                Nieuwe Europese militaire missie bij Libië 
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5023936/zeeland-boos-om-verhuizing-marinierskazerne-marinekazerne" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/02/16/ANP-406228053.jpg?itok=m2pdCp89" alt="Commissaris Zeeland: kabinet heeft ons bedrogen"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Boos op staatssecretaris</span><h2 class="js_title">
                Commissaris Zeeland: kabinet heeft ons bedrogen
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-nieuws" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5026511","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"407540f97402f03b7b2e8d22b386bfd44c3fec87391db2d1ac8c40f2f052281a"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.11"></script>
<script src="/sites/default/files/languages/nl_t8NwHyqv04-Q3APVf_OzqtUA6MTK8WhYaoVBbaVuJAs.js?q5w9gd"></script>
<script src="/core/misc/drupal.js?v=8.7.11"></script>
<script src="/core/misc/drupal.init.js?v=8.7.11"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.7.11"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.7.11"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.7.11"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.197"></script>
<script src="/modules/custom/rtlbase/js/videoresize.js?v=1.x"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.js?v=1.7.0"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/rtl-social-count.js?v=1.x"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.7.11"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
