<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.politiek","titel":"Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039;","uuid":"4852811","userid":"not_set","seasonkey":390572,"event":"view","temp":"11.3","neerslag":"-","wind":"2","source":"rtlnieuws","am":false, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039; | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852811/debat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Het grote debat over de Prinsjesdagplannen staat bij aanvang in het teken van de liquidatie van advocaat Derk Wiersum. Premier Rutte noemt het &#039;zeer verontrustend&#039;. Minister Ferd Grapperhaus zal later op de dag in de Tweede Kamer een verklaring afgeven." />
<meta name="description" content="Het grote debat over de Prinsjesdagplannen staat bij aanvang in het teken van de liquidatie van advocaat Derk Wiersum. Premier Rutte noemt het &#039;zeer verontrustend&#039;. Minister Ferd Grapperhaus zal later op de dag in de Tweede Kamer een verklaring afgeven." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852811/debat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie" />
<meta property="og:title" content="Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039;" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Het grote debat over de Prinsjesdagplannen staat bij aanvang in het teken van de liquidatie van advocaat Derk Wiersum. Premier Rutte noemt het &#039;zeer verontrustend&#039;. Minister Ferd Grapperhaus zal later op de dag in de Tweede Kamer een verklaring afgeven." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/09/18/premier.jpg?itok=fZ0vX6_X" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2019/09/18/premier.jpg?itok=BJHKm-Ng" />
<meta property="article:published_time" content="2019-09-18T11:30:26+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852811/debat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852811/debat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie?amp" />

    <title>Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039; | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_xlkrgAKwgGZKw6VNyLVqWe_GAyxvuHC8J6_mnxeeKv8.css?pxnvn6" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_LO5z42amcKe5LCEC2NnUnrpcVlnp8-qsYwpHK3NOgI8.css?pxnvn6" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    
    



                <script type="text/javascript">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</script>

    
    



                <style>
    .billboard{
        text-align: center;
        padding: 15px;
        background-color:#ececec;
    }
    .billboard img{
        width: auto;
    }
    .mbanner{
        padding: 0px;
    }
.mbanner img{
        width: auto;
    }
    .dfp-rectangle1{
        width: 100%;
        text-align: center;
        padding: 15px;
        background-color:#ececec;
        margin-bottom: 10px;
    }
.dfp-rectangle1 img{
        width: auto;
    }
    @media screen and (max-width: 767px) {
        .mbanner{
            text-align: center;
            padding: 15px 0;
            background-color:#ececec;
        }
        .dfp-rectangle1{
            width: 100%;
            text-align: center;
            padding: 10px;
            background-color:#ececec;
        }
        .billboard{
            display:none;
        }
    }
</style>

<script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/relatie" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-4852811"  role="article" about="/nieuws/politiek/artikel/4852811/debat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie" typeof="schema:Artikel" class="default js_node" data-id="4852811"
         data-created="1568799026" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Algemene Beschouwingen</span>
            <h1 class="node-title">Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039;</h1>
            <div class="node-times">
                <span class="time time-created">18 september 2019 11:30</span>
                                    <span class="time">Aangepast: 18 september 2019 11:35</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2019/09/18/premier.jpg?itok=fZ0vX6_X" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Premier Rutte tijdens de Algemene Beschouwingen
    </span>



        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 1460) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Het grote debat over de Prinsjesdagplannen staat bij aanvang in het teken van de liquidatie van advocaat Derk Wiersum. Premier Rutte noemt het &#039;zeer verontrustend&#039;. Minister Ferd Grapperhaus zal later op de dag in de Tweede Kamer een verklaring afgeven.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>PVV-leider Geert Wilders, die de Algemene Beschouwingen aftrapte, condoleerde de nabestaanden en collega's van de 44-jarige advocaat die op straat werd doodgeschoten. Wilders kreeg bijval uit alle hoeken van de Kamer.</p>
<h2>Zeer verontrustende berichten</h2>
<p>Premier Rutte zei voor aanvang van het debat in een eerste reactie: 'dit zijn zeer verontrustende berichten'. "Politie en Openbaar Ministerie zijn volop bezig om dit te onderzoeken", vervolgde premier Rutte.  </p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-tweet">
                    <div class="large-12 medium-12">
                            <blockquote class="twitter-tweet element-hidden" data-conversation="none" lang="en">
  <a href="https://twitter.com/RTLnieuws/statuses/1174241924045316096"></a>
</blockquote>




            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Bescherming krijgen</h2>
<p>Geert Wilders sprak de hoop uit dat andere familieleden van kroongetuigen als Nabil B. en collega-advocaten "de bescherming krijgen die ze nodig hebben in dit moeilijke vak". Hij "wil dit niet politiek maken", maar bracht daarmee wel de vraag onder woorden of de liquidatie van advocaat Wiersum niet voorkomen had kunnen worden.</p>
<p>Meer partijen in de Kamer hebben twijfels over de beveiliging van de raadsman en de familie van B., van wie eerder al een broer werd vermoord.</p>
<h2>Verontrustend</h2>
<p>Ook GroenLinks-leider Jesse Klaver noemt de liquidatie 'verontrustend'. Fractieleider Rob Jetten van D66 heeft veel vragen. De D66'er wil dat er nog tijdens de Algemene Beschouwingen over gesproken kan worden.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-tweet">
                    <div class="large-12 medium-12">
                            <blockquote class="twitter-tweet element-hidden" data-conversation="none" lang="en">
  <a href="https://twitter.com/RoelSchrein/statuses/1174248722047393792"></a>
</blockquote>




            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Extra capaciteit</h2>
<p>SP-leider Lilian Marijnissen is erg geschrokken van de moord op de advocaat. Ze denkt dat het in het debat van de komende twee dagen ook zal gaan over extra capaciteit bij de politie: meer agenten en rechercheurs.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/artikel/4852686/derk-wiersum-geschokt-reacties-ridouan-taghi">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2019/09/18/11178200_698172586975961_2567884793334045327_n.jpg?itok=2kGokXFA" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Geschokte reacties na moord op advocaat: &#039;Kundige collega, maar bovenal echtgenoot en vader&#039;</h4>
        </div>
    </div>
</a>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/personen/mark-rutte">
                    Mark Rutte
                </a>
                            <a href="/tags/personen/geert-wilders">
                    Geert Wilders
                </a>
                            <a href="/tags/onderwerpen/politiek/nederlandse-politiek/algemene-beschouwingen">
                    Algemene beschouwingen
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br/><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br/></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png" >
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img"  alt="Appstore"  src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F4852811%2Fdebat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie&amp;t=Prinsjesdagdebat+begint+met+moord+advocaat%3A+%27Zeer+verontrustend%27">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Prinsjesdagdebat%20begint%20met%20moord%20advocaat%3A%20%27Zeer%20verontrustend%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F4852811%2Fdebat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fpolitiek%2Fartikel%2F4852811%2Fdebat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie&amp;text=Prinsjesdagdebat+begint+met+moord+advocaat%3A+%27Zeer+verontrustend%27">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039;&amp;body=Dit heb ik gezien bij RTL Nieuws: Prinsjesdagdebat begint met moord advocaat: &#039;Zeer verontrustend&#039; https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852811/debat-prinsjesdagdebat-algemene-beschouwingen-begint-met-liquidatie">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4853096/meerderheid-europarlementariers-uitstel-brexit-niet-bindend" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/09/10/Europees%20Parlement.jpg?itok=3Kt39OdG" alt="Ruime meerderheid Europarlement steunt uitstel brexit"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Politiek</span><h2 class="js_title">
                Ruime meerderheid Europarlement steunt uitstel brexit
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852946/cda-en-christenunie-willen-parlementair-onderzoek-naar" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/05/20/belasting.jpg?itok=UEivUl7h" alt="&#039;Parlementair onderzoek naar falende overheidsinstanties&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Algemene Beschouwingen  </span><h2 class="js_title">
                &#039;Parlementair onderzoek naar falende overheidsinstanties&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852851/livestream-kijk-mee-naar-de-algemene-politieke-beschouwingen-de" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/09/18/ANP-77738799.jpg?itok=P0GfS3Qn" alt="Kijk mee naar de Algemene Politieke Beschouwingen"></figure><div class="box-text"><span class="js_label chapeau chapeau-live articlebox__meta--alert ">Live</span><h2 class="js_title">
                Kijk mee naar de Algemene Politieke Beschouwingen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4847846/het-belangrijkste-debat-van-het-jaar-ik-ging-faliekant-onderuit" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/09/13/ANP-61420768.jpg?itok=5qVEQMAJ" alt="Het belangrijkste debat: &#039;Ik ging faliekant onderuit&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Algemene Beschouwingen</span><h2 class="js_title">
                Het belangrijkste debat: &#039;Ik ging faliekant onderuit&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4851601/algemene-beschouwingen-tweede-kamer-rutte-fractieleiders-debat" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/09/17/anp_koffertje_tweede_kamer.jpg?itok=qvR1SHew" alt="De hamvraag: gunnen de regeringspartijen de oppositie nog wat?"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Algemene Beschouwingen</span><h2 class="js_title">
                De hamvraag: gunnen de regeringspartijen de oppositie nog wat?
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4852106/studenten-onderwijs-miljoenennota-prinsjesdag-teleurgesteld" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/06/13/GettyImages-951515108.jpg?itok=OVyc_AMn" alt="Studenten boos: &#039;Kabinet wil niet betalen voor topkwaliteit&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Verstoppertje spelen&#039;</span><h2 class="js_title">
                Studenten boos: &#039;Kabinet wil niet betalen voor topkwaliteit&#039;
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/adverterenbij/rtl-nieuws/WD185yoAAEoBUmUJ" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/instellingen" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="instellingen">Mijn account</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2019 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4852811","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"407540f97402f03b7b2e8d22b386bfd44c3fec87391db2d1ac8c40f2f052281a"}}</script>
<script src="/sites/default/files/js/js_5Z0evBXsdyFTofn23lO3783e9gEMsABGwgmui1F-ycU.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="/sites/default/files/js/js_ONb6L2MhgwGCF09lbHyUYGg79xgjxm3q8_vwLobO0lc.js"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.1"></script>
<script src="/sites/default/files/js/js_hK6t68QBRntgCi5lCVPWvYop5IzBapVLzNUc2nHGwgU.js"></script>


    



                <script src="//cdn.blueconic.net/rtlnieuws.js" async></script>

    
    



                <script>
RTL.primed.init(0, 'rtlnieuws_articles_readmore', ["A"], [1], 'article', 6);
</script>`

    
    


    <div class="search-overlay"></div>
</body>
</html>
