<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","adPageType":"article","nav":"nieuws.nederland","titel":"Sanil B. krijgt 7 jaar cel voor fatale mishandeling Carlo Heuvelman","uuid":"5347665","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"5.5","neerslag":"-","wind":"4", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347665/hoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="description" content="De rechter heeft de 20-jarige hoofdverdachte Sanil B. 7 jaar celstraf gegeven voor onder meer de fatale mishandeling van Carlo Heuvelman op Mallorca. Heuvelman werd op 14 juli 2021 mishandeld door een vriendengroep en overleed. &quot;Jij hebt je schuldig gemaakt aan ongekend gewelddadig gedrag. Jij en je mededaders hebben het leven van velen onherstelbaar beschadigd,&quot; aldus de rechter." />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347665/hoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling" />
<meta property="og:title" content="Sanil B. krijgt 7 jaar cel voor fatale mishandeling Carlo Heuvelman" />
<meta property="og:description" content="De rechter heeft de 20-jarige hoofdverdachte Sanil B. 7 jaar celstraf gegeven voor onder meer de fatale mishandeling van Carlo Heuvelman op Mallorca. Heuvelman werd op 14 juli 2021 mishandeld door een vriendengroep en overleed. &quot;Jij hebt je schuldig gemaakt aan ongekend gewelddadig gedrag. Jij en je mededaders hebben het leven van velen onherstelbaar beschadigd,&quot; aldus de rechter." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De rechter heeft de 20-jarige hoofdverdachte Sanil B. 7 jaar celstraf gegeven voor onder meer de fatale mishandeling van Carlo Heuvelman op Mallorca. Heuvelman werd op 14 juli 2021 mishandeld door een vriendengroep en overleed. &quot;Jij hebt je schuldig gemaakt aan ongekend gewelddadig gedrag. Jij en je mededaders hebben het leven van velen onherstelbaar beschadigd,&quot; aldus de rechter." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/10/07/naast_1665145150.png?itok=io5zU1h2&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/10/07/naast_1665145150.png?itok=Ae1Bnp1O&amp;width=2048&amp;height=1152&amp;impolicy=semi_dynamic" />
<meta property="article:published_time" content="2022-11-18T11:25:57+01:00" />
<link rel="icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>Sanil B. krijgt 7 jaar cel voor fatale mishandeling Carlo Heuvelman | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rliczq" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?rliczq" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?rliczq" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rliczq" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?rliczq" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?rliczq" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?rliczq" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?rliczq" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.a9091276.css?rliczq" />

    

    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
    .dfp-billboard-wrapper { text-align: center; padding: 15px; background-color: #ececec; min-height: 290px; max-height: 350px; align-content: center; display: grid; }
    .dfp-aanjagers-wapper{ min-height: 310px;}
    .dfp-rectangle-wrapper{ color: #999999; font-size: 12px; text-align: center; box-sizing: initial; padding: 10px 0px 20px 0px; background-color: #edeff1; }
   .dfp-rectangle-wrapper::before{ content: "- advertentie -"; color: rgba(0,0,0,.5); margin-bottom: 10px; display: block; }
  
   /* Override temp solution */
   .rtl-paragraph-ad > div[data-advert-slot-state="created"]::before { content: "- advertentie -"; color: rgba(0,0,0,.5); margin-bottom: 10px; display: block; font-size: 12px; }

 @media screen and (max-width: 767px) {
    .dfp-billboard-wrapper { display: none; }
   #dfp-billboard2{ display: block;  }
   .dfp-rectangle-mobilewrapper{min-height: 260px; }
  }
</style>
<script class="optanon-category-C0004" type="text/plain" async src="https://advertising-cdn.dpgmedia.cloud/framework/rtlnieuws.js"></script>
<script class="optanon-category-C0004" type="text/plain" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><!-- Usabilla Combicode for RTL Nieuws -->
<!-- Begin Usabilla for Websites embed code -->
<script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t) {
 f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};
 a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/fcaedcb9a2f6.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b95c5438421c.js"); }/*]]>{/literal}*/</script></div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/pagina/4262556/contact">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Tip ons</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2018/10/12/brievenbus2.jpg?itok=4b5Eop9r&amp;offsetX=129&amp;offsetY=0&amp;cropWidth=343&amp;cropHeight=193&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/train--grey.svg">
                <span><span class="train-disruptions">-</span> OV</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-wrapper-billboard1" class="dfp-billboard-wrapper"><div id="dfp-billboard1"></div></div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div>



            <article id="node-5347665"  role="article" about="/nieuws/nederland/artikel/5347665/hoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling" typeof="schema:Artikel" class="default js_node" data-id="5347665"
         data-created="1668767157" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Mallorcazaak</span>
            <h1 class="node-title">Sanil B. krijgt 7 jaar cel voor fatale mishandeling Carlo Heuvelman</h1>
            <div class="node-times">
                <span class="time time-created">1 uur 8 minuten geleden</span>
                                    <span class="time">Aangepast: 50 seconden geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                                                <div class="gradient gradient__light"></div>
                                              <img src="/sites/default/files/content/images/2022/10/07/naast_1665145150.png?itok=io5zU1h2&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        De rechtbank en Sanil B.
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


                    </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div class="dfp-halfpage1-wrapper"><div id="dfp-halfpage1"></div></div></div>

    
    
                </div>
            </div>
            <p class="lede">    De rechter heeft de 20-jarige hoofdverdachte Sanil B. 7 jaar celstraf gegeven voor onder meer de fatale mishandeling van Carlo Heuvelman op Mallorca. Heuvelman werd op 14 juli 2021 mishandeld door een vriendengroep en overleed. &quot;Jij hebt je schuldig gemaakt aan ongekend gewelddadig gedrag. Jij en je mededaders hebben het leven van velen onherstelbaar beschadigd,&quot; aldus de rechter.
</p>

            <section>
                      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="dfp-rectangle1"></div>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Zes andere mannen uit de vriendengroep van Sanil B. kregen gevangenisstraffen tussen 12 en 30 maanden.</p>
<p>Voor een aantal van hen pakte die straf veel hoger uit dan de eis van het Openbaar Ministerie. De rechter zei daarover: "Maar wat daar voor café de Bierexpress is gebeurd, moet worden gezien als geweld van de hele groep, tegen alle slachtoffers." </p>
<p>En later: "Het signaal moet zijn: dit soort extreem en zinloos groepsgeweld wordt zwaar gestraft."</p>
<p>Een van de verdachten kreeg een taakstraf en een voorwaardelijke celstraf. Een laatste man werd vrijgesproken van alle betrokkenheid. </p>
<h2>Bewusteloos geschopt</h2>
<p>De 27-jarige Carlo Heuvelman uit Waddinxveen werd vorig jaar op 14 juli kort na 02.00 uur in elkaar geslagen op de boulevard van de populaire badplaats El Arenal op Mallorca. Hij belandde bewusteloos op straat, waarna hij nog werd geschopt.</p>
<p>Hij overleed vier dagen later in het ziekenhuis als gevolg van hersenletsel.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5301753/carlo-heuvelman-mallorca-rechtszaak-geschopt-fatale-mishandeling">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/04/13/Schermafbeelding%202022-04-13%20om%2011.59.55.png?itok=WGCf6FsU&amp;offsetX=161&amp;offsetY=114&amp;cropWidth=1834&amp;cropHeight=1031&amp;width=694&amp;height=395&amp;impolicy=dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>&#039;Zo kan het niet jongens, wie heeft Carlo Heuvelman geschopt?&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Van hoofdverdachte Sanil B. (20) staat vast dat hij Heuvelman trapte, concludeerde de rechter. Op zijn schoen is een DNA-spoor van het slachtoffer gevonden. Ook de verklaring van een reisleidster, die een signalement gaf waaraan B. voldeed, heeft meegespeeld. Zelf heeft hij steeds ontkend.</p>

            </div>
            </div>

      <div class="paragraph paragraph--type--paragraph-tweet paragraph--view-mode--default cookie-consent-wrapper overlay-for-script optanon-category-C0004">
                      <blockquote class="twitter-tweet element-hidden" lang="en" data-conversation="none">
  <a href="https://twitter.com/BrittaRTLNieuws/statuses/1593538094199889920"></a>
</blockquote>




      </div>

      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="rtln-ad-advertorial"></div>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Welke rol de rest van de vriendengroep speelde, is niet precies duidelijk geworden. Er zijn geen beelden van, zoals die er wel zijn van uitgaansgeweld eerder op de avond.  </p>
<p>De vriendin van Carlo sprak eerder in de rechtszaal rake woorden:</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video paragraph--view-mode--default">
                    

                    <div class="rtl-player" data-uuid="0fa857bb-cc2f-4caa-ac3b-158e9769c16a" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/0fa857bb-cc2f-4caa-ac3b-158e9769c16a.jpg)">
        <a href="https://www.rtlxl.nl/video/0fa857bb-cc2f-4caa-ac3b-158e9769c16a" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                            <span class="image-caption">&quot;De liefde van mijn leven.&quot;</span>
                                    </article>
            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Eerder op de avond waren verschillende jongens uit de vriendengroep van Sanil B. al betrokken bij twee andere ernstige vechtpartijen. Twee jongens werden al bewusteloos geschopt. Een aantal van de mannen uit Hilversum, onder anderen Sanil B., is daarom ook veroordeeld voor poging tot doodslag.</p>
<p>Over een van die incidenten zei de rechter: "Het slachtoffer belandde op de grond en leek een speelbal in het door zes verdachten uitgeoefende geweld. Toen het slachtoffer weerloos op de grond lag, werd hij tegen zijn hoofd getrapt. Dat geweld bleef doorgaan en de klappen kwamen van alle kanten. Het leverde een aanmerkelijke kans op zijn overlijden op."</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/mens-maatschappij/criminaliteit/misdrijf/mishandeling/dodelijke-mishandeling">
                    Dodelijke mishandeling Mallorca
                </a>
                            <a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-nieuws/link-bio">
                    Link in bio
                </a>
                            <a href="/tags/locaties/nederland">
                    Nederland
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  let relatedItems = jQuery('.related-under-node').find('.js_related-item');
  if (relatedItems.length > 0) {
    let lastRelated = relatedItems.last();
    const childDiv = document.createElement("div");
    childDiv.setAttribute('id', 'dfp-adfactor-detail');
    const outerDiv = document.createElement("div");
    outerDiv.className = 'dfp-wrapper-adfactor-detail';
    outerDiv.appendChild(childDiv);
    lastRelated.empty();
    lastRelated.append(outerDiv);
  }
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5347665%2Fhoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling&amp;t=Sanil+B.+krijgt+7+jaar+cel+voor+fatale+mishandeling+Carlo+Heuvelman">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Sanil%20B.%20krijgt%207%20jaar%20cel%20voor%20fatale%20mishandeling%20Carlo%20Heuvelman%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5347665%2Fhoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5347665%2Fhoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling&amp;text=Sanil+B.+krijgt+7+jaar+cel+voor+fatale+mishandeling+Carlo+Heuvelman">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Sanil B. krijgt 7 jaar cel voor fatale mishandeling Carlo Heuvelman&amp;body=Dit heb ik gezien bij RTL Nieuws: Sanil B. krijgt 7 jaar cel voor fatale mishandeling Carlo Heuvelman https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347665/hoofdverdachte-sanil-b-krijgt-7-jaar-cel-voor-fatale-mishandeling">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

    
    
</section>
    



                <div><div class="dfp-rectangle-wrapper"><div id="dfp-rectangle2"></div></div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347843/dwdd-matthijs-nieuwkerk-grensoverschrijdend-angstcultuur" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/18/anp-406252065.jpg?itok=XAAWDQ9K&amp;offsetX=0&amp;offsetY=86&amp;cropWidth=1277&amp;cropHeight=718&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Angstcultuur bij DWDD door gedrag Matthijs van Nieuwkerk"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Medewerkers met burn-outs</span><h2 class="js_title">
                Angstcultuur bij DWDD door gedrag Matthijs van Nieuwkerk
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/tech/artikel/5347823/snel-internet-nederland-buitengebieden-platteland-glasvezel-kabel-gigabit" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/18/internet-kabels.jpg?itok=GwCeorT9&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Kabinet wil verplicht overal snel internet, ook in buitengebieden"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Sneller internet</span><h2 class="js_title">
                Kabinet wil verplicht overal snel internet, ook in buitengebieden
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347817/huurauto-muis911-roosendaal-oud-gastel" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/18/autoroosendaalibndef.jpg?itok=ZfH7TXfs&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=800&amp;cropHeight=450&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Klopjacht op Duitse huurauto&#039;s Roosendaal: 13 in beslag genomen"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Na verkeersdrama</span><h2 class="js_title">
                Klopjacht op Duitse huurauto&#039;s Roosendaal: 13 in beslag genomen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347706/bekende-oranjestraten-kleuren-lang-niet-allemaal-oranje" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/18/naast_1668780135.png?itok=XkD-fKO0&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Bekende oranjestraten kleuren nu lang niet allemaal oranje"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Het voelt gewoon raar&#039;</span><h2 class="js_title">
                Bekende oranjestraten kleuren nu lang niet allemaal oranje
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5347787/kabinet-lening-op-je-huis-moet-vanaf-2025-mogelijk-zijn" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/18/ANP-456866307.jpg?itok=qQBSl1Bw&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Lening op je huis (en niet voor jezelf) moet straks mogelijk zijn"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Gebouwgebonden financiering</span><h2 class="js_title">
                Lening op je huis (en niet voor jezelf) moet straks mogelijk zijn
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5347792/cuijk-dodelijke-steekpartij-politie-onderzoek-afgerond" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/11/16/cuijk%20sk%20media.JPG?itok=vm1DWzhu&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Politieonderzoek dodelijke steekpartij Cuijk afgerond"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Beide bewoners overleden</span><h2 class="js_title">
                Politieonderzoek dodelijke steekpartij Cuijk afgerond
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2022 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="/pagina/5330279/bedrijfsgegevens-rtl-nieuws">
                <span>Bedrijfsgegevens</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5347665","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.4.8"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.4.8"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.4.8"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?rliczq"></script>
<script src="/core/misc/drupal.js?v=9.4.8"></script>
<script src="/core/misc/drupal.init.js?v=9.4.8"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.1"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=9.4.8"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.4.8"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=9.4.8"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=9.4.8"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=9.4.8"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.a9175f74.js?v=8.3.238"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.2.0"></script>
<script src="//platform.twitter.com/widgets.js" class="optanon-category-C0004-C0005" type="text/plain"></script>
<script src="/modules/custom/rtlbase/js/cookie/twitter-optanon.js?v=9.4.8" data-twitter-optanon-category="C0004,C0005"></script>
<script src="/modules/custom/rtlbase/js/cookie/element-overlay.js?v=1.2"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=9.4.8"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
