<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","adPageType":"article","nav":"nieuws.nederland","titel":"Lars maakt wiskunde sexy op TikTok: 'Wil leuke kanten laten zien'","uuid":"5319342","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"10.1","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5319342/lars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="description" content="Lars Pos (18) vertegenwoordigt Nederland, samen met vijf andere jongens, op de Internationale Wiskunde Olympiade in Oslo. Dat is de grootste internationale wiskundewedstrijd voor middelbare scholieren. Het evenement begint komend weekend. Zijn liefde voor wiskunde deelt hij ook met anderen, via video&#039;s op TikTok. &quot;Ik leg onderdelen van wiskunde uit die ik leuk vind.&quot;" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5319342/lars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde" />
<meta property="og:title" content="Lars maakt wiskunde sexy op TikTok: &#039;Wil leuke kanten laten zien&#039;" />
<meta property="og:description" content="Lars Pos (18) vertegenwoordigt Nederland, samen met vijf andere jongens, op de Internationale Wiskunde Olympiade in Oslo. Dat is de grootste internationale wiskundewedstrijd voor middelbare scholieren. Het evenement begint komend weekend. Zijn liefde voor wiskunde deelt hij ook met anderen, via video&#039;s op TikTok. &quot;Ik leg onderdelen van wiskunde uit die ik leuk vind.&quot;" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lars Pos (18) vertegenwoordigt Nederland, samen met vijf andere jongens, op de Internationale Wiskunde Olympiade in Oslo. Dat is de grootste internationale wiskundewedstrijd voor middelbare scholieren. Het evenement begint komend weekend. Zijn liefde voor wiskunde deelt hij ook met anderen, via video&#039;s op TikTok. &quot;Ik leg onderdelen van wiskunde uit die ik leuk vind.&quot;" />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/CROPPER_Wiskunde1.JPG?itok=xgmdCqeV&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/CROPPER_Wiskunde1.JPG?itok=w76Edzdx&amp;width=2048&amp;height=1152&amp;impolicy=semi_dynamic" />
<meta property="article:published_time" content="2022-07-10T07:29:51+02:00" />
<link rel="icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>Lars maakt wiskunde sexy op TikTok: &#039;Wil leuke kanten laten zien&#039; | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?renmyj" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?renmyj" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?renmyj" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?renmyj" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?renmyj" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/foundation-float.min.css?renmyj" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?renmyj" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?renmyj" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.77c46a79.css?renmyj" />

    

    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .dfp-billboard-wrapper {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    min-height: 290px;
   max-height: 350px;
   align-content: center;
   display: grid;
  }
    .dfp-rectangle-wrapper{
        color: #999999;
        font-size: 12px;
        text-align: center;
        box-sizing: initial;
        padding: 10px 0px 20px 0px;
        background-color: #edeff1;
    }

   .dfp-rectangle-wrapper::before{
      content: "- advertentie -";
      color: rgba(0,0,0,.5);
      margin-bottom: 10px;
      display: block;
   }

 @media screen and (max-width: 767px) {
    .dfp-billboard-wrapper {
      display: none;
    }
   #dfp-billboard2{
     display: block;
   }

  }
</style>
<script class="optanon-category-C0004" type="text/plain" async src="https://advertising-cdn.dpgmedia.cloud/framework/rtlnieuws.js"></script>
<script class="optanon-category-C0004" type="text/plain" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><!-- Usabilla Combicode for RTL Nieuws -->
<!-- Begin Usabilla for Websites embed code -->
<script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t) {
 f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};
 a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/fcaedcb9a2f6.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b95c5438421c.js"); }/*]]>{/literal}*/</script></div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/taxonomy/term/176086">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>EK voetbal</span>
                        <span>Volg alles over EK voetbal voor vrouwen</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/08/EK%20vrouwen%202022%20Headerfoto%20website%202.png?itok=PpDPfeok&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="EK voetbal">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/train--grey.svg">
                <span><span class="train-disruptions">-</span> OV</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-wrapper-billboard1" class="dfp-billboard-wrapper"><div id="dfp-billboard1"></div></div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div>



            <article id="node-5319342"  role="article" about="/nieuws/nederland/artikel/5319342/lars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde" typeof="schema:Artikel" class="default js_node" data-id="5319342"
         data-created="1657430991" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Schoolstof is saai</span>
            <h1 class="node-title">Lars maakt wiskunde sexy op TikTok: &#039;Wil leuke kanten laten zien&#039;</h1>
            <div class="node-times">
                <span class="time time-created">10 juli 2022 07:29</span>
                                    <span class="time">Aangepast: 10 juli 2022 08:50</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                                      <img src="/sites/default/files/content/images/2022/07/10/CROPPER_Wiskunde1.JPG?itok=xgmdCqeV&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Lars in een van zijn populaire TikTok-filmpjes
    </span>



                    </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div class="dfp-halfpage1-wrapper"><div id="dfp-halfpage1"></div></div></div>

    
    
                </div>
            </div>
            <p class="lede">    Lars Pos (18) vertegenwoordigt Nederland, samen met vijf andere jongens, op de Internationale Wiskunde Olympiade in Oslo. Dat is de grootste internationale wiskundewedstrijd voor middelbare scholieren. Het evenement begint komend weekend. Zijn liefde voor wiskunde deelt hij ook met anderen, via video&#039;s op TikTok. &quot;Ik leg onderdelen van wiskunde uit die ik leuk vind.&quot;
</p>

            <section>
                      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="dfp-rectangle1"></div>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>De liefde voor wiskunde heeft Lars altijd wel gehad, zegt hij. "Ik vond puzzels en logica altijd heel leuk. Of het kijken van YouTube-video's over wiskunde. Ik vind het interessant om te zien hoe iemand tot een oplossing komt door een logische redenering."</p>
<p>Op jonge leeftijd deed hij al mee aan wiskundewedstrijden, zoals de Kangoeroewedstrijd voor basisschoolleerlingen. Ook haalde hij de finale van de juniorversie van de Wiskunde Olympiade. "Daar kreeg ik te horen dat er ook een échte Wiskunde Olympiade is."</p>
<h2>1,3 miljoen views</h2>
<p>Het zaadje was geplant. Lars wilde niets liever dan ooit zelf aan zo'n grote internationale wedstrijd meedoen. Nu, jaren later, is het dan zover. Hij doet voor de eerste keer mee. Dagenlang heeft hij ervoor getraind. "De afgelopen drie weken heb ik elke dag 4,5 uur aan een oefenwedstrijd gewerkt, net als straks op de twee wedstrijddagen."</p>
<p>Lars houdt z'n liefde voor wiskunde niet geheim. Integendeel: hij deelt die graag met de mensen om hem heen, zoals te zien is in de video's op zijn <a href="https://www.tiktok.com/@a334264" target="_blank">TikTok-pagina.</a> Begin 2021 dacht hij: ik wil over wiskundeonderwerpen vertellen die ik zelf leuk vind, maar die je niet zomaar tegenkomt op school. "Op school is het allemaal vrij saai. De echt interessante onderdelen krijg je niet te zien."</p>
<p><em>Een van de eerste TikTok-video's van Lars zie je hieronder:</em></p>

            </div>
            </div>

        <div class="paragraph paragraph--type--plain-html paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <div class="plain-html-wrapper cookie-consent-wrapper"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@a334264/video/6921705615056194817" data-video-id="6921705615056194817" style="max-width: 605px;min-width: 325px;"> <section> <a target="_blank" title="@a334264" href="https://www.tiktok.com/@a334264">@a334264</a> <a title="wiskunde" target="_blank" href="https://www.tiktok.com/tag/wiskunde">#wiskunde</a> <a title="lerenoptiktok" target="_blank" href="https://www.tiktok.com/tag/lerenoptiktok">#lerenoptiktok</a> <a title="fy" target="_blank" href="https://www.tiktok.com/tag/fy">#fy</a> <a title="fyp" target="_blank" href="https://www.tiktok.com/tag/fyp">#fyp</a> <a title="truc" target="_blank" href="https://www.tiktok.com/tag/truc">#truc</a> <a target="_blank" title="&#9836; origineel geluid - A334264" href="https://www.tiktok.com/music/origineel-geluid-6921705618348854018">&#9836; origineel geluid - A334264</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js" type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005"></script></div>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Hij heeft meer dan 50.000 volgers en krijgt op veel video's meer dan 100.000 duizend likes. De video met de meeste views (1,3 miljoen) ging over het <a href="https://www.tiktok.com/@a334264/video/6973646480385101061?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">wiskunde B-examen van het vwo.</a> Lars vertelt over veel verschillende onderwerpen, zoals <a href="https://www.tiktok.com/@a334264/video/6921321803998711041?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">perfecte getallen</a>, <a href="https://www.tiktok.com/@a334264/video/7025673254798888198?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">de wiskunde van aliens</a>, <a href="https://www.tiktok.com/@a334264/video/7084585277926247686?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">de vorm van het universum</a> en <a href="https://www.tiktok.com/@a334264/video/7095708340222708997?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">z'n eigen leven</a>. Hij krijgt er leuke reacties op. "Mensen komen in aanraking met kanten van wiskunde waar ze normaal niet mee in aanraking komen. Ik merk dat mensen wiskunde hierdoor steeds leuker gaan vinden. Dat vind ik mooi."</p>
<h2>Grote wedstrijd</h2>
<p>De Internationale Wiskunde Olympiade vindt plaats op 11 en 12 juli. Het Nederlands team waarvan Lars onderdeel is, is vorige week vrijdag al afgereisd naar Oslo voor een trainingsweek (zoals te zien is <a href="https://www.tiktok.com/@a334264/video/7115895766496840965?is_copy_url=1&amp;is_from_webapp=v1" target="_blank">op deze video</a>). "Ik heb niet zoveel spanning", zegt Lars. "Ik zie wel hoe het gaat. Maar het zou wel heel leuk zijn als ik een medaille win natuurlijk."</p>

            </div>
            </div>

            <div  class="paragraph paragraph--type--paragraph-afbeelding paragraph--view-mode--default liggend-image-position-full-width">
    <div class="large-12 medium-12">
        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/05/CROPPER_Quintijn%20Puite%20%281%29.jpg?itok=C99f27IS&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="Quintijn Puite." class="paragraph-image-liggend"/>
                    <span class="image-caption">
                Quintijn Puite.
            </span>
                            <div class="image-copyright">
                <span class="article-width">© Eigen foto </span>
            </div>
            </div>
</div>

      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="rtln-ad-advertorial"></div>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph--grey-box paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>'Mooi als je één opdracht kraakt'</h2>
<p>Quintijn Puite is een van de organisatoren van de Nederlandse Wiskunde Olympiade. Vanuit de TU Eindhoven scout hij leerlingen en organiseert hij trainingen om uiteindelijk de beste zes mee te nemen naar de wedstrijd. Ook werkt hij als docent wiskunde op een middelbare school.</p>
<p>Hij vertelt over hoe de Olympiade eruitziet. "De wedstrijd bestaat uit twee dagen. Elke dag moeten de deelnemers drie opgaven maken. Daar krijgen ze 4,5 uur de tijd voor. Zo'n opdracht gaat tijdens die uren helemaal voor je leven. Het is al mooi als je één opgave weet te kraken. Als het je lukt om er twee op te lossen, is dat helemaal knap."</p>
<p>In totaal doen 600 scholieren uit meer dan 100 landen mee aan de wedstrijd. De helft daarvan gaat met een medaille naar huis, zegt Puite. "Ongeveer 50 mensen pakken een gouden medaille, iets van 100 gaan met een zilveren medaille naar huis en ongeveer 150 met een bronzen medaille."</p>
<h2>Selectieproces</h2>
<p>De zes teamleden zijn geselecteerd uit duizenden deelnemers. "Dat selectieproces begon anderhalf jaar geleden", zegt Puite. "Van die duizenden deelnemers kiezen we de beste 1000 uit voor de tweede ronde. De beste 150 gaan vervolgens door naar de finale en daaruit kiezen we de beste 30 met wie we een jaar trainen. Sommige teamleden hebben wel vier jaar aan dit trainingsprogramma meegedaan, elk jaar op een hoger niveau."</p>
<p>Wat opvalt is dat er geen meisjes bij de laatste zes zitten. Een reden kan Puite daarvoor niet geven, maar wel zegt hij dat jongens vaak net wat meer durven dan meisjes. "Meisjes zeggen sneller: ik heb een te druk jaar en wil geen lessen missen op school." Toch verwacht hij volgend jaar wel een meisje in het team. "Ja, zij is een aanstormend talent."</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/editienl/artikel/5309955/slechter-hoofdrekenen-basisvaardigheden-niet-vanzelfsprekend-rekenmachine">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/05/20/WhatsApp%20Image%202022-05-20%20at%201.34.43%20PM.jpeg?itok=QJiZk1pO&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Willem (82) wil wereldrecord hoofdrekenen verbreken: &#039;Rekenmachine maakt dom&#039;</h4>
        </div>
    </div>
</a>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/elise-spetter" hreflang="nl">Elise Spetter</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/mens-maatschappij/onderwijs/middelbaar-onderwijs/middelbare-school">
                    Middelbare school
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/onderwijs">
                    Onderwijs
                </a>
                            <a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-nieuws/link-bio">
                    Link in bio
                </a>
                            <a href="/tags/locaties/nederland">
                    Nederland
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  let relatedItems = jQuery('.related-under-node').find('.js_related-item');
  if (relatedItems.length > 0) {
    let lastRelated = relatedItems.last();
    const childDiv = document.createElement("div");
    childDiv.setAttribute('id', 'dfp-adfactor-detail');
    const outerDiv = document.createElement("div");
    outerDiv.className = 'dfp-wrapper-adfactor-detail';
    outerDiv.appendChild(childDiv);
    lastRelated.empty();
    lastRelated.append(outerDiv);
  }
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5319342%2Flars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde&amp;t=Lars+maakt+wiskunde+sexy+op+TikTok%3A+%27Wil+leuke+kanten+laten+zien%27">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Lars%20maakt%20wiskunde%20sexy%20op%20TikTok%3A%20%27Wil%20leuke%20kanten%20laten%20zien%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5319342%2Flars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5319342%2Flars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde&amp;text=Lars+maakt+wiskunde+sexy+op+TikTok%3A+%27Wil+leuke+kanten+laten+zien%27">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Lars maakt wiskunde sexy op TikTok: &#039;Wil leuke kanten laten zien&#039;&amp;body=Dit heb ik gezien bij RTL Nieuws: Lars maakt wiskunde sexy op TikTok: &#039;Wil leuke kanten laten zien&#039; https://www.rtlnieuws.nl/nieuws/nederland/artikel/5319342/lars-wiskunde-sexy-tiktok-leuke-kanten-internationale-wiskunde">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

    
    
</section>
    



                <div><div class="dfp-rectangle-wrapper"><div id="dfp-rectangle2"></div></div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5320318/man-overleden-schietpartij-rotterdam-onderzoek-coolhaven" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/ANP-451019923.jpg?itok=BXDN10dm&amp;offsetX=0&amp;offsetY=134&amp;cropWidth=1918&amp;cropHeight=1079&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Man doodgeschoten bij metrostation in Rotterdam"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Op parkeerdek </span><h2 class="js_title">
                Man doodgeschoten bij metrostation in Rotterdam
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5320317/hond-chihuahuas-dood-doodgebeten-nek-kraken-andere-hond" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/Screenshot_20220710-192310_Facebook.jpg?itok=Ocx1_YNh&amp;offsetX=0&amp;offsetY=133&amp;cropWidth=1068&amp;cropHeight=601&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="&#039;Zijn nek kraakte&#039;, Vlaamse Inge kapot na dood chihuahua&#039;s"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Twee van de drie dood</span><h2 class="js_title">
                &#039;Zijn nek kraakte&#039;, Vlaamse Inge kapot na dood chihuahua&#039;s
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5320316/huizen-explosie-drugs-oorzaak-roef-twee" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/huizen.jpg?itok=q9uZ8mln&amp;offsetX=0&amp;offsetY=148&amp;cropWidth=1997&amp;cropHeight=1123&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Gemeente Huizen: drugsconflict waarschijnlijk oorzaak explosie"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Maatregelen geïntensiveerd</span><h2 class="js_title">
                Gemeente Huizen: drugsconflict waarschijnlijk oorzaak explosie
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5320314/vvd-prominent-kroes-lobbyde-uber-ondanks-verbod-eu" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/ANP-337912530.jpg?itok=NE-ndfpU&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=1917&amp;cropHeight=1078&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="VVD-prominent Kroes lobbyde voor Uber ondanks verbod EU"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Invloed op taxiwetgeving</span><h2 class="js_title">
                VVD-prominent Kroes lobbyde voor Uber ondanks verbod EU
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5320276/aargas-noordzee-staatssecretaris-vijlbrief-vergunning" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/04/19/ANP-19268869.jpg?itok=qC7Yoi3C&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Kabinet wil procedures boren naar gas in Noordzee versnellen"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Sneller onafhankelijk van Rusland</span><h2 class="js_title">
                Kabinet wil procedures boren naar gas in Noordzee versnellen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/artikel/5320266/formule-1-seksisme-racefans-grand-prixs-oostenrijk" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/10/ANP-451589387_0.jpg?itok=r8L9M_D7&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Klachten over Max-fans in Oostenrijk, Formule 1 doet onderzoek"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Dronken gekken&#039;</span><h2 class="js_title">
                Klachten over Max-fans in Oostenrijk, Formule 1 doet onderzoek
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2022 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5319342","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.3.17"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.3.17"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.3.17"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?renmyj"></script>
<script src="/core/misc/drupal.js?v=9.3.17"></script>
<script src="/core/misc/drupal.init.js?v=9.3.17"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.1"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=9.3.17"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.3.17"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=9.3.17"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=9.3.17"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=9.3.17"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.a9175f74.js?v=8.3.238"></script>
<script src="/modules/custom/rtlbase/js/cookie/element-overlay.js?v=1.2"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=9.3.17"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
