<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.nederland","titel":"Veegt omikronvariant wintersport van tafel? Het wordt spannend","uuid":"5270469","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"0.3","neerslag":"-","wind":"1", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Veegt omikronvariant wintersport van tafel? Het wordt spannend | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270469/wintersport-oostenrijk-zwitserland-regels-italie-frankrijk" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Kunnen we wintersport komend seizoen op onze buik schrijven? Met de oplopende besmettingen in ons land en de nieuwe omikronvariant, kondigen steeds meer Alpenlanden strengere maatregelen aan. Lockdown, 2G-beleid en een 10-daagse quarantaine: dit is de situatie nu in de verschillende wintersportgebieden." />
<meta name="description" content="Kunnen we wintersport komend seizoen op onze buik schrijven? Met de oplopende besmettingen in ons land en de nieuwe omikronvariant, kondigen steeds meer Alpenlanden strengere maatregelen aan. Lockdown, 2G-beleid en een 10-daagse quarantaine: dit is de situatie nu in de verschillende wintersportgebieden." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270469/wintersport-oostenrijk-zwitserland-regels-italie-frankrijk" />
<meta property="og:title" content="Veegt omikronvariant wintersport van tafel? Het wordt spannend" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Kunnen we wintersport komend seizoen op onze buik schrijven? Met de oplopende besmettingen in ons land en de nieuwe omikronvariant, kondigen steeds meer Alpenlanden strengere maatregelen aan. Lockdown, 2G-beleid en een 10-daagse quarantaine: dit is de situatie nu in de verschillende wintersportgebieden." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/29/iStock-155344279.jpg?itok=SKCWJNMt&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/29/iStock-155344279.jpg?itok=gNr_Fqfe&amp;width=2048&amp;height=1152&amp;impolicy=semi_dynamic" />
<meta property="article:published_time" content="2021-11-29T13:01:45+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270469/wintersport-oostenrijk-zwitserland-regels-italie-frankrijk" />

    <title>Veegt omikronvariant wintersport van tafel? Het wordt spannend | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?r36loi" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?r36loi" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?r36loi" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r36loi" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?r36loi" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?r36loi" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?r36loi" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?r36loi" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?r36loi" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

#dfp-rectangle1 {
margin-bottom: 20px;
}


#dfp-rectangle2 {
margin-bottom: 20px;
}

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=my39zmpu&amp;offsetX=99&amp;offsetY=64&amp;cropWidth=1378&amp;cropHeight=775&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/train--grey.svg">
                <span><span class="train-disruptions">-</span> OV</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5270469"  role="article" about="/nieuws/nederland/artikel/5270469/wintersport-oostenrijk-zwitserland-regels-italie-frankrijk" typeof="schema:Artikel" class="default js_node" data-id="5270469"
         data-created="1638187305" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Maatregelen in wintersportgebieden</span>
            <h1 class="node-title">Veegt omikronvariant wintersport van tafel? Het wordt spannend</h1>
            <div class="node-times">
                <span class="time time-created">29 november 2021 13:01</span>
                                    <span class="time">Aangepast: 3 uur 9 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/content/images/2021/11/29/iStock-155344279.jpg?itok=SKCWJNMt&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Een gezin op wintersport (archieffoto)
    </span>
            <span class="image-copyright">
            Beeld &copy; iStock
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Kunnen we wintersport komend seizoen op onze buik schrijven? Met de oplopende besmettingen in ons land en de nieuwe omikronvariant, kondigen steeds meer Alpenlanden strengere maatregelen aan. Lockdown, 2G-beleid en een 10-daagse quarantaine: dit is de situatie nu in de verschillende wintersportgebieden.
</p>

            <section>
                      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph--grey-box paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Goed om te vermelden: de maatregelen die in dit artikel genoemd of aangekondigd worden, zijn op het moment van schrijven (29 november) actueel en bekend.</p>
<p>is waarschijnlijk dat er in de komende weken nog een en ander zal veranderen. Voor de meest actuele informatie, <a href="https://www.nederlandwereldwijd.nl/landen" target="_blank">check de reisadviezen per land</a>  op de site van het Ministerie van Buitenlandse zaken.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>Zwitserland: 10 dagen quarantaine</h2>
<ul>
<li><strong>Besmettingen:</strong> lopen op sinds half oktober. In de afgelopen week steeg het aantal besmettingen met ruim 40 procent ten opzichte van de week ervoor. De regering noemt de situatie 'kritiek' maar er zijn nog geen landelijke nieuwe maatregelen aangekondigd.</li>
<li><strong>Vaccinatiegraad: </strong>zo'n 65 procent van de totale bevolking is volledig gevaccineerd</li>
</ul>
<p> </p>
<p>Zwitserland kondigde afgelopen vrijdag stevige maatregelen aan voor reizigers uit een aantal landen, waaronder Nederland. Reizigers die vanuit Nederland naar Zwitserland gaan, moeten een negatieve coronatest kunnen overleggen en moeten ongeacht de uitslag tien dagen in quarantaine na aankomst. De Zwitserse regering maakte de regels bekend vanwege de waarschijnlijke vondst van de omikronvariant van het coronavirus.</p>
<p>Zwitserland maakt geen onderscheid in mensen die gevaccineerd zijn of niet. De impact van de recent ontdekte omikronvariant is nog niet bekend, dus het land wil geen risico's nemen. Het is niet bekend hoe lang deze maatregel van kracht blijft, en of mensen dus wel of niet op wintersport kunnen in de kerstperiode.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>Oostenrijk: voorlopig in lockdown</h2>
<ul>
<li><strong>Besmettingen: </strong>rijzen de pan uit sinds half oktober, met op het toppunt ruim 14.000 besmettingen per dag. Sinds het land in lockdown ging op 22 november, dalen de besmettingen weer (ruim 10.000 op 27 november).</li>
<li><strong>Vaccinatiegraad</strong>: ongeveer 62 procent van de totale bevolking is volledig gevacineerd.</li>
</ul>
<p>Oostenrijk is sinds 22 november in lockdown. Hotels, restaurants, café's, en niet-essentiele winkels zijn gesloten. Deze lockdown duurt in ieder geval tot en met 12 december. De hoop is dat het land daarna van het slot afkan, om het wintersportseizoen op te starten.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/5268867/oostenrijk-lockdown-corona-coronavirus-besmettingen-prikplicht">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/22/ANP-441030591.jpg?itok=Rms0qkiK&amp;offsetX=0&amp;offsetY=15&amp;cropWidth=1024&amp;cropHeight=576&amp;width=694&amp;height=395&amp;impolicy=dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Vierde lockdown Oostenrijk van start: &#039;We zijn weer helemaal terug bij af&#039;</h4>
        </div>
    </div>
</a>

      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="rtln-ad-advertorial" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("rtln-ad-advertorial");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Als je het land in wil reizen moet je een negatieve pcr-test (maximaal 72 uur oud) of een vaccinatie- of herstelbewijs laten zien. Aan dat bewijs zitten vanaf 6 december een aantal eisen, waaronder:</p>
<ul>
<li>Je laatste prik met Pfizer, Moderna of AstraZeneca mag niet langer dan 270 dagen geleden zijn</li>
<li>Ben je met Janssen geprikt? Dan mag je tot 3 januari het land in met als je prik niet ouder is dan 270 dagen. Vanaf 3 januari geldt 1 dosis van het Janssen-vaccin niet meer als volledige vaccinatie. Je kunt er nog wel het land mee binnenkomen, maar je kunt het niet gebruiken als toegangsbewijs voor horeca en skiliften.</li>
<li>Kinderen tot 12 jaar hoeven niet getest te worden.</li>
</ul>
<h2>2G-beleid</h2>
<p>Verder werkt Oostenrijk met een 2G-beleid. Om de horeca, winkels of een skilift binnen te mogen, moet je gevaccineerd of hersteld zijn van corona (volgens bovenstaande voorwaarden). Een negatieve test is niet voldoende.</p>
<p>De lockdown wordt tussentijds geëvalueerd. Iedere tien dagen wordt bekeken hoe effectief de lockdown is. Als de besmettingscijfers dalen, wil het land de maatregelen weer opheffen, om toch open te kunnen voor het wintersportseizoen.</p>
<h2>Frankrijk: boosterprik verplicht</h2>
<ul>
<li><strong>Besmettingen</strong>: ook in Frankrijk lopen de besmettingen flink op. Al meerdere dagen op rij worden er ruim 30.000 nieuwe besmettingen gemeld.</li>
<li><strong>Vaccinatiegraad: </strong>zo'n 75 procent van de totale bevolking is volledig gevaccineerd.</li>
</ul>
<p>Hoewel de besmettingen in Frankrijk flink oplopen, komt er in Frankrijk voorlopig geen lockdown of avondklok. Wel moet je in winkels, horeca en veel andere openbare plekken een coronabewijs laten zien.</p>
<p> "Ze willen proberen alles zo lang mogelijk gewoon open te houden", zegt correspondent Eveline Bijlsma. "Dat heeft ook te maken met de aankomende verkiezingen. President Macron is daardoor minder geneigd om impopulaire maatregelen, zoals een lockdown, aan te kondigen."</p>
<h2>Boosterprik verplicht</h2>
<p>Op dit moment moet je een coronabewijs laten zien om het land binnen te komen, waaruit blijkt dat je gevaccineerd of hersteld bent, of negatief getest (niet langer dan 24 uur geleden). Ook moet je een formulier invullen waarin je je erewoord geeft, dat je geen coronagerelateerde symptomen vertoont.</p>
<p>Daarnaast wordt vanaf 15 december de boosterprik verplicht voor alle 65-plussers die langer dan 7 maanden geleden gevaccineerd zijn. En vanaf 15 januari volgend jaar geldt die regel voor iedereen boven de 18.</p>
<p>Zonder de boosterprik is het coronabewijs niet meer geldig.</p>
<p>Het was al duidelijk dat deze regel voor inwoners van Frankrijk zou gaan gelden, en vandaag blijkt dat deze ook voor toeristen gaat gelden. Ben je al bijna 7 maanden geleden gevaccineerd? Dan heb je binnenkort dus een boosterprik nodig om in Frankrijk een geldig coronabewijs te kunnen tonen. Waarschijnlijk zal zo'n coronabewijs ook nodig zijn om een skilift binnen te komen. </p>
<h2>Italië: 2G-beleid vanaf 6 december</h2>
<ul>
<li><strong>Besmettingen</strong>: in de afgelopen dagen werden gemiddeld bijna 12.000 besmettingen gemeld.</li>
<li><strong>Vaccinatiegraad</strong>: De vaccinatiegraad is in Italië relatief hoog: 76,6 procent </li>
</ul>
<p>Ook in Italië zijn de coronazorgen groot. "We zien een zeer ernstige situatie in buurlanden en we zien ook een situatie in Italië die geleidelijk maar constant verslechtert", zei premier Mario Draghi vorige week.</p>
<p>Daarom worden ook in Italië de regels aangescherpt. Restaurants, bioscopen, theaters en stadions in Italië zijn vanaf die datum niet langer toegankelijk voor mensen die geen coronavaccin hebben gehad of hersteld zijn van Covid-19. De regering van premier Mario Draghi verklaarde ook dat vaccinatie vanaf 15 december verplicht wordt voor leraren, agenten en militairen. Voor zorgpersoneel geldt dat al.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/5260013/italie-coronapas-qr-code-draghi-corona-verplicht-schorsing">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/10/12/ANP-436623965.jpg?itok=Xrw29NBk&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Ik ga naar mijn werk en neem mee… een coronapas: in Italië wordt het verplicht</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Het land wil koste wat kost een lockdown voorkomen. Draghi verdedigde de maatregelen met de waarschuwing dat een nieuwe lockdown het herstel na de economische recessie van vorig jaar teniet kan doen. "Ik hoop dat we een goede kerst zullen hebben, dat zal zeker het geval zijn voor gevaccineerden."</p>
<p>Voorlopig kun je Italië nog met een negatieve test binnenreizen. Maar vanwege het 2G-beleid moet je dus gevaccineerd of hersteld zijn om naar binnen te mogen in restaurants, bioscopen, theaters en stadions.</p>
<p>Of de 2G-maatregel ook zou gaan gelden voor skiliften, is nog niet duidelijk.</p>
<h2>Duitsland: 2G en aanmelden verplicht</h2>
<ul>
<li><strong>Besmettingen:</strong> lopen flink op. Het weekgemiddelde lag gisteren op ruim 57.000 besmettingen.</li>
<li><strong>Vaccinatiegraad:</strong> ruim 68 procent van de totale bevolking is volledig gevaccineerd.</li>
</ul>
<p>De Duitse minister van Gezondheid Jens Spahn noemde de situatie rond het coronavirus vorige week zorgelijker dan eerder in de pandemie. Momenteel worden vooral het zuiden en oosten van Duitsland zwaar getroffen door een golf aan coronabesmettingen, maar de minister zegt dat dit spoedig in heel Duitsland het geval zal zijn.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/artikel/5266809/wintersport-oostenrijk-frankrijk-gevaccineerd-corona-regels">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/12/wintersport%20ski%20corona%20apa%20anp.jpg?itok=lPrtoPbo&amp;offsetX=0&amp;offsetY=25&amp;cropWidth=1023&amp;cropHeight=575&amp;width=694&amp;height=395&amp;impolicy=dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Stress over wintersport: &#039;Als je niet gevaccineerd bent, heb je een probleem&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Als het aantal nieuwe besmettingen niet snel terugloopt, dan moeten er binnenkort strengere maatregelen worden ingevoerd, aldus Spahn. Een lockdown behoort dan tot de mogelijkheden.</p>
<h2>Aanmelden</h2>
<p>Reizigers die naar Duitsland willen en daar langer dan 24 uur blijven, moeten zich sinds 21 november weer aanmelden op <a href="http://www.einreiseanmeldung.de">www.einreiseanmeldung.de</a>.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/5269096/spahn-corona-vaccinaties-duitsland-2g-lockdown-uitspraak-ophef">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/23/voorfabio%20%281%29.png?itok=K0sof2OJ&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Duitsland op scherp na uitspraak minister: &#039;Iedereen gevaccineerd, genezen of dood&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Wie geen QR-code heeft of een bewijs dat hij genezen is van corona moet verplicht in quarantaine. Wie niet gevaccineerd is, mag zich op zijn vroegst vijf dagen na aankomst in Duitsland laten testen. Afhankelijk van de uitslag eindigt daarna de quarantaine. Voor kinderen jonger dan 12 jaar gelden de regels niet.</p>
<p>In alle deelstaten geldt inmiddels ook 2G of zijn er plannen om het binnenkort in te voeren. Dit betekent dus dat je volledig gevaccineerd of hersteld van corona moet zijn om toegang te krijgen tot grote delen van het openbare leven, zoals restaurants, horeca, winkels, musea, en veel gevallen ook hotels. </p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video paragraph--view-mode--default">
                                            <h2>Bekijk ook: 3 vragen over het 2G-beleid: hoe effectief is het?</h2>
                    

                    <div class="rtl-player" data-uuid="daf1d7d4-72c4-48f6-bb0f-4ba7aa86409b" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/daf1d7d4-72c4-48f6-bb0f-4ba7aa86409b.jpg)">
        <a href="https://www.rtlxl.nl/video/daf1d7d4-72c4-48f6-bb0f-4ba7aa86409b" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                    </article>
            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/mens-maatschappij/toerisme/wintersport">
                    Wintersport
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/rampen-en-ongevallen/coronacrisis-nederland/coronamaatregelen">
                    Coronamaatregelen
                </a>
                            <a href="/tags/locaties/zwitserland">
                    Zwitserland
                </a>
                            <a href="/tags/locaties/oostenrijk">
                    Oostenrijk
                </a>
                            <a href="/tags/locaties/italie">
                    Italië
                </a>
                            <a href="/tags/locaties/frankrijk">
                    Frankrijk
                </a>
                            <a href="/tags/locaties/duitsland">
                    Duitsland
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5270469%2Fwintersport-oostenrijk-zwitserland-regels-italie-frankrijk&amp;t=Veegt+omikronvariant+wintersport+van+tafel%3F+Het+wordt+spannend">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Veegt%20omikronvariant%20wintersport%20van%20tafel%3F%20Het%20wordt%20spannend%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5270469%2Fwintersport-oostenrijk-zwitserland-regels-italie-frankrijk" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5270469%2Fwintersport-oostenrijk-zwitserland-regels-italie-frankrijk&amp;text=Veegt+omikronvariant+wintersport+van+tafel%3F+Het+wordt+spannend">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Veegt omikronvariant wintersport van tafel? Het wordt spannend&amp;body=Dit heb ik gezien bij RTL Nieuws: Veegt omikronvariant wintersport van tafel? Het wordt spannend https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270469/wintersport-oostenrijk-zwitserland-regels-italie-frankrijk">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="dfp-rectangle2" class="rtl-paragraph-ad rtldart" style="background:#EDEFF1">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
          RTL.ads.push(function() {
              googletag.display("dfp-rectangle2");
          });
    </script>
</div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/video/video/5270583/gevlucht-coronastel-ontkent-en-woest-mensenrechten-verkwanseld" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=0af9c198-78c0-4fd0-813c-aed05146ae8a" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="&#039;Gevlucht&#039; coronastel is woest: &#039;Mensenrechten verkwanseld&#039;" /><div class="duration js_duration">01:28</div></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Met onze vrijheid gespeeld&#039;</span><h2 class="js_title">
                &#039;Gevlucht&#039; coronastel is woest: &#039;Mensenrechten verkwanseld&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/artikel/5270530/mh17-nederland-rusland-icao-procedure-aansprakelijk" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/29/ICEO%20online%20artikel.jpg?itok=2Z9f2H2G&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Nederland werkt aan nieuwe MH17-procedure tegen Rusland"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">298 slachtoffers</span><h2 class="js_title">
                Nederland werkt aan nieuwe MH17-procedure tegen Rusland
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270535/quarantaine-schiphol-omikron-spaans-stel-coronavirus-test" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/29/pim_san_har_rtlnieuws.png?itok=E6m2uP9z&amp;offsetX=0&amp;offsetY=151&amp;cropWidth=1865&amp;cropHeight=1049&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Uit vliegtuig gehaald om ontduiken quarantaine: &#039;Een nachtmerrie&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Als honden behandeld&#039;</span><h2 class="js_title">
                Uit vliegtuig gehaald om ontduiken quarantaine: &#039;Een nachtmerrie&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270519/geruststellende-signalen-over-omikronvariant-maar-het-oppassen-met" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/29/ANP-441233058.jpg?itok=MPFUEzAR&amp;offsetX=0&amp;offsetY=95&amp;cropWidth=1919&amp;cropHeight=1079&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Tegenstrijdige signalen over omikron: &#039;Het is heel complex&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Besmettelijker</span><h2 class="js_title">
                Tegenstrijdige signalen over omikron: &#039;Het is heel complex&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270529/ernstig-ongeluk-op-snelweg-derde-dode-meisje-overleden-aan" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/28/Ongeluk3.JPG?itok=uJotugES&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Tragisch ongeval op snelweg eist derde leven, ook meisje overl..."></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Op de A325 gisteravond</span><h2 class="js_title">
                Tragisch ongeval op snelweg eist derde leven, ook meisje overl...
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5270514/coronatest-utrecht-3-uur-de-rij-ggd-testlocatie-jaarbeurs" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/29/testlocatie.jpg?itok=J5A6gcMD&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=2001&amp;cropHeight=1126&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Drie uur in de rij voor een coronatest: &#039;Koud, maar wel gezellig&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Afspraak maken onmogelijk</span><h2 class="js_title">
                Drie uur in de rij voor een coronatest: &#039;Koud, maar wel gezellig&#039;
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2021 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5270469","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.20"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.20"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?r36loi"></script>
<script src="/core/misc/drupal.js?v=8.9.20"></script>
<script src="/core/misc/drupal.init.js?v=8.9.20"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.20"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.20"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.20"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.20"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.236"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.1.0"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.20"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
