<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.nederland","titel":"Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in","uuid":"5249878","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"16.7","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249878/politie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Bij de opvanglocatie voor Afghaanse evacués bij de legerplaats Harskamp in Ede heeft de politie gisteravond ingegrepen tijdens een protest. Er werden autobanden in brand gestoken en er werden nationalistische leuzen gescandeerd als &#039;eigen volk eerst&#039;, meldt Omroep Gelderland." />
<meta name="description" content="Bij de opvanglocatie voor Afghaanse evacués bij de legerplaats Harskamp in Ede heeft de politie gisteravond ingegrepen tijdens een protest. Er werden autobanden in brand gestoken en er werden nationalistische leuzen gescandeerd als &#039;eigen volk eerst&#039;, meldt Omroep Gelderland." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249878/politie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp" />
<meta property="og:title" content="Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Bij de opvanglocatie voor Afghaanse evacués bij de legerplaats Harskamp in Ede heeft de politie gisteravond ingegrepen tijdens een protest. Er werden autobanden in brand gestoken en er werden nationalistische leuzen gescandeerd als &#039;eigen volk eerst&#039;, meldt Omroep Gelderland." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/25/harskamp_0.jpg?itok=MhIrbk_Z&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2021/08/25/harskamp_0.jpg?itok=E-IVQFY7" />
<meta property="article:published_time" content="2021-08-25T07:46:58+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249878/politie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp" />

    <title>Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qy3ucr" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qy3ucr" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

#dfp-rectangle1 {
margin-bottom: 20px;
}


#dfp-rectangle2 {
margin-bottom: 20px;
}

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=my39zmpu&amp;offsetX=99&amp;offsetY=64&amp;cropWidth=1378&amp;cropHeight=775&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5249878"  role="article" about="/nieuws/nederland/artikel/5249878/politie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp" typeof="schema:Artikel" class="default js_node" data-id="5249878"
         data-created="1629870418" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Autobanden in brand gestoken</span>
            <h1 class="node-title">Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in</h1>
            <div class="node-times">
                <span class="time time-created">25 augustus 2021 07:46</span>
                                    <span class="time">Aangepast: 1 uur 20 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/content/images/2021/08/25/harskamp_0.jpg?itok=MhIrbk_Z&amp;width=1024&amp;height=576&amp;impolicy=semi_dynamic" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        De politie moest ingrijpen met politiehonden tijdens het protest.
    </span>



        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Bij de opvanglocatie voor Afghaanse evacués bij de legerplaats Harskamp in Ede heeft de politie gisteravond ingegrepen tijdens een protest. Er werden autobanden in brand gestoken en er werden nationalistische leuzen gescandeerd als &#039;eigen volk eerst&#039;, meldt Omroep Gelderland.


</p>

            <section>
                      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Lange tijd verliep het protest rustig, maar later op de avond liep de spanning op en moest de politie met honden ingrijpen. Er waren ongeveer 250 mensen naar de locatie waar Afghanen worden opgevangen gekomen.</p>
<p>Er ging een stapel autobanden in brand en er werd harde muziek gedraaid, zegt een woordvoerder van de politie. De politie heeft de demonstranten daarop uit het gebied weggejaagd en naar het dorp geleid. Het werd even na 23.00 uur weer rustig.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249720/manizha-vluchtte-voor-de-talbiban-werd-topondernemer-influencer-en">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/24/afghaanse.jpeg?itok=8o2hPReS&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Manizha vluchtte voor taliban en helpt Afghanen: &#039;Nederlanders leven zo mee&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>Boos en verdrietig</h2>
<p>De burgemeester van Ede is boos en verdrietig over de gebeurtenissen. Gemeente en politie overleggen woensdag over maatregelen, want "dit mag niet nog een keer gebeuren, dit willen we echt niet", zegt burgemeester Verhulst.</p>
<p>De burgemeester roept ouders op om hun kinderen 's avonds van de straat te houden en thuis uit te leggen wat het betekent om een oorlogsslachtoffer te zijn. "Jongeren moeten weten wat deze mensen al hebben meegemaakt. Wat er dinsdagavond gebeurde ging over alle grenzen heen."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>800 bedden</h2>
<p>De noodopvanglocatie in Ede is gisteren in gebruik genomen. Er zijn achthonderd bedden voor mensen uit Afghanistan, waar sinds ruim een week de Taliban aan de macht zijn.</p>
<p>Het Centraal Orgaan opvang asielzoekers (COA) kondigde aan de vierde noodopvang voor evacués uit Afghanistan te zullen openen in Nijmegen, in Heumensoord. Tot uiterlijk januari 2022 zijn daar 750 tot 1000 plaatsen. Eerder werden al drie andere noodopvanglocaties van Defensie in gebruik genomen, waaronder die in Ede. </p>

            </div>
            </div>

      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="rtln-ad-advertorial" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("rtln-ad-advertorial");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--plain-html paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <div class="plain-html-wrapper cookie-consent-wrapper"><blockquote class="twitter-tweet"><p lang="nl" dir="ltr">Politie treedt nu op. Met honden. Om de boel uit elkaar te krijgen. <a href="https://t.co/ySiT2M8lAN">pic.twitter.com/ySiT2M8lAN</a></p>&mdash; Albert Heller (@apHeller) <a href="https://twitter.com/apHeller/status/1430259951172210696?ref_src=twsrc%5Etfw">August 24, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005"></script></div>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                    
                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5249878%2Fpolitie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp&amp;t=Protest+opvanglocatie+Afghanen+in+Harskamp+loopt+uit+de+hand%2C+politie+grijpt+in">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Protest%20opvanglocatie%20Afghanen%20in%20Harskamp%20loopt%20uit%20de%20hand%2C%20politie%20grijpt%20in%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5249878%2Fpolitie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5249878%2Fpolitie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp&amp;text=Protest+opvanglocatie+Afghanen+in+Harskamp+loopt+uit+de+hand%2C+politie+grijpt+in">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in&amp;body=Dit heb ik gezien bij RTL Nieuws: Protest opvanglocatie Afghanen in Harskamp loopt uit de hand, politie grijpt in https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249878/politie-grijpt-bij-protest-opvanglocatie-afghanen-harskamp">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="dfp-rectangle2" class="rtl-paragraph-ad rtldart" style="background:#EDEFF1">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
          RTL.ads.push(function() {
              googletag.display("dfp-rectangle2");
          });
    </script>
</div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249910/politie-doodsangsten-overval-amsterdam-noord-waardetransport" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/25/ANP-431563966.jpg?itok=2H7gsyLr&amp;offsetX=0&amp;offsetY=79&amp;cropWidth=1023&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Politie stond &#039;doodsangsten&#039; uit bij overval Amsterdam-Noord"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Agent keek recht in de loop</span><h2 class="js_title">
                Politie stond &#039;doodsangsten&#039; uit bij overval Amsterdam-Noord
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249894/transavia-personeel-stuurt-brandbrief-angst-voor-zomerchaos" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2017/03/18/schiphol_bagage.png?itok=LE-jL7Ed&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Brandbrief Transavia-personeel: kofferchaos en vertragingen"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Brandbrief gestuurd</span><h2 class="js_title">
                Brandbrief Transavia-personeel: kofferchaos en vertragingen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249779/homo-zijn-op-gomarus-reformatorische-middelbare-school-kort-geding" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/24/thumbnail_image0.jpg?itok=KaBqG4p4&amp;offsetX=0&amp;offsetY=395&amp;cropWidth=960&amp;cropHeight=540&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Marijn mocht van school geen homo zijn: &#039;Aanval op je bestaan&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Leerlingen uit de kast gedwongen&#039;</span><h2 class="js_title">
                Marijn mocht van school geen homo zijn: &#039;Aanval op je bestaan&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249874/evacuatie-kabul-schiphol-31-augustus-militairen-vs-defensie" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/25/speelgoed.jpg?itok=PVmBiVBY&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Rode Kruis: doneer geen spullen meer voor Afghaanse evacués"></figure><div class="box-text"><span class="js_label chapeau chapeau-liveblog articlebox__meta--alert ">Liveblog</span><h2 class="js_title">
                Rode Kruis: doneer geen spullen meer voor Afghaanse evacués
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249873/vakantie-reizen-coronavirus-quarantaine-scholen-covid-19" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/25/dejonge_0.jpg?itok=pmdBhorX&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="De Jonge: meer ic-personeel is niet zomaar geregeld"></figure><div class="box-text"><span class="js_label chapeau chapeau-liveblog articlebox__meta--alert ">Liveblog</span><h2 class="js_title">
                De Jonge: meer ic-personeel is niet zomaar geregeld
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5249871/groep-werkende-ouderen-65-plussers-pensioenleeftijd-vergrijzing" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/08/25/Oudere_werk_na_pensioen_ANP.jpg?itok=oZjaDcGk&amp;offsetX=0&amp;offsetY=28&amp;cropWidth=1600&amp;cropHeight=900&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Groep werkende 65-plussers sinds 2003 verviervoudigd "></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Verhoging pensioenleeftijd</span><h2 class="js_title">
                Groep werkende 65-plussers sinds 2003 verviervoudigd 
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2021 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5249878","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.18"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.18"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?qy3ucr"></script>
<script src="/core/misc/drupal.js?v=8.9.18"></script>
<script src="/core/misc/drupal.init.js?v=8.9.18"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.18"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.18"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.18"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.18"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.234"></script>
<script src="/modules/custom/rtlbase/js/cookie/element-overlay.js?v=1.2"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.18"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
