<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
            <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.nederland","titel":"Dilemma na w\u00e9\u00e9r een schooljaar vanuit huis: blijven zitten of toch overgaan?","uuid":"5228359","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"18.8","neerslag":"-","wind":"3", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Dilemma na wéér een schooljaar vanuit huis: blijven zitten of toch overgaan? | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228359/middelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Middelbare scholen moeten soepel omgaan met de schoolresultaten van leerlingen. Bij twijfel moet een leerling toch overgaan en niet blijven zitten. Dat vindt de koepel van middelbare scholen, de VO Raad. Maar niet iedereen is het daar mee eens." />
<meta name="description" content="Middelbare scholen moeten soepel omgaan met de schoolresultaten van leerlingen. Bij twijfel moet een leerling toch overgaan en niet blijven zitten. Dat vindt de koepel van middelbare scholen, de VO Raad. Maar niet iedereen is het daar mee eens." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228359/middelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren" />
<meta property="og:title" content="Dilemma na wéér een schooljaar vanuit huis: blijven zitten of toch overgaan?" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Middelbare scholen moeten soepel omgaan met de schoolresultaten van leerlingen. Bij twijfel moet een leerling toch overgaan en niet blijven zitten. Dat vindt de koepel van middelbare scholen, de VO Raad. Maar niet iedereen is het daar mee eens." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/04/30/iStock-1266399664.jpg?itok=soFfpg5S&amp;offsetX=0&amp;offsetY=27&amp;cropWidth=1252&amp;cropHeight=704&amp;width=1024&amp;height=576&amp;impolicy=dynamic" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2021/04/30/iStock-1266399664.jpg?h=8a2c6a49&amp;itok=3CzTL150" />
<meta property="article:published_time" content="2021-04-30T15:41:09+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228359/middelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren" />

    <title>Dilemma na wéér een schooljaar vanuit huis: blijven zitten of toch overgaan? | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qs9w24" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qs9w24" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qs9w24" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qs9w24" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qs9w24" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qs9w24" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qs9w24" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qs9w24" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qs9w24" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

#dfp-rectangle1 {
margin-bottom: 20px;
}


#dfp-rectangle2 {
margin-bottom: 20px;
}

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=my39zmpu&amp;offsetX=99&amp;offsetY=64&amp;cropWidth=1378&amp;cropHeight=775&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5228359"  role="article" about="/nieuws/nederland/artikel/5228359/middelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren" typeof="schema:Artikel" class="default js_node" data-id="5228359"
         data-created="1619790069" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Einde schooljaar in zicht</span>
            <h1 class="node-title">Dilemma na wéér een schooljaar vanuit huis: blijven zitten of toch overgaan?</h1>
            <div class="node-times">
                <span class="time time-created">1 uur 43 minuten geleden</span>
                                    <span class="time">Aangepast: 1 uur 20 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/content/images/2021/04/30/iStock-1266399664.jpg?itok=soFfpg5S&amp;offsetX=0&amp;offsetY=27&amp;cropWidth=1252&amp;cropHeight=704&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Archieffoto
    </span>
            <span class="image-copyright">
            Beeld &copy; iStock
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Middelbare scholen moeten soepel omgaan met de schoolresultaten van leerlingen. Bij twijfel moet een leerling toch overgaan en niet blijven zitten. Dat vindt de koepel van middelbare scholen, de VO Raad. Maar niet iedereen is het daar mee eens.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Het einde van het schooljaar komt in zicht, en daarmee laait op veel scholen de discussie op: moeten leerlingen die qua niveau achterblijven een jaar blijven zitten? Of mogen ze toch door naar het volgende jaar, uit coulance vanwege corona? </p>
<p>Door corona zijn middelbare scholieren voor het tweede opeenvolgende jaar maar weinig naar school geweest. Door dat thuisonderwijs zijn de schoolresultaten minder dan in normale jaren. Moet hier rekening mee worden gehouden bij het bepalen of een scholier over mag of niet? </p>
<h2>Vorig jaar minder zittenblijvers</h2>
<p>Ook vorig jaar was dit een punt van discussie, waarna veel scholen coulanter om zijn gegaan met het laten blijven zitten van scholieren. Waar in het schooljaar 2018/2019 6,4 procent van de scholieren bleef zitten, was dit vorig schooljaar 3,32 procent, bijna de helft minder dus.</p>
<p>Daarmee is er een trendbreuk te zien in het aantal zittenblijvers van de laatste jaren. De vraag is nu: moeten scholieren ook dit jaar makkelijker over kunnen gaan?</p>
<h2>Coulance</h2>
<p>De Vereniging van Scholen in het voorgezet onderwijs (VO Raad) adviseerde scholen vorig jaar om een zekere mate van coulance toe te passen.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5196136/beslissen-over-overgaan-blijven-zitten-elke-school-doet-het-anders">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/archive/f5/schoolklas_800.jpg?itok=dcmSYmoS&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Beslissen over overgaan of blijven zitten? &#039;Elke school doet het anders&#039; </h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Dit jaar pleit de VO Raad opnieuw voor een coulanceregeling. Leerlingen mogen niet de dupe worden van de coronacrisis, vindt de VO raad. Dus moeten twijfelgevallen net als vorig jaar gewoon door naar de volgende klas.</p>
<p>"Wat breng je leerlingen als je ze laat blijven zitten vanwege iets dat buiten hun macht ligt? Onderzoek heeft al eerder aangetoond dat zittenblijven in de meeste gevallen geen positieve invloed heeft op de ontwikkeling en motivatie van leerlingen", zegt een woordvoerder.</p>
<h2>Maatwerk</h2>
<p>Maar er zijn ook scholen die het anders doen. Rector van het Leeuwarder Lyceum, Raymond in het Veld, was vorig jaar vanwege corona makkelijker met het laten overgaan van zijn scholieren, maar dit jaar niet. </p>
<p>"We zien nu dat een grote groep leerlingen ondanks alle extra ondersteuning niet het voldoende niveau heeft gehaald", vertelt hij.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/artikel/5171697/school-schoolprestatie-leerling-corona-thuisonderwijs-ouders-kind-niveau">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/07/16/ANP-416483181.jpg?itok=1H3JSFOy&amp;offsetX=0&amp;offsetY=107&amp;cropWidth=1023&amp;cropHeight=575&amp;width=694&amp;height=395&amp;impolicy=dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>1 op de 6 scholieren presteerde slechter na thuisonderwijs: &#039;Het was ellende&#039;</h4>
        </div>
    </div>
</a>

    <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle2" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle2");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>"We willen voorkomen dat dit volgend jaar weer zo zal zijn, waardoor we ons normale normeringsbeleid gaan hanteren in de overgangsbesprekingen. Dat geeft ons ruimte voor maatwerk, waardoor docenten in de vergaderingen nog steeds tot een individueel besluit kunnen komen. We versoepelen dus niet structureel, maar kijken naar de omstandigheden."</p>
<h2>'Docent heeft laatste woord'</h2>
<p>Ook voor de Algemene Onderwijs Bond (AOB) staat maatwerk voorop. "Er zal per leerling bekeken moeten worden of die over mag of niet. Wat ons betreft heeft de docent het laatste woord", laat een woordvoerder weten.</p>
<p>"Het heeft geen zin om iedereen makkelijker over te laten gaan, daar kan een scholier later last van krijgen als toch blijkt dat hij of zij het niveau niet aan kan."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video paragraph--view-mode--default">
                                            <h2>Bekijk ook: Pien (13) is wel klaar met online lessen volgen</h2>
                    

                    <div class="rtl-player" data-uuid="561348c0-6a73-48b8-ab2c-db3457866a6d" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/561348c0-6a73-48b8-ab2c-db3457866a6d.jpg)">
        <a href="https://www.rtlxl.nl/video/561348c0-6a73-48b8-ab2c-db3457866a6d" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                            <span class="image-caption">Veel scholieren die dit jaar lang thuisonderwijs moesten volgen, waren daar op den duur wel klaar mee.</span>
                                    </article>
            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>Advies negeren</h2>
<p>Op het Odulphuslyceum in Tilburg werd al voor corona een overgangsregeling gehanteerd die bestand is tegen omstandigheden, en daarmee nu ook 'coronaproof' is. Scholieren mogen daar in hun schoolcarrière één keer 'passen' voor het advies dat ze voor het volgende schooljaar krijgen.</p>
<p>"Scholieren mogen dit advies één keer naast zich neerleggen", legt adjunct-directeur vwo onderbouw Kristel de Kort uit. "Een scholier moet dan vervolgens met de mentor en ouders een plan van aanpak opstellen, waar ze zich het volgende schooljaar aan moeten houden en wij ze bij gaan ondersteunen."</p>
<p>Mochten scholieren er het jaar daarna toch niet uitkomen, dan vervolgen ze het pad dat docenten adviseren. </p>

            </div>
            </div>

      <div class="paragraph paragraph--type--reusable-block paragraph--view-mode--default reusable-block">
          <div class="reusable-block__content reusable-block__content--below">
                <span class="reusable-block__text"><h2>Gebruik jij de RTL Nieuws-app al?</h2>
<p>Ja? Daar zijn we blij mee!
Nog niet? Download ‘m hier voor <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" target="_blank">Android</a> en <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" target="_blank">iOS</a>.</p></span>
      </div>
      </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>Eigen inbreng</h2>
<p>Op het Scala College in Alphen aan den Rijn krijgen scholieren, net zoals vorig jaar, van de docenten een advies over het volgende schooljaar. Eerder was dit een bindend besluit, nu is er ruimte voor discussie: als de leerling het niet eens is met het advies, kan hij of zij dit samen met de ouders beargumenteren.</p>
<p>"We hebben onze leerlingen niet veel gezien dit jaar, soms kunnen zij zelf beter inschatten wat voor hen het beste is", laat directeur Ezra Meijer weten.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5208274/schooladvies-basisschool-leerlingen-groep-8-voordeel-van-twijfel">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/01/13/ANP-422796463.jpg?itok=FQVSUdOe&amp;offsetX=0&amp;offsetY=334&amp;cropWidth=682&amp;cropHeight=384&amp;width=694&amp;height=395&amp;impolicy=dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Oproep aan basisscholen: &#039;Geef leerlingen groep 8 voordeel van de twijfel&#039;</h4>
        </div>
    </div>
</a>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/organisaties/onderwijs-organisaties/algemene-onderwijsbond">
                    Algemene Onderwijsbond
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/onderwijs/middelbaar-onderwijs">
                    Middelbaar onderwijs
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/onderwijs/middelbaar-onderwijs/middelbare-school">
                    Middelbare school
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/rampen-en-ongevallen/coronacrisis-nederland">
                    Coronacrisis in Nederland
                </a>
                            <a href="/tags/onderwerpen/economie/werkgelegenheid/thuiswerken">
                    Thuiswerken
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5228359%2Fmiddelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren&amp;t=Dilemma+na+w%C3%A9%C3%A9r+een+schooljaar+vanuit+huis%3A+blijven+zitten+of+toch+overgaan%3F">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Dilemma%20na%20w%C3%A9%C3%A9r%20een%20schooljaar%20vanuit%20huis%3A%20blijven%20zitten%20of%20toch%20overgaan%3F%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5228359%2Fmiddelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5228359%2Fmiddelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren&amp;text=Dilemma+na+w%C3%A9%C3%A9r+een+schooljaar+vanuit+huis%3A+blijven+zitten+of+toch+overgaan%3F">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Dilemma na wéér een schooljaar vanuit huis: blijven zitten of toch overgaan?&amp;body=Dit heb ik gezien bij RTL Nieuws: Dilemma na wéér een schooljaar vanuit huis: blijven zitten of toch overgaan? https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228359/middelbare-school-blijven-zitten-corona-thuisonderwijs-doubleren">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="rtln-ad-advertorial">
  <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228366/ongeluk-kermis-been-verloren-om-vervolgt-eigenaar-atttractie" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/04/30/marco%20van%20as.jpeg?itok=unmurg-u&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=960&amp;cropHeight=540&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Marco verloor been op kermis, OM vervolgt eigenaar attractie"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Blijvend invalide</span><h2 class="js_title">
                Marco verloor been op kermis, OM vervolgt eigenaar attractie
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228369/toeslagenaffaire-compensatie-30000-euro-recht" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/04/30/ANP-423373802.jpg?itok=-xvGzPP1&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Compensatie toeslagenaffaire voor 9463 ouders voorlopig afgewezen"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">36.196 aanmeldingen</span><h2 class="js_title">
                Compensatie toeslagenaffaire voor 9463 ouders voorlopig afgewezen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228346/adoptie-staat-aansprakelijk" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/04/30/adop.jpg?itok=zZsE5jZz&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Twaalf geadopteerden stellen Nederlandse overheid aansprakelijk"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Misstanden adoptie</span><h2 class="js_title">
                Twaalf geadopteerden stellen Nederlandse overheid aansprakelijk
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228277/coronatest-covid-19-coronavirus-coronavaccin-vaccinatie" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/04/30/ANP-430040509.jpg?itok=bT_Bij5W&amp;offsetX=0&amp;offsetY=56&amp;cropWidth=1023&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="7830 nieuwe coronagevallen, gemiddelde daalt weer"></figure><div class="box-text"><span class="js_label chapeau chapeau-liveblog articlebox__meta--alert ">Liveblog</span><h2 class="js_title">
                7830 nieuwe coronagevallen, gemiddelde daalt weer
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228206/besmettelijk-na-vaccinatie-besmetten-anderen-ziek-vaccin-corona" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/04/30/corona-update232.png?itok=zkKOwCqj&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Kan ik na vaccinatie nog ziek worden of anderen besmetten?"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Corona-update: stel je vraag</span><h2 class="js_title">
                Kan ik na vaccinatie nog ziek worden of anderen besmetten?
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5228328/coronavirus-kwetsbaar-dementerende-ouderen-wehl-tehuis-besmetting" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/03/12/vaccin.jpg?itok=YJSz3VKh&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=1023&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Corona-uitbraak in verpleeghuis ondanks vaccinatie bewoners"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Kwetsbare groep</span><h2 class="js_title">
                Corona-uitbraak in verpleeghuis ondanks vaccinatie bewoners
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2021 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5228359","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"0e7e6bf656835ddf3ba17ae4aa1ac237af0bcd49aac69aaf12723e3aa78270a5"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.14"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.14"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?qs9w24"></script>
<script src="/core/misc/drupal.js?v=8.9.14"></script>
<script src="/core/misc/drupal.init.js?v=8.9.14"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.14"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.14"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.14"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.14"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.219"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.1.0"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.14"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
