<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
            <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.nederland","titel":"Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog","uuid":"5191966","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"7.6","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191966/advies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Als het aan het Red Team ligt, gaat Nederland zo snel mogelijk in een strengere lockdown. Mensen moeten zo min mogelijk bij elkaar komen, scholen moeten twee weken dicht en alleen supermarkten en apotheken mogen nog open blijven. Dat schrijft het Red Team, de tegenhanger van het Outbreak Management Team, in een advies dat vandaag of morgen wordt gepresenteerd." />
<meta name="description" content="Als het aan het Red Team ligt, gaat Nederland zo snel mogelijk in een strengere lockdown. Mensen moeten zo min mogelijk bij elkaar komen, scholen moeten twee weken dicht en alleen supermarkten en apotheken mogen nog open blijven. Dat schrijft het Red Team, de tegenhanger van het Outbreak Management Team, in een advies dat vandaag of morgen wordt gepresenteerd." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191966/advies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog" />
<meta property="og:title" content="Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Als het aan het Red Team ligt, gaat Nederland zo snel mogelijk in een strengere lockdown. Mensen moeten zo min mogelijk bij elkaar komen, scholen moeten twee weken dicht en alleen supermarkten en apotheken mogen nog open blijven. Dat schrijft het Red Team, de tegenhanger van het Outbreak Management Team, in een advies dat vandaag of morgen wordt gepresenteerd." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/10/22/ANP-423948254.jpg?h=4f5bcff9&amp;itok=_5Pfi6HT" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2020/10/22/ANP-423948254.jpg?h=4f5bcff9&amp;itok=l5pVR_Gi" />
<meta property="article:published_time" content="2020-10-22T20:11:03+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191966/advies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog" />

    <title>Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qijzxo" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qijzxo" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qijzxo" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qijzxo" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qijzxo" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qijzxo" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qijzxo" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qijzxo" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qijzxo" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg" class="optanon-category-C0001">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg" class="optanon-category-C0001">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?utm_medium=menu&amp;utm_source=rtlnieuws&amp;utm_campaign=rtlnieuws-menu">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img class="optanon-category-C0001" src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=my39zmpu" class="optanon-category-C0001" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg" class="optanon-category-C0001">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg" class="optanon-category-C0001">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-mbanner1" class="mbanner">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        if (document.documentElement.clientWidth < 768) {
          RTL.ads.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div></div>

    
    



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5191966"  role="article" about="/nieuws/nederland/artikel/5191966/advies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog" typeof="schema:Artikel" class="default js_node" data-id="5191966"
         data-created="1603390263" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">&#039;Kort en krachtig&#039;</span>
            <h1 class="node-title">Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog</h1>
            <div class="node-times">
                <span class="time time-created">1 uur 33 minuten geleden</span>
                                    <span class="time">Aangepast: 39 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2020/10/22/ANP-423948254.jpg?h=4f5bcff9&amp;itok=_5Pfi6HT" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Archieffoto
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Als het aan het Red Team ligt, gaat Nederland zo snel mogelijk in een strengere lockdown. Mensen moeten zo min mogelijk bij elkaar komen, scholen moeten twee weken dicht en alleen supermarkten en apotheken mogen nog open blijven. Dat schrijft het Red Team, de tegenhanger van het Outbreak Management Team, in een advies dat vandaag of morgen wordt gepresenteerd.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>"Als we nu voor een krachtige lockdown kiezen, kunnen we over een paar weken ons leven weer enigszins normaal oppakken", zegt Wim Schellekens, oud-inspecteur bij de Inspectie Gezondheidszorg én lid van het Red Team tegen RTL Nieuws. "Maar dan moet we in de tussentijd wel het testbeleid en het bron- en contactonderzoek volledig op de rails hebben."</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191863/liveblog-coronavirus-covid-19-besmettingen-ics-intensive-care">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/10/22/ANP-424241519.jpg?h=efc3d725&amp;itok=ToQ5ehWr" alt="Miniatuurvoorbeeld" typeof="foaf:Image" class="optanon-category-C0001">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Volg ons liveblog:
</span>
            <h4>Recordaantal besmettingen Frankrijk en Italië, lockdown in steeds meer landen</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Het Red Team komt met een uitgebreid advies om zo snel mogelijk strengere maatregelen te nemen en tegelijkertijd actief voor te bereiden op de fase na de lockdown.</p>
<h2>Veiligheidsregio Twente wil ook strenger</h2>
<p>Het Red Team staat niet alleen in zijn pleidooi voor strengere maatregelen. Er gaan meer stemmen op voor een striktere lockdown. Zo pleit ook de Veiligheidsregio Twente voor een verdere aanscherping van de coronamaatregelen. In de regio is sprake van een explosieve toename van het aantal coronabesmettingen.</p>
<p>Plaatsvervangend voorzitter van de Veiligheidsregio Twente, Arjen Gerritsen, wil dat er niet langer wordt gesport, dat scholen dichtgaan en dat winkels sluiten als ze dat zelf willen. Dat laatste geldt niet voor supermarkten, die moeten wel open blijven volgens Gerritsen. "De meeste besmettingen zijn onder kinderen. De discipline lijkt weg te zijn. Het lijkt erop dat we te weinig thuiswerken. Wij zien hier ook veel drukte in de winkelstraten."</p>
<p>De voorzitter van het Veiligheidsberaad Hubert Bruls laat aan RTL Nieuws weten dat hij geen signalen heeft dat andere veiligheidsregio’s op dit moment een lockdown zouden willen.</p>

            </div>
            </div>

        <div class="paragraph--grey-box paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Wat is het Red Team?</h2>
<p>Het Red Team is een groep van <a href="https://www.c19redteam.nl/" target="_blank">onafhankelijke experts</a> die regelmatig (ongevraagd) advies geeft over hoe de coronacrisis het beste beteugeld kan worden. Ze presenteren zichzelf als tegenhanger van het Outbreak Management Team (OMT).</p>
<p>Maar in tegenstelling tot adviezen van het Outbreak Management Team, waar het kabinet wél op moet reageren, hoeft het kabinet hoeft officieel niets te doen met een advies van het Red Team.</p>
<p>Toch zagen we bij bij de eerdere discussie over de mondkapjes <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5186574/corona-mondkapjes-red-team " target="_blank">dat het advies van het Red Team</a> door veel politici wel serieus werd genomen. En een aantal dagen na het advies van het Red Team, kwam het kabinet <a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5187288/mondkapjes-openbare-ruimte-waar-dat-advies-kabinet" target="_blank">alsnog met een dringend advies</a> om mondkapjes te dragen in de publieke binnenruimtes.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>'Het moet écht strenger'</h2>
<p>En nu komt het Red Team dus met een nieuw advies. "We zijn het nu aan het uitwerken", zegt Wim Schellekens. "Het plan begon met 6 pagina's, inmiddels zijn het er 32. Er schrijven tientallen experts aan mee, dus dat is niet te vermijden. We zijn nu aan het advies aan het schaven, om alles helder te formuleren en goed te onderbouwen."</p>
<p>Wat behelst het plan van het Red Team nu dan? "We zien dat de reguliere zorg al ernstig onder druk staat en dat er veel ernstig zieke coronapatiënten binnenstromen. Dat moet echt stoppen", zegt Schellekens. "Alles is er daarom op gericht om gedurende een korte tijd mensen nog minder met elkaar in contact te laten komen. Dat is ook het doel van de huidige maatregelen, maar het moet echt strenger."</p>

            </div>
            </div>

        <div class="paragraph--grey-box paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Strengere maatregelen, dit wil het Red Team:</h2>
<p>In het kort noemt het Red Team vier concrete tijdelijke  maatregelen:</p>
<ul>
<li><strong>De scholen moeten 2 weken dicht</strong>. "Daar zie je nu relatief veel besmettingen. Maar als je de scholen 2 weken sluit, is het virus uit de scholen. Twee weken extra vakantie kan niet echt schadelijk zijn voor de kinderen."</li>
<li><strong>Werk thuis</strong>: "Mensen moeten nóg meer gaan thuiswerken. Je ziet nu dat sommige bedrijven nog steeds werknemers naar kantoor laten komen, terwijl dat onnodig is. Mensen moeten gewoon zo veel mogelijk thuisblijven en voorkomen dat ze elkaar onnodig ontmoeten."</li>
<li><strong>Alleen winkels die voorzien in eerste levensbehoeften mogen nog open blijven</strong>, zoals supermarkten en apotheken.</li>
<li><strong>Maak van Nederland zoveel mogelijk een 'eiland'</strong>: "Om te zorgen dat het virus buiten de deur blijft, zou je eigenlijk de grenzen moeten sluiten. Maar dat kan niet. Wat wel kan: iedereen die ons land binnenkomt moet bij binnenkomst getest worden, in quarantaine, en na vier dagen nog eens getest worden. En als ze positief getest zijn, uiteraard in zelfisolatie."</li>
</ul>
<p>Geen halve maatregelen. "Dit is inderdaad niet leuk voor de burger en de bedrijven, maar iedereen zal snappen dat het nodig is: als het maar niet te lang duurt", zegt Schellekens.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <ul>
</ul>
<h2>'Dit duurt te lang zo'</h2>
<p>Wat het Red Team betreft, moeten deze maatregelen zo snel mogelijk ingaan. "Als we tot volgende week wachten om strengere maatregelen te nemen, zijn we weer te laat. We zijn nu al zo'n 10 dagen onderweg in het risiconiveau 4 met de daarbijhorende maatregelen. Maar we zien niet dat de besmettingen significant dalen, integendeel. Dit duurt te lang zo."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--plain-html">
                    <div class="large-12 medium-12">
                    <div class="plain-html-wrapper cookie-consent-wrapper"><iframe title="[ Insert title here ]" aria-label="chart" id="datawrapper-chart-VQSLb" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="434" data-src="https://datawrapper.dwcdn.net/VQSLb/16/" class="optanon-category-C0001-C0002-C0003-C0004-C0005"></iframe><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();</script></div>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Kerstmis</h2>
<p>Volgens het Red Team is het waarschijnlijk dat het kabinet binnenkort strengere maatregelen zal aankondigen. "Als het dan toch moet, dan liever vandaag dan volgende week. Doe het krachtig, dan kan het kort. Als je langer wacht, duurt het ook weer veel langer voor het aantal besmettingen onder de 50 per 100.000 inwoners per week komt. Nu ligt dat aantal nog op 326", zegt Schellekens.</p>
<p>"Hopelijk kunnen we dan over een paar weken ons leven weer enigszins 'normaal' oppakken en samen kerst en oud en nieuw vieren."</p>
<h2>Testcapaciteit op orde krijgen</h2>
<p>Om ervoor te zorgen dat het virus na zo'n lockdown niet weer vrij spel krijgt, is het volgens Schellekens van cruciaal belang dat er voldoende testcapaciteit is, met snelle uitslagen en dat we het bron- en contactonderzoek op orde hebben. "Als er minder besmettingen zijn, is daar bij de GGD'en weer capaciteit voor."</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5161096/bron-contactonderzoek-corona-ggd-huisgenoot-contact-bbq-kantoor">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/06/22/cropC_20200622123156_0.jpg?h=a9edb586&amp;itok=IX3pylPP" alt="Miniatuurvoorbeeld" typeof="foaf:Image" class="optanon-category-C0001">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Hoe gaat een bron- en contactonderzoek? &#039;Het is soms een enorm speurwerk&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>"Op scholen en in verpleeg- en studentenhuizen zouden mensen wekelijks preventief getest moeten worden, waar mogelijk met sneltesten. Zo houden we daar het virus buiten de deur", zegt Schellekens. "Ook moet er genoeg capaciteit zijn om goed te kunnen achterhalen waar een besmetting is opgelopen. Als dit niet lukt, zitten we zo weer met oplopende besmettingscijfers, en zijn we op weg naar een derde golf."</p>
<h2>'Derde golf zou rampzalig zijn'</h2>
<p>Hoewel er dus nog aan de precieze formulering van het advies geschaafd wordt, is de boodschap van het Red Team duidelijk, zegt Schellekens. "Overheid: maak een nieuwe start. We zitten nu al in de tweede golf, daar is weinig meer aan te doen. Maar we moeten voorkomen dat we in een derde golf komen. Dat zou rampzalig zijn. Voor de burgers, voor de zorg, maar ook voor de economie."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video">
                                            <h2>Zo werkt sneltest corona: staafje in je neus, uitslag na kwartier</h2>
                    

                    <div class="rtl-player" data-uuid="6aab5633-3be6-47ba-b7ce-5ff1bb55f0c3" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/6aab5633-3be6-47ba-b7ce-5ff1bb55f0c3.jpg)">
        <a href="https://www.rtlxl.nl/video/6aab5633-3be6-47ba-b7ce-5ff1bb55f0c3" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                            <span class="image-caption">In deze video leggen we je uit hoe de sneltesten werken. </span>
                                    </article>
            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws </span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/organisaties/nieuw-toegevoegd/red-team">
                    Red Team
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/rampen-en-ongevallen/coronacrisis-nederland">
                    Coronacrisis in Nederland
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/rampen-en-ongevallen/coronacrisis-nederland/lockdown">
                    Lockdown
                </a>
                            <a href="/tags/onderwerpen/gezondheid/ziektes-en-aandoeningen/virusziekte/coronavirus">
                    Coronavirus
                </a>
                            <a href="/tags/locaties/nederland">
                    Nederland
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5191966%2Fadvies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog&amp;t=Advies+Red+Team%3A+4+weken+strenge+lockdown%2C+het+liefst+vandaag+nog">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Advies%20Red%20Team%3A%204%20weken%20strenge%20lockdown%2C%20het%20liefst%20vandaag%20nog%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5191966%2Fadvies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5191966%2Fadvies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog&amp;text=Advies+Red+Team%3A+4+weken+strenge+lockdown%2C+het+liefst+vandaag+nog">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog&amp;body=Dit heb ik gezien bij RTL Nieuws: Advies Red Team: 4 weken strenge lockdown, het liefst vandaag nog https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191966/advies-red-team-4-weken-strenge-lockdown-het-liefst-vandaag-nog">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="rtln-ad-advertorial">
  <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/bundel/5188317/racisme-discriminatie-zorg" class="image-block-link image-block-link--promo"><div class="box "><figure  class="node-teaser image-block-link__image"><img class="lazy optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image_promo/public/content/images/2020/10/05/RacismeInDeZorg-2%20%28002%29.png?itok=BjhqRVh4" alt="Racisme in de zorg"></figure></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191863/liveblog-coronavirus-covid-19-besmettingen-ics-intensive-care" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/10/22/ANP-424241519.jpg?h=efc3d725&amp;itok=E6op6o5k" alt="Recordaantal besmettingen Frankrijk en Italië, meer lockdowns"></figure><div class="box-text"><span class="js_label chapeau chapeau-liveblog articlebox__meta--alert ">Liveblog</span><h2 class="js_title">
                Recordaantal besmettingen Frankrijk en Italië, meer lockdowns
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5192020/nep-pakketbezorger-oplichter-pin-pinnen-strafeis" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/10/22/iStock-1174092853.jpg?h=7b336c98&amp;itok=tjx8q6ei" alt="Eis 3 jaar cel tegen pakketbezorger die ouderen oplichtte"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Pinpassen gestolen</span><h2 class="js_title">
                Eis 3 jaar cel tegen pakketbezorger die ouderen oplichtte
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5191965/nederland-griekenland-koning-vakantie-huwelijksreis-geel-gebied" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/10/22/J%26S.jpg?h=8da85a98&amp;itok=Z9bKyF9H" alt="Deze Nederlanders vieren nog wel vakantie in Griekenland "></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">De koning te rijk</span><h2 class="js_title">
                Deze Nederlanders vieren nog wel vakantie in Griekenland 
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5192012/vogelgriep-commerciele-kippenboeren" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/06/16/1591086171_kippenheader.jpg?itok=vbcBnuxd" alt="Vogelgriep in Kockengen: ophokplicht commerciële kippenboeren"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Dode knobbelzwanen</span><h2 class="js_title">
                Vogelgriep in Kockengen: ophokplicht commerciële kippenboeren
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/5192002/nederlandse-sekteleider-zit-nog-vast-duitsland" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/10/22/ANP-424245659.jpg?h=a9edb586&amp;itok=wht0JnFv" alt="Ook verdenkingen van kindermisbruik door &#039;sekteleider&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Besluit over vervolging</span><h2 class="js_title">
                Ook verdenkingen van kindermisbruik door &#039;sekteleider&#039;
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?utm_medium=footer&amp;utm_source=rtlnieuws&amp;utm_campaign=rtlnieuws-footer" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5191966","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"0e7e6bf656835ddf3ba17ae4aa1ac237af0bcd49aac69aaf12723e3aa78270a5"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.6"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.6"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?qijzxo"></script>
<script src="/core/misc/drupal.js?v=8.9.6"></script>
<script src="/core/misc/drupal.init.js?v=8.9.6"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.6"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.6"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.6"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.6"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.215"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.1.0"></script>
<script src="/modules/custom/rtlbase/js/cookie/element-overlay.js?v=1.2"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.6"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
