<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
            <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005,BG6"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.nederland","titel":"Steeds minder Nederlanders willen van het gas af","uuid":"5172673","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"22.4","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Steeds minder Nederlanders willen van het gas af | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172673/steeds-minder-nederlanders-willen-van-het-gas-af" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Steeds minder Nederlanders vinden het een goed idee om van het gas af te gaan. Dit jaar is nog maar 45 procent voorstander, terwijl dat in 2017 nog 58 procent was. Dat blijkt uit een jaarlijkse enquête van klimaatstichting Hier. Daarmee neemt het draagvlak om te stoppen met aardgas dit jaar opnieuw af." />
<meta name="description" content="Steeds minder Nederlanders vinden het een goed idee om van het gas af te gaan. Dit jaar is nog maar 45 procent voorstander, terwijl dat in 2017 nog 58 procent was. Dat blijkt uit een jaarlijkse enquête van klimaatstichting Hier. Daarmee neemt het draagvlak om te stoppen met aardgas dit jaar opnieuw af." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172673/steeds-minder-nederlanders-willen-van-het-gas-af" />
<meta property="og:title" content="Steeds minder Nederlanders willen van het gas af" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Steeds minder Nederlanders vinden het een goed idee om van het gas af te gaan. Dit jaar is nog maar 45 procent voorstander, terwijl dat in 2017 nog 58 procent was. Dat blijkt uit een jaarlijkse enquête van klimaatstichting Hier. Daarmee neemt het draagvlak om te stoppen met aardgas dit jaar opnieuw af." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2013/08/30/gas-actueel_0.jpg?itok=GhSR89lN" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2013/08/30/gas-actueel_0.jpg?itok=KKBqroDR" />
<meta property="article:published_time" content="2020-07-21T16:31:34+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172673/steeds-minder-nederlanders-willen-van-het-gas-af" />

    <title>Steeds minder Nederlanders willen van het gas af | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qdgora" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qdgora" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qdgora" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qdgora" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qdgora" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qdgora" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qdgora" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qdgora" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qdgora" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">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</script></div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div>
<style>
<!--/*--><![CDATA[/* ><!--*/

  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }

/*--><!]]>*/
</style><script class="optanon-category-C0001" type="text/plain">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</script></div>


    
    



                <div><script class="optanon-category-C0001" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script class="optanon-category-C0001" type="text/plain">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
  'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
      restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
      __cmp('getConsentData', null, result => {
        const applies = result.gdprApplies === true ? '1' : '0';
        const consentString = result.consentData;
        const categoryMatch = window.OptanonActiveGroups.match('C0004');

        googletag.cmd.push(function () {
          // None personalized.
          googletag.pubads()
            .setTargeting('consapl', applies)
            .setTargeting('consstat', consentString)
            .setTargeting('url', window.location.href)
            .setTargeting('type', window.analyticsData.type)
            .setTargeting('nav', window.analyticsData.nav)
            .setTargeting('zender', 'rtl4');

          // Currently we don't support none personalized ads.
          if (categoryMatch === null || categoryMatch.length === 0) {
            return;
          }

          // Personalized.
          googletag.pubads()
            .setTargeting('device', RTL.Helper.getDevice())
            .setTargeting('os', RTL.Helper.getOsName());
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
          googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
          });
          googletag.pubads().refresh();

          let adCommand;
          while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
          }
        });
      });

  });
})();
</script></div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=my39zmpu" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-mbanner1" class="mbanner">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
        if (document.documentElement.clientWidth < 768) {
          RTL.ads.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div></div>

    
    



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5172673"  role="article" about="/nieuws/nederland/artikel/5172673/steeds-minder-nederlanders-willen-van-het-gas-af" typeof="schema:Artikel" class="default js_node" data-id="5172673"
         data-created="1595341894" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Jaarlijkse enquête</span>
            <h1 class="node-title">Steeds minder Nederlanders willen van het gas af</h1>
            <div class="node-times">
                <span class="time time-created">5 minuten geleden</span>
                                    <span class="time">Aangepast: 1 minuut geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2013/08/30/gas-actueel_0.jpg?itok=GhSR89lN" typeof="foaf:Image" />






        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Steeds minder Nederlanders vinden het een goed idee om van het gas af te gaan. Dit jaar is nog maar 45 procent voorstander, terwijl dat in 2017 nog 58 procent was. Dat blijkt uit een jaarlijkse enquête van klimaatstichting Hier. Daarmee neemt het draagvlak om te stoppen met aardgas dit jaar opnieuw af.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Vier jaar geleden waren de voorstanders om te stoppen met gas nog duidelijk in de meerderheid (58 procent vóór, 23 procent tegen). De afgelopen jaren zag je de tegenstand al toenemen, en dit jaar zijn de voor- en tegenstanders voor het eerst in evenwicht. 45 procent is vóór, 45 procent is tegen en 10 procent heeft geen mening.</p>

            </div>
            </div>

            <div  class="paragraph paragraph--type--paragraph-afbeelding liggend-image-position-full-width">
    <div class="large-12 medium-12">
        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/07/21/van_het_gas_af.png?itok=8UkqCEQ7" alt="Een overzicht van de laatste jaren." class="paragraph-image-liggend"/>
                    <span class="image-caption">
                Een overzicht van de laatste jaren.
            </span>
                    </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>"Wij vermoeden dat het draagvlak afneemt omdat wonen zonder aardgas voor mensen dichterbij komt; dan komen de zorgen ook dichterbij", zegt Eva van der Weiden van klimaatstichting Hier. "Er zijn nog nauwelijks succesverhalen in de bestaande bouw en de meeste gemeenten slagen er niet in om de bewoners een aantrekkelijk aanbod te doen."</p>
<h2>'Weer zo'n linkse hype'</h2>
<p>De meest genoemde reden van de tegenstanders luidt 'Weer zo’n linkse hype' (16 procent). Anderen vinden dat we aardgas gewoon nog even nodig hebben en ze vinden en ook de kosten te hoog.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Voorstanders geven het klimaatprobleem als belangrijkste reden (25 procent) om van het gas af te gaan. Vorig jaar waren de aardbevingen in Groningen nog de belangrijkste reden, maar nu vinden duidelijk minder mensen dat dé reden om gas in de ban te doen (18 procent in 2019, nu gedaald naar 9 procent).</p>
<h2>Klimaatdoelen</h2>
<p>Het kabinet heeft om die laatste twee redenen wel besloten om te stoppen met aardgas. De gaswinning in Groningen zorgde voor problemen én ook de klimaatdoelen zijn een belangrijk argument. Het doel is om in 2030 de uitstoot van CO2 te halveren.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video">
                                            <h2>Het Friese dorp Garyp wilde vorig jaar graag het eerste dorp zonder aardgas zijn:</h2>
                    

                    <div class="rtl-player" data-uuid="a315e730-8b74-465e-823b-0b433ad3624d" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/a315e730-8b74-465e-823b-0b433ad3624d.jpg)">
        <a href="https://www.rtlxl.nl/video/a315e730-8b74-465e-823b-0b433ad3624d" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                            <span class="image-caption">De eerste huizen werden toen al energie-neutraal gemaakt.</span>
                                    </article>
            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Om dat doel te bereiken worden vóór 2030 anderhalf miljoen huizen van het gas losgekoppeld. Die wijken moeten overstappen op andere energiebronnen, zoals de elektrische warmtepomp of stadsverwarming. In 2050 moeten álle huizen in Nederland aardgasloos zijn.</p>
<h2>Minder draagvlak</h2>
<p>Dat mensen steeds minder enthousiast worden om die overstap te maken, is slecht nieuws voor de beleidsmakers. Er is altijd gezegd dat er voldoende draagvlak moet worden gecreëerd, zodat niemand zich gedwongen voelt. Maar dat blijkt – nu de plannen steeds concreter worden – niet het geval.</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                    
                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5172673%2Fsteeds-minder-nederlanders-willen-van-het-gas-af&amp;t=Steeds+minder+Nederlanders+willen+van+het+gas+af">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Steeds%20minder%20Nederlanders%20willen%20van%20het%20gas%20af%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5172673%2Fsteeds-minder-nederlanders-willen-van-het-gas-af" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5172673%2Fsteeds-minder-nederlanders-willen-van-het-gas-af&amp;text=Steeds+minder+Nederlanders+willen+van+het+gas+af">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Steeds minder Nederlanders willen van het gas af&amp;body=Dit heb ik gezien bij RTL Nieuws: Steeds minder Nederlanders willen van het gas af https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172673/steeds-minder-nederlanders-willen-van-het-gas-af">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="rtln-ad-advertorial">
  <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://cloud.email.rtl.nl/aanmelden-nieuws?utm_medium=promo&amp;utm_source=rtlnieuwsnl&amp;utm_campaign=rtlnieuws-nb-boost" class="js_link image-block-link"><div class="box "><figure  class="node-teaser image-block-link__image image-block-link__image--default"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/07/21/iStock-1066660152.jpg?h=c06a6342&amp;itok=p7hjS06H"
       alt="Dagelijkse update in je mailbox "></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Nederland</span><h2 class="js_title">
                Dagelijkse update in je mailbox 
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/editienl/artikel/5172671/ns-medewerker-aangevallen-met-schaar-door-man-die-mondkap-weigert" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/07/21/109757061_2538580976453829_8247356275832965501_o.jpg?h=705d34ef&amp;itok=KPTrKe4G" alt="NS-medewerker aangevallen met schaar door man die mondkap weigert"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">&#039;Hij wilde hem steken&#039;</span><h2 class="js_title">
                NS-medewerker aangevallen met schaar door man die mondkap weigert
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172669/coronavirus-corona-coronamaatregelen-maatregelmoeheid-tweede-golf" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/07/21/ANP-415744947.jpg?h=6d12aafb&amp;itok=tcFE_1Ln" alt="Leidt maatregelmoeheid tot een tweede coronagolf?"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Aanpak coronavirus</span><h2 class="js_title">
                Leidt maatregelmoeheid tot een tweede coronagolf?
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172656/defensie-aruba-lichamen-christine-martens-34-en-erwin-warnies-33" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/07/21/EdZqmxtXsAErO3J_0.jpeg?itok=bPrur1Lo" alt="Lichamen overleden militairen nog niet naar Nederland"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Toestel afgedreven</span><h2 class="js_title">
                Lichamen overleden militairen nog niet naar Nederland
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172649/nabestaanden-omgekomen-militair-leven-een-nachtmerrie" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/07/21/Erwin%20Warnies%20en%20Christine%20Martens.jpg?h=a9edb586&amp;itok=jrKhsova" alt="Omgekomen Erwin was &#039;geweldige papa&#039;, Christine &#039;stoer én lief&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Lichamen in haven Curaçao </span><h2 class="js_title">
                Omgekomen Erwin was &#039;geweldige papa&#039;, Christine &#039;stoer én lief&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5172653/boeren-protest-demonstratie-utrecht-verbod-tractor-fdf" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/07/21/ANP-417150629.jpg?h=227d88c7&amp;itok=g_SvoCay" alt="Utrecht verbiedt landbouwvoertuigen bij demonstratie boeren"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Demonstratie bij RIVM</span><h2 class="js_title">
                Utrecht verbiedt landbouwvoertuigen bij demonstratie boeren
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5172673","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"53d9fef71cd855cd9ee1c095369e498608d2e98a16af50b571d71fc763b4a567"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?qdgora"></script>
<script src="/core/misc/drupal.js?v=8.9.1"></script>
<script src="/core/misc/drupal.init.js?v=8.9.1"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.1"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.1"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.1"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.203"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.1.0"></script>
<script src="/modules/custom/rtlbase/js/videoresize.js?v=1.x"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.1"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
