<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.nederland","titel":"Vier leraren op basisschool in Limburg besmet, ouders ingelicht","uuid":"5129646","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"20.6","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Vier leraren op basisschool in Limburg besmet, ouders ingelicht | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129646/leraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Vier leerkrachten van basisschool De Veldhof in het Limburgse Eygelshoven zijn besmet met het coronavirus. Ze zijn in quarantaine gesteld. Dat bevestigt Christian Hoebe, hoogleraar en hoofd infectieziektebestrijding bij de GGD Zuid Limburg, na berichtgeving door 1Limburg." />
<meta name="description" content="Vier leerkrachten van basisschool De Veldhof in het Limburgse Eygelshoven zijn besmet met het coronavirus. Ze zijn in quarantaine gesteld. Dat bevestigt Christian Hoebe, hoogleraar en hoofd infectieziektebestrijding bij de GGD Zuid Limburg, na berichtgeving door 1Limburg." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129646/leraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof" />
<meta property="og:title" content="Vier leraren op basisschool in Limburg besmet, ouders ingelicht" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Vier leerkrachten van basisschool De Veldhof in het Limburgse Eygelshoven zijn besmet met het coronavirus. Ze zijn in quarantaine gesteld. Dat bevestigt Christian Hoebe, hoogleraar en hoofd infectieziektebestrijding bij de GGD Zuid Limburg, na berichtgeving door 1Limburg." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/05/21/school%20limburg.JPG?itok=DE14c6vS" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2020/05/21/school%20limburg.JPG?itok=B8UTWq2l" />
<meta property="article:published_time" content="2020-05-21T16:09:32+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129646/leraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof" />

    <title>Vier leraren op basisschool in Limburg besmet, ouders ingelicht | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qamwqp" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qamwqp" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qamwqp" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qamwqp" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qamwqp" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qamwqp" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qamwqp" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qamwqp" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qamwqp" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

<style>
#dfp-billboard1 [id^="google_ads_iframe_"],
#dfp-halfpage1 [id^="google_ads_iframe_"] {
   margin-right: auto;
   margin-left: auto;
}
</style>

    
    



                <script type="text/javascript">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</script>

    
    



                <style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-nieuws">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5129646"  role="article" about="/nieuws/nederland/artikel/5129646/leraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof" typeof="schema:Artikel" class="default js_node" data-id="5129646"
         data-created="1590070172" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">In quarantaine</span>
            <h1 class="node-title">Vier leraren op basisschool in Limburg besmet, ouders ingelicht</h1>
            <div class="node-times">
                <span class="time time-created">22 minuten geleden</span>
                                    <span class="time">Aangepast: 14 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2020/05/21/school%20limburg.JPG?itok=DE14c6vS" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Basisschool De Veldhof in Eygelshoven.
    </span>



        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type='text/javascript'>
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Vier leerkrachten van basisschool De Veldhof in het Limburgse Eygelshoven zijn besmet met het coronavirus. Ze zijn in quarantaine gesteld. Dat bevestigt Christian Hoebe, hoogleraar en hoofd infectieziektebestrijding bij de GGD Zuid Limburg, na berichtgeving door 1Limburg.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>De vier besmettingen werden ontdekt nadat corona bij één van de leraren was geconstateerd. Uit bron- en contactonderzoek werd daarna duidelijk dat drie andere leerkrachten van de school ook besmet waren, vertelt Hoebe.</p>
<h2>Iedereen getest</h2>
<p>Gisteren zijn in totaal veertien personeelsleden van de basisschool in de gemeente Kerkrade getest. Vandaag en morgen volgt het overige personeel. Naast een test moeten zij ook een vragenlijst invullen. "Daarna bepalen we wat we maandag doen", zei Hoebe. </p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5097786/kinderen-corona-besmetting-school-verspreiding-kabinet-basisschool">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/03/27/iStock-529054036.jpg?h=32e3b41a&amp;itok=8NYaWf2S" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>&#039;Kinderen krijgen of verspreiden corona nauwelijks&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Alle ouders van de basisschoolkinderen zijn inmiddels op de hoogte gesteld. Zij moeten alert zijn op klachten bij de kinderen of bij henzelf. Uit onderzoek naar de hygiëne op de school bleek overigens dat de school voldoende voorzorgsmaatregelen had getroffen.</p>
<p>De burgemeester van de gemeente Kerkrade, Petra Dassen-Housen, zegt de situatie 'vervelend' te vinden. "We kunnen ons voorstellen dat kinderen en ouders veel vragen en onzekerheden hebben", schrijft ze in <a href="https://www.kerkrade.nl/wonen-en-leven/nieuws_3169/item/ggd-onderzoekt-corona-besmettingen-op-basisschool-in-eygelshoven_8419.html">een verklaring</a>. "We wensen de leerkrachten een spoedig herstel toe en vragen iedereen om alert te blijven."</p>
<h2>Geen verrassing</h2>
<p>Hoebe noemt het geen verrassing dat dit kon gebeuren. "Je zult de komende maanden her en der af en toe van dit soort besmettingen zien. Nu is het een school, straks wellicht een bedrijf."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video">
                                            <h2>Middelbare scholen mogen bijna open</h2>
                    

                    <div class="rtl-player" data-uuid="755b1fa7-d4c2-413a-8965-68c2b393567d" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/755b1fa7-d4c2-413a-8965-68c2b393567d.jpg)">
        <a href="https://www.rtlxl.nl/video/755b1fa7-d4c2-413a-8965-68c2b393567d" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                            <span class="image-caption">Op 2 juni gaan de middelbare scholen weer open, maar wel onder strikte voorwaarden. De Nieuwste School in Tilburg bereidt zich daarom al goed voor.</span>
                                    </article>
            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/mens-maatschappij/kind/schoolkind">
                    Schoolkind
                </a>
                            <a href="/tags/onderwerpen/gezondheid">
                    Gezondheid
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/onderwijs/basisonderwijs">
                    Basisonderwijs
                </a>
                            <a href="/tags/onderwerpen/gezondheid/ziektes-en-aandoeningen/virusziekte/coronavirus">
                    Coronavirus
                </a>
                            <a href="/tags/onderwerpen/gezondheid/ziektes-en-aandoeningen/virusziekte/coronavirus/covid-19">
                    Covid-19
                </a>
                            <a href="/tags/locaties/nederland/limburg/gemeente-kerkrade">
                    Gemeente Kerkrade
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br/><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br/></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png" >
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img"  alt="Appstore"  src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div>

    
    



                <script type='text/javascript'>
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;"></div>');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5129646%2Fleraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof&amp;t=Vier+leraren+op+basisschool+in+Limburg+besmet%2C+ouders+ingelicht">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Vier%20leraren%20op%20basisschool%20in%20Limburg%20besmet%2C%20ouders%20ingelicht%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5129646%2Fleraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fnederland%2Fartikel%2F5129646%2Fleraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof&amp;text=Vier+leraren+op+basisschool+in+Limburg+besmet%2C+ouders+ingelicht">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Vier leraren op basisschool in Limburg besmet, ouders ingelicht&amp;body=Dit heb ik gezien bij RTL Nieuws: Vier leraren op basisschool in Limburg besmet, ouders ingelicht https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129646/leraren-coronavirus-personeel-limburg-besmet-basisschool-veldhof">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5125716/eerbetoon-memoriam-johanna-van-den-broek-van-grinsven-haar-dochter" class="image-block-link image-block-link--promo"><div class="box "><figure  class="node-teaser image-block-link__image"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image_promo/public/content/images/2020/05/18/Johanna%20van%20den%20Broek%20%E2%80%93%20van%20Grinsven_1x1%20-%20PROMOBLOK.png?itok=YN5zHA4i" alt="In memoriam -  Johanna van den Broek – van Grinsven"></figure></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129456/drukte-stranden-hemelvaart-coronavirus-zeeland-kop-van-noord" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/05/21/ANP-410780168.jpg?h=9f41d6ff&amp;itok=0I-5sma6" alt="Drukte op wegen naar de kust, stranden vol"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">70 km file</span><h2 class="js_title">
                Drukte op wegen naar de kust, stranden vol
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/economie/life/artikel/5129476/vrouwen-verliezen-eerder-hun-baan-door-coronavirus" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/05/21/vrouwen_werk.jpg?itok=5oEG1dS1" alt="Citigroup: ontslaggolf coronacrisis treft vrouwen harder"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Carrière</span><h2 class="js_title">
                Citigroup: ontslaggolf coronacrisis treft vrouwen harder
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5125716/eerbetoon-memoriam-johanna-van-den-broek-van-grinsven-haar-dochter" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/05/18/Johanna%20van%20den%20Broek%20%E2%80%93%20van%20Grinsven_16x9%20-%20PROMOBLOK%20%282%29.png?itok=7zKp5ZXQ" alt="&#039;Haar deur stond altijd open, voor een praatje bij een bakkie&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-bundlelabel  ">Zij stierven door corona</span><h2 class="js_title">
                &#039;Haar deur stond altijd open, voor een praatje bij een bakkie&#039;
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129481/dodewaard-brand-kerncentrale" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/05/21/brand-dodewaard-kerncentrale-persbureau%20Heitink.JPG?h=f11fdb23&amp;itok=cETkS9sK" alt="Brand op dak oude kerncentrale Dodewaard"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Niet meer in gebruik</span><h2 class="js_title">
                Brand op dak oude kerncentrale Dodewaard
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5129376/warmste-hemelvaartsdag-sinds-2003-25-graden-zuiden-warmer-droogte" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/08/27/ANP-75754853.jpg?itok=4S1s2VGj" alt="Eerste officiële zomerse dag, warmste Hemelvaartsdag sinds 2003 "></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Zonnig en droog</span><h2 class="js_title">
                Eerste officiële zomerse dag, warmste Hemelvaartsdag sinds 2003 
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-nieuws" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5129646","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"407540f97402f03b7b2e8d22b386bfd44c3fec87391db2d1ac8c40f2f052281a"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.5"></script>
<script src="/sites/default/files/languages/nl_ZF4yAo922-njNDU7Gpk2tGZsnfijcsQgKhR6Eweq-eE.js?qamwqp"></script>
<script src="/core/misc/drupal.js?v=8.8.5"></script>
<script src="/core/misc/drupal.init.js?v=8.8.5"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.8.5"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.8.5"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.8.5"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.202"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.1.0"></script>
<script src="/modules/custom/rtlbase/js/videoresize.js?v=1.x"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.8.5"></script>


    



                <script src="https://www.gstatic.com/firebasejs/7.14.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.14.2/firebase-performance.js"></script>
  
<script>
  var firebaseConfig = {
    apiKey: "AIzaSyBaxOM3PfqiKEjtT75QIy8rG3usWTmAzSQ",
    authDomain: "rtl-nieuws-gplus-login.firebaseapp.com",
    projectId: "rtl-nieuws-gplus-login",
    appId: "1:334555397900:web:260352a612f41058"
  };

  firebase.initializeApp(firebaseConfig);
  var perf = firebase.performance();
</script>

    
    


    <div class="search-overlay"></div>
</body>
</html>
