<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_MXKXwC2vc7RowenRotqq0W1eWiG9EZ4Co6Jwp3JEqs4.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_oVulLnXahqalb_QNtCCMbjMbgZw2RRfMYAu1rmWFvoU.js"></script>

  <title>Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior - RTL Nieuws</title>
  <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
  <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_ykdoGvx9SHLok5e2SZikPDKrdunFMehBqniyJa34zZc.css" media="all" />

  <script src="//lib.rtl.nl/ask/1.10.8/ask.min.js"></script>
    <script>
        var signature = 'db1dd4caefb3151b929f905233178e1f7359b36df8d77b5a6727af32a2e77dcd62abb4b7a4d0f9067c2fca14887d2df4c9e46e867309581d28005d45ae7211f8';
        var isonow = '2017-05-07T14:52:22Z';
        var generate_time = 1494161542;
        window.rtlInitConfig = {"meta":{"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","type":"article","ui":"2430031","titel":"Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior - RTL Nieuws","context":"","nav":"nieuws.laatste-videos-nieuws"},"topBar":{"visible":false},"metabar":{"visible":false},"modules":["stats","statsLotame"]};
        RTL.init(window.rtlInitConfig);
    </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=0daed49a-7d78-4c4d-bf4e-daff7d719afe" />
<meta name="description" content="De fans van Feyenoord zijn klaar voor de kampioenswedstrijd tegen stadsgenoot Excelsior. Bij het stadion van Excelsior werd de bus van Feyenoord opgewacht door fans." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2430031" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2430031" />
<meta property="og:title" content="Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
  <!-- Note that the following scripts MUST be loaded in the head: -->
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
  <script type='text/javascript'>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    <script type='text/javascript'>
        function getQueryString() {
            var result = {}, queryString = location.search.slice(1),
                    re = /([^&=]+)=([^&]*)/g, m;
            while (m = re.exec(queryString)) {
                result[decodeURIComponent(m[1])] = decodeURIComponent(m[2]);
            }
            return result;
        }
        var adserverid = getQueryString()["adserverid"];
        if (typeof adserverid == 'undefined') {
            adserverid = "8932";
        }
        var dfp_w = document.documentElement.clientWidth;
        googletag.cmd.push(function() {
            if(dfp_w >= 1024) {
                googletag.defineOutOfPageSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", "dfp-outOfPage").setTargeting("pos", "interstitial1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [970, 500], [970, 90], [970, 250], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "inarticle").setTargeting("creative", "rich").addService(googletag.pubads());
googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [620,280 ], "dfp-underarticle").setTargeting("pos", "underarticle").setTargeting("creative", "rich").addService(googletag.pubads());
            }else if(dfp_w >= 768){
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "rectangle1").setTargeting("creative", "rich").addService(googletag.pubads());
            }else{
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [320, 240], [300,250],[320,50], [300, 175], [320,100],[4,4] ], "dfp-rectangle1").setTargeting("pos", "mhalfbanner1").setTargeting("creative", "simple").addService(googletag.pubads());
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting("nav", RTL.meta.get("nav")).setTargeting("zender", "rtl4").setTargeting("os", RTL.clientinfo.os()).setTargeting("device", RTL.clientinfo.device()).setTargeting("uuid", RTL.meta.get("ui")).setTargeting("temp", RTL.meta.get("temp")).setTargeting("neerslag", RTL.meta.get("neerslag")).setTargeting("wind", RTL.meta.get("wind")).setTargeting("titel", RTL.meta.get("titel"));
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2430031 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 533.27</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/C.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  17  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Buurtfacts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=0daed49a-7d78-4c4d-bf4e-daff7d719afe">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior">
                        Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/beste-docent-ter-wereld-mijn-leerlingen-inspireren-mij">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=eafeab9d-fb64-4313-a249-a1e7b9097f0c">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/beste-docent-ter-wereld-mijn-leerlingen-inspireren-mij" class="video-icon">
                            Beste docent ter wereld: &#039;Mijn leerlingen inspireren mij&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/feyenoord-fans-kijken-uit-naar-kampioenschap-we-gaan-gewoon-een">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=90b4beb5-b31c-4779-8a12-c51de33ce6d3">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/feyenoord-fans-kijken-uit-naar-kampioenschap-we-gaan-gewoon-een" class="video-icon">
                            Feyenoord-fans kijken uit naar kampioenschap: &#039;We gaan gewoon een knalfeest maken&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/emmanuel-macron-wie-is-hij-en-wat-wil-hij">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=da8dfdd3-230c-428a-a753-1beab14a1460">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/emmanuel-macron-wie-is-hij-en-wat-wil-hij" class="video-icon">
                            Emmanuel Macron: wie is hij en wat wil hij?                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/bussen-vol-met-belgen-naar-nederland-om-medicijnen-te-kopen">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=b4b17858-9bb7-4903-82bd-cd31d2bebc48">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/bussen-vol-met-belgen-naar-nederland-om-medicijnen-te-kopen" class="video-icon">
                            Bussen vol met Belgen naar Nederland om medicijnen te kopen                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/sport/liveblog-feyenoord-speelt-kampioenswedstrijd-de-bal-rolt" data-nid="2429986"><img alt="Liveblog: Feyenoord speelt kampioenswedstrijd, de bal rolt"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/ANP-51106703.jpg?itok=Mg-Ba6NX" width="80" height="60" /></a>
  
  
  <h5><a href="/sport/liveblog-feyenoord-speelt-kampioenswedstrijd-de-bal-rolt" data-nid="2429986">Liveblog: Feyenoord speelt kampioenswedstrijd, de bal rolt</a></h5>


</article>
<article>
  <a href="/buitenland/macron-en-le-pen-hebben-hun-stem-uitgebracht" data-nid="2429956"><img alt="Macron en Le Pen hebben hun stem uitgebracht"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/AFP-LE-PEN-MACRON-STEMMEN.jpg?itok=l_eI_MdI" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/macron-en-le-pen-hebben-hun-stem-uitgebracht" data-nid="2429956">Macron en Le Pen hebben hun stem uitgebracht</a></h5>


</article>
<article>
  <a href="/nederland/zwemmen-met-dolfijnen-verboden-in-frankrijk" data-nid="2429966"><img alt="Zwemmen met dolfijnen verboden in Frankrijk"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/Zwemmen_met_dolfijnen.jpg?itok=s4G1kaqo" width="80" height="60" title="Zwemmen met dolfijnen" /></a>
  
  
  <h5><a href="/nederland/zwemmen-met-dolfijnen-verboden-in-frankrijk" data-nid="2429966">Zwemmen met dolfijnen verboden in Frankrijk</a></h5>


</article>
<article>
  <a href="/nederland/explosie-in-woning-winschoten-een-gewonde-en-tientallen-huizen-ontruimd" data-nid="2429926"><img alt="Explosie in woning Winschoten, één gewonde en tientallen huizen ontruimd"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/ANP-51104574.jpg?itok=AGvy7_9b" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/explosie-in-woning-winschoten-een-gewonde-en-tientallen-huizen-ontruimd" data-nid="2429926">Explosie in woning Winschoten, één gewonde en tientallen huizen ontruimd</a></h5>


</article>
<article>
  <a href="/buitenland/voor-aanhang-le-pen-is-er-maar-een-oplossing-marine-moet-winnen" data-nid="2430006"><img alt="Voor aanhang Le Pen is er maar één oplossing: Marine moet winnen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/jongeren.jpg?itok=YFuu6Fek" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/voor-aanhang-le-pen-is-er-maar-een-oplossing-marine-moet-winnen" data-nid="2430006">Voor aanhang Le Pen is er maar één oplossing: Marine moet winnen</a></h5>


</article>
<article>
  <a href="/nederland/man-klimt-in-lichtmast-excelsior-stadion-voor-kampioenswedstrijd" data-nid="2429961"><img alt="Man klimt in lichtmast Excelsior-stadion voor kampioenswedstrijd"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/lichtmastexc.png?itok=NowgkEC_" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/man-klimt-in-lichtmast-excelsior-stadion-voor-kampioenswedstrijd" data-nid="2429961">Man klimt in lichtmast Excelsior-stadion voor kampioenswedstrijd</a></h5>


</article>
<article>
  <a href="/buitenland/paus-schaamt-zich-voor-moeder-aller-bommen" data-nid="2429931"><img alt="Paus schaamt zich voor &#039;moeder aller bommen&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/pausfranciscus.jpg?itok=69xzyPFm" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/paus-schaamt-zich-voor-moeder-aller-bommen" data-nid="2429931">Paus schaamt zich voor &#039;moeder aller bommen&#039;</a></h5>


</article>
<article>
  <a href="/nederland/bewakingsbeelden-bevestigen-dat-vermiste-duitse-16-in-amsterdam-was-op-koningsdag" data-nid="2429891"><img alt="Bewakingsbeelden bevestigen dat vermiste Duitse (16) in Amsterdam was op Koningsdag"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/POLITIE-DUITS-MEISJE-AMSTERDAM.jpg?itok=mr7m9_tU" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/bewakingsbeelden-bevestigen-dat-vermiste-duitse-16-in-amsterdam-was-op-koningsdag" data-nid="2429891">Bewakingsbeelden bevestigen dat vermiste Duitse (16) in Amsterdam was op Koningsdag</a></h5>


</article>
<article>
  <a href="/buitenland/schoonfamilie-trump-verkoopt-immigratie-naar-vs-aan-rijke-chinezen" data-nid="2429921"><img alt="Schoonfamilie Trump &#039;verkoopt&#039; immigratie naar VS aan rijke Chinezen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/05/07/AFP-TRUMP-KUSHNER.jpg?itok=meQWZ9W5" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/schoonfamilie-trump-verkoopt-immigratie-naar-vs-aan-rijke-chinezen" data-nid="2429921">Schoonfamilie Trump &#039;verkoopt&#039; immigratie naar VS aan rijke Chinezen</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5><a href="/nederland/mirande-41-is-de-mooiste-met-een-lichamelijke-beperking" data-nid="2429821">Mirande (41) is de mooiste met een lichamelijke beperking</a></h5>
</article>
<article>
  <span>2</span>
    <h5><a href="/buitenland/schoonfamilie-trump-verkoopt-immigratie-naar-vs-aan-rijke-chinezen" data-nid="2429921">Schoonfamilie Trump &#039;verkoopt&#039; immigratie naar VS aan rijke Chinezen</a></h5>
</article>
<article>
  <span>3</span>
  <p class="story-title"><a href="/nieuws/schoolmeisjes-nigeria-ontvoerd" >Schoolmeisjes Nigeria ontvoerd</a></p>  <h5><a href="/buitenland/boko-haram-laat-82-ontvoerde-meisjes-vrij" data-nid="2429816">Boko Haram laat 82 ontvoerde meisjes vrij</a></h5>
</article>
<article>
  <span>4</span>
    <h5><a href="/nederland/belgen-shoppen-hier-medicijnen-veel-en-veel-te-duur-in-belgie" data-nid="2429701">Belgen shoppen hier medicijnen: &#039;Veel en veel te duur in België&#039;</a></h5>
</article>
<article>
  <span>5</span>
    <h5><a href="/nederland/bewakingsbeelden-bevestigen-dat-vermiste-duitse-16-in-amsterdam-was-op-koningsdag" data-nid="2429891">Bewakingsbeelden bevestigen dat vermiste Duitse (16) in Amsterdam was op Koningsdag</a></h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1494158220" class="news     ">
        <div class="anchor" id="node_2430031"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="55">55 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2430031"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior"
    data-social-nid="2430031"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior&amp;text=Vuurwerk+en+zingende+fans%3A+bus+Feyenoord+onthaald+bij+Excelsior"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2430031"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior&amp;t=Vuurwerk+en+zingende+fans%3A+bus+Feyenoord+onthaald+bij+Excelsior"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior&amp;t=Vuurwerk+en+zingende+fans%3A+bus+Feyenoord+onthaald+bij+Excelsior"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b99b84979b90dbccce9c9794dbccceacaab2dbccceb0979b8b898ddbcdbfdbcccea88b8b8c899b8c95dbccce9b90dbccce849790999b909a9bdbccce989f908ddbcdbfdbccce9c8b8ddbccceb89b879b9091918c9adbccce91908a969f9f929adbccce9c9794dbcccebb869d9b928d97918cd89f938ec59c919a87c3ba978adbccce969b9cdbccce9795dbccce999b84979b90dbccce9c9794dbccceacaab2dbccceb0979b8b898ddbcdbfdbcccea88b8b8c899b8c95dbccce9b90dbccce849790999b909a9bdbccce989f908ddbcdbfdbccce9c8b8ddbccceb89b879b9091918c9adbccce91908a969f9f929adbccce9c9794dbcccebb869d9b928d97918cdbccce968a8a8e8ddbcdbfdbccb8dbccb8898989d08c8a9290979b8b898dd09092dbccb890979b8b898ddbccb8929f9f8a8d8a9bd388979a9b918dd390979b8b898ddbccb8888b8b8c899b8c95d39b90d3849790999b909a9bd3989f908dd39c8b8dd3989b879b9091918c9ad391908a969f9f929ad39c9794d39b869d9b928d97918c" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Vuurwerk%20en%20zingende%20fans%3A%20bus%20Feyenoord%20onthaald%20bij%20Excelsior%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="0daed49a-7d78-4c4d-bf4e-daff7d719afe">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior" title="Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=0daed49a-7d78-4c4d-bf4e-daff7d719afe)"/>
    <span></span>
  </a>
  <h2 title="Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior"><a href="/sport/voetbal/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior" data-nid="2430031">Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior</a></h2>
  <div id='video_source_2430031' style="display: none;">
    <div class='media_container'
         data-video-id='0daed49a-7d78-4c4d-bf4e-daff7d719afe'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/beste-docent-ter-wereld-mijn-leerlingen-inspireren-mij" title="Beste docent ter wereld: &#039;Mijn leerlingen inspireren mij&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=eafeab9d-fb64-4313-a249-a1e7b9097f0c)"/>
    <span></span>
  </a>
  <h2 title="Beste docent ter wereld: &#039;Mijn leerlingen inspireren mij&#039;"><a href="/nieuws/laatste-videos-nieuws/beste-docent-ter-wereld-mijn-leerlingen-inspireren-mij" data-nid="2429546">Beste docent ter wereld: &#039;Mijn leerlingen inspireren mij&#039;</a></h2>
  <div id='video_source_2429546' style="display: none;">
    <div class='media_container'
         data-video-id='eafeab9d-fb64-4313-a249-a1e7b9097f0c'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/feyenoord-fans-kijken-uit-naar-kampioenschap-we-gaan-gewoon-een" title="Feyenoord-fans kijken uit naar kampioenschap: &#039;We gaan gewoon een knalfeest maken&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=90b4beb5-b31c-4779-8a12-c51de33ce6d3)"/>
    <span></span>
  </a>
  <h2 title="Feyenoord-fans kijken uit naar kampioenschap: &#039;We gaan gewoon een knalfeest maken&#039;"><a href="/nieuws/laatste-videos-nieuws/feyenoord-fans-kijken-uit-naar-kampioenschap-we-gaan-gewoon-een" data-nid="2429736">Feyenoord-fans kijken uit naar kampioenschap: &#039;We gaan gewoon een knalfeest maken&#039;</a></h2>
  <div id='video_source_2429736' style="display: none;">
    <div class='media_container'
         data-video-id='90b4beb5-b31c-4779-8a12-c51de33ce6d3'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/emmanuel-macron-wie-is-hij-en-wat-wil-hij" title="Emmanuel Macron: wie is hij en wat wil hij?">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=da8dfdd3-230c-428a-a753-1beab14a1460)"/>
    <span></span>
  </a>
  <h2 title="Emmanuel Macron: wie is hij en wat wil hij?"><a href="/nieuws/laatste-videos-nieuws/emmanuel-macron-wie-is-hij-en-wat-wil-hij" data-nid="2429586">Emmanuel Macron: wie is hij en wat wil hij?</a></h2>
  <div id='video_source_2429586' style="display: none;">
    <div class='media_container'
         data-video-id='da8dfdd3-230c-428a-a753-1beab14a1460'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/bussen-vol-met-belgen-naar-nederland-om-medicijnen-te-kopen" title="Bussen vol met Belgen naar Nederland om medicijnen te kopen">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=b4b17858-9bb7-4903-82bd-cd31d2bebc48)"/>
    <span></span>
  </a>
  <h2 title="Bussen vol met Belgen naar Nederland om medicijnen te kopen"><a href="/nieuws/laatste-videos-nieuws/bussen-vol-met-belgen-naar-nederland-om-medicijnen-te-kopen" data-nid="2429761">Bussen vol met Belgen naar Nederland om medicijnen te kopen</a></h2>
  <div id='video_source_2429761' style="display: none;">
    <div class='media_container'
         data-video-id='b4b17858-9bb7-4903-82bd-cd31d2bebc48'></div>
  </div>
</li>



    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior" title="Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=0daed49a-7d78-4c4d-bf4e-daff7d719afe)"/>
    <span></span>
  </a>
  <h2 title="Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior"><a href="/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior" data-nid="2430031">Vuurwerk en zingende fans: bus Feyenoord onthaald bij Excelsior</a></h2>
  <div id='video_source_2430031' style="display: none;">
    <div class='media_container'
         data-video-id='0daed49a-7d78-4c4d-bf4e-daff7d719afe'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="0daed49a-7d78-4c4d-bf4e-daff7d719afe">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?v=2#!/uuid=0daed49a-7d78-4c4d-bf4e-daff7d719afe/autoplay=false/publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>De fans van Feyenoord zijn klaar voor de kampioenswedstrijd tegen stadsgenoot Excelsior. Bij het stadion van Excelsior werd de bus van Feyenoord opgewacht door fans.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2430031"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior"
    data-social-nid="2430031"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior&amp;text=Vuurwerk+en+zingende+fans%3A+bus+Feyenoord+onthaald+bij+Excelsior"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2430031"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior&amp;t=Vuurwerk+en+zingende+fans%3A+bus+Feyenoord+onthaald+bij+Excelsior"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior&amp;t=Vuurwerk+en+zingende+fans%3A+bus+Feyenoord+onthaald+bij+Excelsior"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#320d414750585751460f7557485b575c170002505b5817000260667e1700027c5b574745411701731700026447474045574059170002575c170002485b5c55575c565717000254535c4117017317000250474117000274574b575c5d5d40561700025d5c465a53535e56170002505b58170002774a51575e415b5d4014535f4209505d564b0f765b461700025a57501700025b591700025557485b575c170002505b5817000260667e1700027c5b574745411701731700026447474045574059170002575c170002485b5c55575c565717000254535c4117017317000250474117000274574b575c5d5d40561700025d5c465a53535e56170002505b58170002774a51575e415b5d401700025a464642411701731700741700744545451c40465e5c5b574745411c5c5e1700745c5b574745411700745e5353464146571f445b56575d411f5c5b5747454117007444474740455740591f575c1f485b5c55575c56571f54535c411f5047411f54574b575c5d5d40561f5d5c465a53535e561f505b581f574a51575e415b5d40" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Vuurwerk%20en%20zingende%20fans%3A%20bus%20Feyenoord%20onthaald%20bij%20Excelsior%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/vuurwerk-en-zingende-fans-bus-feyenoord-onthaald-bij-excelsior"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/sport/voetbal/nederlands-voetbal/voetbalclubs/feyenoord">
                        Feyenoord                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/nederland/zuid-holland/gemeente-rotterdam/rotterdam">
                        Rotterdam                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <a
              href="/nederland/rotterdam-maakt-zich-klaar-voor-het-kampioenschap"
              data-nid="2429866""
            >
              Rotterdam maakt zich klaar voor het kampioenschap             </a>
          </h3>
        <a
          href="/nederland/rotterdam-maakt-zich-klaar-voor-het-kampioenschap"
          data-nid="2429866""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/05/07/ANP-EXCELSIOR-HEKKEN.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/voetbal/paok-wint-door-rellen-ontsierde-bekerfinale"
     data-nid="2429841"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/05/06/ANP060517118-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/sport/voetbal/paok-wint-door-rellen-ontsierde-bekerfinale"
         data-nid="2429841"      >
        PAOK wint door rellen ontsierde bekerfinale      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/voetbal/real-rolt-granada-in-eerste-helft-op"
     data-nid="2429826"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/05/06/ANP060517115-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/sport/voetbal/real-rolt-granada-in-eerste-helft-op"
         data-nid="2429826"      >
        Real rolt Granada in eerste helft op      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/voetbal/juventus-ontsnapt-in-de-stadsderby"
     data-nid="2429806"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/05/06/ANP060517113-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/sport/voetbal/juventus-ontsnapt-in-de-stadsderby"
         data-nid="2429806"      >
        Juventus ontsnapt in de stadsderby      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/algemeen/greipel-trots-op-roze-primeur"
     data-nid="2429786"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/05/06/ANP060517107-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/sport/algemeen/greipel-trots-op-roze-primeur"
         data-nid="2429786"      >
        Greipel trots op roze primeur      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="http://www.rtl.nl/experience/rtlnl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.valda.nl">
                Valda              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_axZVu5Ny60qq1x64tQnd53Nhqw7N2IMnbEy40uq0L1o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"qXBBdFajT9zcbsGU-34jPHe9nqBFGe5y-RmJtOjXs3s","js":{"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wallsettings.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/client.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wall.js":1,"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1494160289"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1494160289"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://s3-eu-west-1.amazonaws.com/primedio-cdn/primedio.js"></script>
<script>require(['rtl/primed']);</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
