<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Van de wieg tot het graf alles digitaal, dat kan - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = '9f3538a4f42aa53c7ee13800af36975ddc669b9196fb281c3723b5e0209947dde99d2f0e7040b366462c4e19c749b2629f3300123fac8864ae24dcdc71bb31bd';
      var isonow = '2017-09-28T22:33:14Z';
      var generate_time = 1506630794;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nieuws.laatste-videos-nieuws","titel":"Van de wieg tot het graf alles digitaal, dat kan - RTL Nieuws","uuid":"2565071","uid":null,"event":"view","temp":"12.5","neerslag":"-","wind":"1", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=1bbe4302-b52e-4ba9-94be-8adfca98e1b5" />
<meta name="description" content="Vanaf je jongste jaren programeren, computerlessen, werken met robots en van jongsaf opgroeien met een groot digitaal privacybesef. Het klinkt als toekomstmuziek maar het is al werkelijkheid. En dat in een land dat nog niet zo lang geleden uit de digitale steentijd kwam." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2565071" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2565071" />
<meta property="og:title" content="Van de wieg tot het graf alles digitaal, dat kan" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2565071 node-type-rtl-content-artikel" >
<div class="adb-warning">
  <div class="warn-inner">
    <div class="warn-close"></div>
    <span>We zien dat je waarschijnlijk onze advertenties blokkeert.</span>
    RTLNieuws.nl heeft de inkomsten uit advertenties nodig om goede, onafhankelijke verhalen te blijven maken. Ook kan het zijn dat door het gebruik van een adblocker bepaalde functies op de website niet goed werken. Maak je een uitzondering voor onze pagina's?
    Voor meer informatie, <a href="//www.rtlnieuws.nl/waarom-vraagt-rtl-nieuws-mij-om-adblockers-uit-te-schakelen">klik hier</a>.  </div>
</div>
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 533.39</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/DD.png"
         title="Afwisselend bewolkt met lokaal mist(banken)"
         alt="Afwisselend bewolkt met lokaal mist(banken)"/>
  </span>
  13  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nieuws/laatste-videos-nieuws/politie-waarschuwt-afperser-verspreidt-gif-in-eten-supers">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=3fb694b0-3431-4d43-a316-370fe85b1f77">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nieuws/laatste-videos-nieuws/politie-waarschuwt-afperser-verspreidt-gif-in-eten-supers">
                        Politie waarschuwt: &#039;Afperser verspreidt gif in eten supers&#039;                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=1bbe4302-b52e-4ba9-94be-8adfca98e1b5">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan" class="video-icon">
                            Van de wieg tot het graf alles digitaal, dat kan                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/wat-gaat-er-goed-in-nederland-uh-geen-flauw-idee">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=1f1b7d6f-374a-40e4-a32e-fe78002d83ef">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/wat-gaat-er-goed-in-nederland-uh-geen-flauw-idee" class="video-icon">
                            Wat gaat er goed in Nederland? &#039;Uh, geen flauw idee&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/zo-versla-je-de-herfstdip">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=46a8858a-2bed-43a7-93ed-43f8d7fd6f68">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/zo-versla-je-de-herfstdip" class="video-icon">
                            Zo versla je de herfstdip                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/waarom-vrouwen-in-saoedi-arabie-steeds-meer-vrijheid-krijgen">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=78bbc962-d34e-4e02-8cea-83b0063a5e41">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/waarom-vrouwen-in-saoedi-arabie-steeds-meer-vrijheid-krijgen" class="video-icon">
                            Waarom vrouwen in Saoedi-Arabië steeds meer vrijheid krijgen                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/buitenland/desi-bouterse-legt-werk-neer-na-operatie" data-nid="2565051"><img alt="Desi Bouterse legt werk neer na operatie"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/28/ANP-32742282.jpg?itok=LudArg7p" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/desi-bouterse-legt-werk-neer-na-operatie" data-nid="2565051">Desi Bouterse legt werk neer na operatie</a></h5>


</article>
<article>
  <a href="/sport/voetbal/vitesse-verliest-ook-in-nice" data-nid="2565036"><img alt="Vitesse verliest ook in Nice"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/28/ANP280917229-1.jpeg?itok=HbNBZV6p" width="80" height="60" /></a>
      
  <h5><a href="/sport/voetbal/vitesse-verliest-ook-in-nice" data-nid="2565036">Vitesse verliest ook in Nice</a></h5>


</article>
<article>
  <a href="/buitenland/iran-waarschuwt-wij-kunnen-uit-atoomakkoord-stappen" data-nid="2565091"><img alt="Iran waarschuwt: wij kunnen uit atoomakkoord stappen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/28/ANP-52562358.jpg?itok=-bGllgUe" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/iran-waarschuwt-wij-kunnen-uit-atoomakkoord-stappen" data-nid="2565091">Iran waarschuwt: wij kunnen uit atoomakkoord stappen</a></h5>


</article>
<article>
  <a href="/nederland/politiek/uitje-alle-scholieren-naar-tweede-kamer-kan-niet-van-vandaag-op-morgen" data-nid="2564646"><img alt="Uitje alle scholieren naar Tweede Kamer &#039;kan niet van vandaag op morgen&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/28/knderen_rutte.jpg?itok=ZAf6ycuu" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/uitje-alle-scholieren-naar-tweede-kamer-kan-niet-van-vandaag-op-morgen" data-nid="2564646">Uitje alle scholieren naar Tweede Kamer &#039;kan niet van vandaag op morgen&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/al-19-doden-door-pest-in-madagaskar" data-nid="2565016"><img alt="Al 19 doden door pest in Madagaskar"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/28/iStock-505255033.jpg?itok=ebfiyBcZ" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/al-19-doden-door-pest-in-madagaskar" data-nid="2565016">Al 19 doden door pest in Madagaskar</a></h5>


</article>
<article>
  <a href="/buitenland/moeder-de-cel-in-om-sturen-van-geld-naar-geradicaliseerd-kind" data-nid="2564946"><img alt="Moeder de cel in om sturen van geld naar geradicaliseerd kind"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/07/30/jihadist_0.jpg?itok=47lKFcQK" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/moeder-de-cel-in-om-sturen-van-geld-naar-geradicaliseerd-kind" data-nid="2564946">Moeder de cel in om sturen van geld naar geradicaliseerd kind</a></h5>


</article>
<article>
  <a href="/nederland/extra-inspraak-voor-omwonenden-vliegroutes-lelystad" data-nid="2564841"><img alt="Extra inspraak voor omwonenden vliegroutes Lelystad"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/12/Lelystad_Airport.jpg?itok=1sAxq7L6" width="80" height="60" /></a>
      
  <h5><a href="/nederland/extra-inspraak-voor-omwonenden-vliegroutes-lelystad" data-nid="2564841">Extra inspraak voor omwonenden vliegroutes Lelystad</a></h5>


</article>
<article>
  <a href="/nederland/14-jarige-zoon-overleden-echtpaar-katlijk-wordt-morgen-voorgeleid" data-nid="2564791"><img alt="14-jarige zoon overleden echtpaar Katlijk wordt morgen voorgeleid"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/26/katlijk-twee-doden-jaring-rispens.jpg?itok=s2lkkwAr" width="80" height="60" /></a>
      
  <h5><a href="/nederland/14-jarige-zoon-overleden-echtpaar-katlijk-wordt-morgen-voorgeleid" data-nid="2564791">14-jarige zoon overleden echtpaar Katlijk wordt morgen voorgeleid</a></h5>


</article>
<article>
  <a href="/buitenland/duizenden-studenten-demonstreren-voor-referendum-in-barcelona" data-nid="2564916"><img alt="Duizenden studenten demonstreren voor referendum in Barcelona"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/28/ANP-53484383.jpg?itok=fhv664Yz" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/duizenden-studenten-demonstreren-voor-referendum-in-barcelona" data-nid="2564916">Duizenden studenten demonstreren voor referendum in Barcelona</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/buitenland/vrouw-overlijdt-door-vleesetende-bacterie-na-orkaan-harvey" data-nid="2564016"> Vrouw overlijdt door vleesetende bacterie na orkaan Harvey</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/buitenland/duitse-politie-jaagt-op-man-die-babyvoeding-in-supermarkt-vergiftigt" data-nid="2564716">Duitse politie jaagt op man die babyvoeding in supermarkt vergiftigt</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/editienl/politieagente-geeft-baby-van-verdachte-de-borst-ik-wilde-het-kindje-troosten" data-nid="2564221">Politieagente geeft baby van verdachte de borst: &#039;Ik wilde het kindje troosten&#039;</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/politiek/bernard-welten-stapt-op-bij-politie-na-ophef-om-salaris" data-nid="2564301">Bernard Welten stapt op bij politie na ophef om salaris</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/buitenland/piloot-overlijdt-tijdens-vlucht-naar-amsterdam" data-nid="2563381">Piloot overlijdt tijdens vlucht naar Amsterdam</a>  </h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1506628320" class="news     ">
        <div class="anchor" id="node_2565071"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="41">41 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Van de wieg tot het graf alles digitaal, dat kan</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2565071"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan"
    data-social-nid="2565071"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan&amp;text=Van+de+wieg+tot+het+graf+alles+digitaal%2C+dat+kan"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2565071"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan&amp;t=Van+de+wieg+tot+het+graf+alles+digitaal%2C+dat+kan"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan&amp;t=Van+de+wieg+tot+het+graf+alles+digitaal%2C+dat+kan"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#6b54181e09010e081f562c0e11020e054e595b0902014e595b393f274e595b25020e1e1c184e582a4e595b3d0a054e595b0f0e4e595b1c020e0c4e595b1f041f4e595b030e1f4e595b0c190a0d4e595b0a07070e184e595b0f020c021f0a0a074e59284e595b0f0a1f4e595b000a054d0a061b5009040f12562f021f4e595b030e094e595b02004e595b0c0e11020e054e595b0902014e595b393f274e595b25020e1e1c184e582a4e595b3d0a054e595b0f0e4e595b1c020e0c4e595b1f041f4e595b030e1f4e595b0c190a0d4e595b0a07070e184e595b0f020c021f0a0a074e59284e595b0f0a1f4e595b000a054e595b031f1f1b184e582a4e592d4e592d1c1c1c45191f0705020e1e1c184505074e592d05020e1e1c184e592d070a0a1f181f0e461d020f0e04184605020e1e1c184e592d1d0a05460f0e461c020e0c461f041f46030e1f460c190a0d460a07070e18460f020c021f0a0a07460f0a1f46000a05" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Van%20de%20wieg%20tot%20het%20graf%20alles%20digitaal%2C%20dat%20kan%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="1bbe4302-b52e-4ba9-94be-8adfca98e1b5">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/politie-waarschuwt-afperser-verspreidt-gif-in-eten-supers" title="Politie waarschuwt: &#039;Afperser verspreidt gif in eten supers&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=3fb694b0-3431-4d43-a316-370fe85b1f77)"/>
    <span></span>
  </a>
  <h2 title="Politie waarschuwt: &#039;Afperser verspreidt gif in eten supers&#039;"><a href="/nieuws/laatste-videos-nieuws/politie-waarschuwt-afperser-verspreidt-gif-in-eten-supers" data-nid="2564966">Politie waarschuwt: &#039;Afperser verspreidt gif in eten supers&#039;</a></h2>
  <div id='video_source_2564966' style="display: none;">
    <div class='media_container'
         data-video-id='3fb694b0-3431-4d43-a316-370fe85b1f77'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan" title="Van de wieg tot het graf alles digitaal, dat kan">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=1bbe4302-b52e-4ba9-94be-8adfca98e1b5)"/>
    <span></span>
  </a>
  <h2 title="Van de wieg tot het graf alles digitaal, dat kan"><a href="/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan" data-nid="2565071">Van de wieg tot het graf alles digitaal, dat kan</a></h2>
  <div id='video_source_2565071' style="display: none;">
    <div class='media_container'
         data-video-id='1bbe4302-b52e-4ba9-94be-8adfca98e1b5'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/wat-gaat-er-goed-in-nederland-uh-geen-flauw-idee" title="Wat gaat er goed in Nederland? &#039;Uh, geen flauw idee&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=1f1b7d6f-374a-40e4-a32e-fe78002d83ef)"/>
    <span></span>
  </a>
  <h2 title="Wat gaat er goed in Nederland? &#039;Uh, geen flauw idee&#039;"><a href="/nieuws/laatste-videos-nieuws/wat-gaat-er-goed-in-nederland-uh-geen-flauw-idee" data-nid="2564836">Wat gaat er goed in Nederland? &#039;Uh, geen flauw idee&#039;</a></h2>
  <div id='video_source_2564836' style="display: none;">
    <div class='media_container'
         data-video-id='1f1b7d6f-374a-40e4-a32e-fe78002d83ef'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/zo-versla-je-de-herfstdip" title="Zo versla je de herfstdip">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=46a8858a-2bed-43a7-93ed-43f8d7fd6f68)"/>
    <span></span>
  </a>
  <h2 title="Zo versla je de herfstdip"><a href="/nieuws/laatste-videos-nieuws/zo-versla-je-de-herfstdip" data-nid="2564746">Zo versla je de herfstdip</a></h2>
  <div id='video_source_2564746' style="display: none;">
    <div class='media_container'
         data-video-id='46a8858a-2bed-43a7-93ed-43f8d7fd6f68'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/waarom-vrouwen-in-saoedi-arabie-steeds-meer-vrijheid-krijgen" title="Waarom vrouwen in Saoedi-Arabië steeds meer vrijheid krijgen">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=78bbc962-d34e-4e02-8cea-83b0063a5e41)"/>
    <span></span>
  </a>
  <h2 title="Waarom vrouwen in Saoedi-Arabië steeds meer vrijheid krijgen"><a href="/nieuws/laatste-videos-nieuws/waarom-vrouwen-in-saoedi-arabie-steeds-meer-vrijheid-krijgen" data-nid="2564751">Waarom vrouwen in Saoedi-Arabië steeds meer vrijheid krijgen</a></h2>
  <div id='video_source_2564751' style="display: none;">
    <div class='media_container'
         data-video-id='78bbc962-d34e-4e02-8cea-83b0063a5e41'></div>
  </div>
</li>



    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan" title="Van de wieg tot het graf alles digitaal, dat kan">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=1bbe4302-b52e-4ba9-94be-8adfca98e1b5)"/>
    <span></span>
  </a>
  <h2 title="Van de wieg tot het graf alles digitaal, dat kan"><a href="/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan" data-nid="2565071">Van de wieg tot het graf alles digitaal, dat kan</a></h2>
  <div id='video_source_2565071' style="display: none;">
    <div class='media_container'
         data-video-id='1bbe4302-b52e-4ba9-94be-8adfca98e1b5'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="1bbe4302-b52e-4ba9-94be-8adfca98e1b5">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?uuid=1bbe4302-b52e-4ba9-94be-8adfca98e1b5&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Vanaf je jongste jaren programeren, computerlessen, werken met robots en van jongsaf opgroeien met een groot digitaal privacybesef. Het klinkt als toekomstmuziek maar het is al werkelijkheid. En dat in een land dat nog niet zo lang geleden uit de digitale steentijd kwam.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2565071"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan"
    data-social-nid="2565071"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan&amp;text=Van+de+wieg+tot+het+graf+alles+digitaal%2C+dat+kan"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2565071"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan&amp;t=Van+de+wieg+tot+het+graf+alles+digitaal%2C+dat+kan"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan&amp;t=Van+de+wieg+tot+het+graf+alles+digitaal%2C+dat+kan"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb6948b98949fd4c3c193989bd4c3c1a3a5bdd4c3c1bf9894848682d4c2b0d4c3c1a7909fd4c3c19594d4c3c186989496d4c3c1859e85d4c3c1999485d4c3c196839097d4c3c1909d9d9482d4c3c1959896988590909dd4c3b2d4c3c1959085d4c3c19a909fd7909c81ca939e9588ccb59885d4c3c1999493d4c3c1989ad4c3c196948b98949fd4c3c193989bd4c3c1a3a5bdd4c3c1bf9894848682d4c2b0d4c3c1a7909fd4c3c19594d4c3c186989496d4c3c1859e85d4c3c1999485d4c3c196839097d4c3c1909d9d9482d4c3c1959896988590909dd4c3b2d4c3c1959085d4c3c19a909fd4c3c19985858182d4c2b0d4c3b7d4c3b7868686df83859d9f9894848682df9f9dd4c3b79f9894848682d4c3b79d909085828594dc879895949e82dc9f9894848682d4c3b787909fdc9594dc86989496dc859e85dc999485dc96839097dc909d9d9482dc959896988590909ddc959085dc9a909f" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Van%20de%20wieg%20tot%20het%20graf%20alles%20digitaal%2C%20dat%20kan%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fvan-de-wieg-tot-het-graf-alles-digitaal-dat-kan"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/van-de-wieg-tot-het-graf-alles-digitaal-dat-kan"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/wetenschap/informatica/digitalisering">
                        Digitalisering                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/estland">
                        Estland                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/buitenland/desi-bouterse-legt-werk-neer-na-operatie"
              data-nid="2565051""
            >
              Desi Bouterse legt werk neer na operatie            </a>
          </h3>
        <a
          href="/buitenland/desi-bouterse-legt-werk-neer-na-operatie"
          data-nid="2565051""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/06/28/ANP-32742282.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/voetbal/vitesse-verliest-ook-in-nice"
     data-nid="2565036"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/09/28/ANP280917229-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/sport/voetbal/vitesse-verliest-ook-in-nice"
         data-nid="2565036"      >
        Vitesse verliest ook in Nice      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/iran-waarschuwt-wij-kunnen-uit-atoomakkoord-stappen"
     data-nid="2565091"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/09/28/ANP-52562358.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/iran-waarschuwt-wij-kunnen-uit-atoomakkoord-stappen"
         data-nid="2565091"      >
        Iran waarschuwt: wij kunnen uit atoomakkoord stappen      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/uitje-alle-scholieren-naar-tweede-kamer-kan-niet-van-vandaag-op-morgen"
     data-nid="2564646"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/09/28/knderen_rutte.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/uitje-alle-scholieren-naar-tweede-kamer-kan-niet-van-vandaag-op-morgen"
         data-nid="2564646"      >
        Uitje alle scholieren naar Tweede Kamer 'kan niet van vandaag op morgen'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/al-19-doden-door-pest-in-madagaskar"
     data-nid="2565016"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/09/28/iStock-505255033.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/al-19-doden-door-pest-in-madagaskar"
         data-nid="2565016"      >
        Al 19 doden door pest in Madagaskar      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_hvjveQQB63CDE04zZfkxXcvrJtfIEWyuo80hsRevrAA.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"lGKW_oOvB-6b0ywZvmyVYxJ1jCZxKzKB6VxAjevxZ3E","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1506630628"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1506630628"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v5"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.Analytics.gtmValues.site.comscore.rtl_aj], 5);
});
RTL.primed.init(0, 1.0, 'rtlnieuws.article.bottom', ["__CONTROL__", "A", "B", "C", "D"], [0.1, 0.25, 0.25, 0.25, 0.15]);
</script></body>
</html>
