<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Stille tocht voor Djamila - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = 'a7b5d5ab7e399342946ad8878ea297825ddb097a10532bc27c2fac8bf88a2c4b1a4d1f81efd4454b8ecfeaa67ace5e714e313918a78e3dacc3df3ff9a166d272';
      var isonow = '2017-10-21T01:07:10Z';
      var generate_time = 1508540830;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nieuws.laatste-videos-nieuws","titel":"Stille tocht voor Djamila - RTL Nieuws","uuid":"2585371","uid":null,"event":"view","temp":"10.1","neerslag":"-","wind":"2", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=5f1bc82c-78e4-4c2f-9964-5c74b4775011" />
<meta name="description" content="In Hoogeveen in Drenthe is vanavond een stille tocht gehouden voor Djamila. Het meisje van 12 werd vorige week dood gevonden in een auto bij een politiebureau in Assen." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2585371" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2585371" />
<meta property="og:title" content="Stille tocht voor Djamila" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2585371 node-type-rtl-content-artikel" >
<div class="adb-warning">
  <div class="warn-inner">
    <div class="warn-close"></div>
    <span>We zien dat je waarschijnlijk onze advertenties blokkeert.</span>
    RTLNieuws.nl heeft de inkomsten uit advertenties nodig om goede, onafhankelijke verhalen te blijven maken. Ook kan het zijn dat door het gebruik van een adblocker bepaalde functies op de website niet goed werken. Maak je een uitzondering voor onze pagina's?
    Voor meer informatie, <a href="//www.rtlnieuws.nl/waarom-vraagt-rtl-nieuws-mij-om-adblockers-uit-te-schakelen">klik hier</a>.  </div>
</div>
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 544.63</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/AA.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  10  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nieuws/laatste-videos-nieuws/dit-is-nodig-voor-een-ster-van-beter-leven-het-is-een-hele-lijst">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=84363e99-2016-4667-b94f-b1358983099b">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nieuws/laatste-videos-nieuws/dit-is-nodig-voor-een-ster-van-beter-leven-het-is-een-hele-lijst">
                        Dit is nodig voor één ster van Beter Leven: &#039;Het is een hele lijst&#039;                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/buitenland/marwan-11-was-drie-jaar-lang-slaaf-voor-is-ook-moest-ik-vechten">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=4461e84d-fd59-4e61-b5d8-79a2e659e1a8">
                        </a>
                    </div>
                    <h5>
                        <a href="/buitenland/marwan-11-was-drie-jaar-lang-slaaf-voor-is-ook-moest-ik-vechten" class="video-icon">
                            Marwan (11) was drie jaar lang slaaf voor IS: &#039;Ook moest ik vechten&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/hoe-een-sigaret-een-sjoemelsigaret-kan-worden">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=349b7251-7b6d-4c43-9cb9-7835a1da86b9">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/hoe-een-sigaret-een-sjoemelsigaret-kan-worden" class="video-icon">
                            Hoe een sigaret een sjoemelsigaret kan worden                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/opmerkelijk/everton-fan-met-kind-op-arm-deelt-klap-uit-aan-speler-lyon">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=3833801c-5293-4dd9-bf63-238d483a06b8">
                        </a>
                    </div>
                    <h5>
                        <a href="/opmerkelijk/everton-fan-met-kind-op-arm-deelt-klap-uit-aan-speler-lyon" class="video-icon">
                            Everton-fan met kind op arm deelt klap uit aan speler Lyon                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/de-zes-vrouwen-in-het-kabinet-rutte-iii">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=37d6c6fb-d2ae-440b-a0a8-0a69a3d518de">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/de-zes-vrouwen-in-het-kabinet-rutte-iii" class="video-icon">
                            De zes vrouwen in het kabinet-Rutte III                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/ook-middelbare-school-dicht-om-constructieproblemen-examens-uitgesteld" data-nid="2585366"><img alt="Ook middelbare school dicht om constructieproblemen, examens uitgesteld"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/10/19/aaa_polakgeb_eur.jpg?itok=ksXvhgDA" width="80" height="60" /></a>
      
  <h5><a href="/nederland/ook-middelbare-school-dicht-om-constructieproblemen-examens-uitgesteld" data-nid="2585366">Ook middelbare school dicht om constructieproblemen, examens uitgesteld</a></h5>


</article>
<article>
  <a href="/nederland/politiek/het-is-officieel-dit-worden-de-nieuwe-ministers-en-staatssecretarissen-van-rutte" data-nid="2585021"><img alt="Het is officieel: dit worden de nieuwe ministers en staatssecretarissen van Rutte III"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/10/20/allemaal.jpg?itok=YjlS69Rl" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/het-is-officieel-dit-worden-de-nieuwe-ministers-en-staatssecretarissen-van-rutte" data-nid="2585021">Het is officieel: dit worden de nieuwe ministers en staatssecretarissen van Rutte III</a></h5>


</article>
<article>
  <a href="/buitenland/spaanse-koning-haalt-opnieuw-uit-naar-catalaanse-separatisten" data-nid="2585331"><img alt="Spaanse koning haalt opnieuw uit naar Catalaanse separatisten"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/10/03/ANP-52804287.jpg?itok=fXkC8xHn" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/spaanse-koning-haalt-opnieuw-uit-naar-catalaanse-separatisten" data-nid="2585331">Spaanse koning haalt opnieuw uit naar Catalaanse separatisten</a></h5>


</article>
<article>
  <a href="/nederland/politiek/mark-rutte-wilde-meer-vrouwen-in-kabinet" data-nid="2585286"><img alt="Mark Rutte wilde meer vrouwen in kabinet"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/10/20/ANP-53821859.jpg?itok=sd2ZbLiE" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/mark-rutte-wilde-meer-vrouwen-in-kabinet" data-nid="2585286">Mark Rutte wilde meer vrouwen in kabinet</a></h5>


</article>
<article>
  <a href="/buitenland/nieuwe-buk-foto-mh17-lijkt-gemaakt-in-donetsk" data-nid="2585226"><img alt="Nieuwe BUK-foto MH17 lijkt gemaakt in Donetsk"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/10/19/mh17_buk-telar_onbewerkt-768x768.jpg?itok=Aw_TMgTt" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/nieuwe-buk-foto-mh17-lijkt-gemaakt-in-donetsk" data-nid="2585226">Nieuwe BUK-foto MH17 lijkt gemaakt in Donetsk</a></h5>


</article>
<article>
  <a href="/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila" data-nid="2585371"><img src='//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=5f1bc82c-78e4-4c2f-9964-5c74b4775011' alt='Stille tocht voor Djamila' /></a>
      
  <h5><a href="/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila" class="video-icon">Stille tocht voor Djamila</a></h5>


</article>
<article>
  <a href="/nederland/tweede-arrestatie-voor-schietpartij-waarbij-student-verlamd-raakte" data-nid="2585086"><img alt="Tweede arrestatie voor schietpartij waarbij student verlamd raakte"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/10/17/ANP-53723150.jpg?itok=y086ZDbX" width="80" height="60" /></a>
      
  <h5><a href="/nederland/tweede-arrestatie-voor-schietpartij-waarbij-student-verlamd-raakte" data-nid="2585086">Tweede arrestatie voor schietpartij waarbij student verlamd raakte</a></h5>


</article>
<article>
  <a href="/buitenland/noord-korea-spreekt-sussende-woorden-over-kernwapens" data-nid="2585136"><img alt="Noord-Korea spreekt sussende woorden over kernwapens"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/09/03/kim-jong-un-korea-afp.jpg?itok=o5HKBIEG" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/noord-korea-spreekt-sussende-woorden-over-kernwapens" data-nid="2585136">Noord-Korea spreekt sussende woorden over kernwapens</a></h5>


</article>
<article>
  <a href="/buitenland/72-doden-bij-aanslagen-in-afghanistan" data-nid="2585296"><img alt="72 doden bij aanslagen in Afghanistan"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2015/06/22/Kabul1_1.jpg?itok=gUkVkOz5" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/72-doden-bij-aanslagen-in-afghanistan" data-nid="2585296">72 doden bij aanslagen in Afghanistan</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/buitenland/terdoodveroordeelde-toont-vlak-voor-executie-weinig-berouw-ik-haat-jullie" data-nid="2584456">Terdoodveroordeelde toont vlak voor executie weinig berouw: &#039;Ik haat jullie&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/technieuws/android-telefoon-snel-leeg-probeer-dan-deze-10-tips" data-nid="2584616">Android-telefoon snel leeg? Probeer dan deze 10 tips</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/editienl/bezoekers-toverland-agressief-door-horrorclowns-pretpark-zet-extra-beveiligers-in" data-nid="2584701">Bezoekers Toverland agressief door horrorclowns: pretpark zet extra beveiligers in</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/politiek/het-is-officieel-dit-worden-de-nieuwe-ministers-en-staatssecretarissen-van-rutte" data-nid="2585021">Het is officieel: dit worden de nieuwe ministers en staatssecretarissen van Rutte III</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/buitenland/deense-kinderen-overleden-vermoedelijk-door-eten-giftige-paddenstoelen" data-nid="2584841">Deense kinderen overleden, vermoedelijk door eten giftige paddenstoelen</a>  </h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1508536080" class="news     ">
        <div class="anchor" id="node_2585371"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="79">1 uur 19 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Stille tocht voor Djamila</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2585371"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila"
    data-social-nid="2585371"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila&amp;text=Stille+tocht+voor+Djamila"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2585371"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila&amp;t=Stille+tocht+voor+Djamila"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila&amp;t=Stille+tocht+voor+Djamila"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d641e3c23303c377c6b693b30337c6b690b0d157c6b6917303c2c2e2a7c6a187c6b690a2d3035353c7c6b692d363a312d7c6b692f36362b7c6b691d3338343035387f383429623b363d20641d302d7c6b69313c3b7c6b6930327c6b693e3c23303c377c6b693b30337c6b690b0d157c6b6917303c2c2e2a7c6a187c6b690a2d3035353c7c6b692d363a312d7c6b692f36362b7c6b691d3338343035387c6b69312d2d292a7c6a187c6b1f7c6b1f2e2e2e772b2d3537303c2c2e2a7737357c6b1f37303c2c2e2a7c6b1f3538382d2a2d3c742f303d3c362a7437303c2c2e2a7c6b1f2a2d3035353c742d363a312d742f36362b743d333834303538" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Stille%20tocht%20voor%20Djamila%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="5f1bc82c-78e4-4c2f-9964-5c74b4775011">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/dit-is-nodig-voor-een-ster-van-beter-leven-het-is-een-hele-lijst" title="Dit is nodig voor één ster van Beter Leven: &#039;Het is een hele lijst&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=84363e99-2016-4667-b94f-b1358983099b)"/>
    <span></span>
  </a>
  <h2 title="Dit is nodig voor één ster van Beter Leven: &#039;Het is een hele lijst&#039;"><a href="/nieuws/laatste-videos-nieuws/dit-is-nodig-voor-een-ster-van-beter-leven-het-is-een-hele-lijst" data-nid="2585076">Dit is nodig voor één ster van Beter Leven: &#039;Het is een hele lijst&#039;</a></h2>
  <div id='video_source_2585076' style="display: none;">
    <div class='media_container'
         data-video-id='84363e99-2016-4667-b94f-b1358983099b'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/marwan-11-was-drie-jaar-lang-slaaf-voor-is-ook-moest-ik-vechten" title="Marwan (11) was drie jaar lang slaaf voor IS: &#039;Ook moest ik vechten&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=4461e84d-fd59-4e61-b5d8-79a2e659e1a8)"/>
    <span></span>
  </a>
  <h2 title="Marwan (11) was drie jaar lang slaaf voor IS: &#039;Ook moest ik vechten&#039;"><a href="/nieuws/laatste-videos-nieuws/marwan-11-was-drie-jaar-lang-slaaf-voor-is-ook-moest-ik-vechten" data-nid="2584731">Marwan (11) was drie jaar lang slaaf voor IS: &#039;Ook moest ik vechten&#039;</a></h2>
  <div id='video_source_2584731' style="display: none;">
    <div class='media_container'
         data-video-id='4461e84d-fd59-4e61-b5d8-79a2e659e1a8'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/hoe-een-sigaret-een-sjoemelsigaret-kan-worden" title="Hoe een sigaret een sjoemelsigaret kan worden">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=349b7251-7b6d-4c43-9cb9-7835a1da86b9)"/>
    <span></span>
  </a>
  <h2 title="Hoe een sigaret een sjoemelsigaret kan worden"><a href="/nieuws/laatste-videos-nieuws/hoe-een-sigaret-een-sjoemelsigaret-kan-worden" data-nid="2584871">Hoe een sigaret een sjoemelsigaret kan worden</a></h2>
  <div id='video_source_2584871' style="display: none;">
    <div class='media_container'
         data-video-id='349b7251-7b6d-4c43-9cb9-7835a1da86b9'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/everton-fan-met-kind-op-arm-deelt-klap-uit-aan-speler-lyon" title="Everton-fan met kind op arm deelt klap uit aan speler Lyon">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=3833801c-5293-4dd9-bf63-238d483a06b8)"/>
    <span></span>
  </a>
  <h2 title="Everton-fan met kind op arm deelt klap uit aan speler Lyon"><a href="/nieuws/laatste-videos-nieuws/everton-fan-met-kind-op-arm-deelt-klap-uit-aan-speler-lyon" data-nid="2584571">Everton-fan met kind op arm deelt klap uit aan speler Lyon</a></h2>
  <div id='video_source_2584571' style="display: none;">
    <div class='media_container'
         data-video-id='3833801c-5293-4dd9-bf63-238d483a06b8'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/de-zes-vrouwen-in-het-kabinet-rutte-iii" title="De zes vrouwen in het kabinet-Rutte III">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=37d6c6fb-d2ae-440b-a0a8-0a69a3d518de)"/>
    <span></span>
  </a>
  <h2 title="De zes vrouwen in het kabinet-Rutte III"><a href="/nieuws/laatste-videos-nieuws/de-zes-vrouwen-in-het-kabinet-rutte-iii" data-nid="2584281">De zes vrouwen in het kabinet-Rutte III</a></h2>
  <div id='video_source_2584281' style="display: none;">
    <div class='media_container'
         data-video-id='37d6c6fb-d2ae-440b-a0a8-0a69a3d518de'></div>
  </div>
</li>



    

      
<li>
  <a href="/uitzendingen/rtl-weer-laat-1069" title="RTL Weer - Laat">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=78a20f59-bdbc-336b-83c4-86821288558c)"/>
    <span></span>
  </a>
  <h2 title="RTL Weer - Laat"><a href="/uitzendingen/rtl-weer-laat-1069" data-nid="2585386">RTL Weer - Laat</a></h2>
  <div id='video_source_2585386' style="display: none;">
    <div class='media_container'
         data-video-id='78a20f59-bdbc-336b-83c4-86821288558c'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="5f1bc82c-78e4-4c2f-9964-5c74b4775011">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?uuid=5f1bc82c-78e4-4c2f-9964-5c74b4775011&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>In Hoogeveen in Drenthe is vanavond een stille tocht gehouden voor Djamila. 
Het meisje van 12 werd vorige week dood gevonden in een auto bij een 
politiebureau in Assen.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright"></div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2585371"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila"
    data-social-nid="2585371"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila&amp;text=Stille+tocht+voor+Djamila"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2585371"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila&amp;t=Stille+tocht+voor+Djamila"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila&amp;t=Stille+tocht+voor+Djamila"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#407f3335222a2523347d07253a29252e65727022292a65727012140c6572700e29253537336573016572701334292c2c25657270342f232834657270362f2f32657270042a212d292c2166212d307b222f24397d042934657270282522657270292b65727027253a29252e65727022292a65727012140c6572700e29253537336573016572701334292c2c25657270342f232834657270362f2f32657270042a212d292c2165727028343430336573016572066572063737376e32342c2e29253537336e2e2c6572062e29253537336572062c2121343334256d362924252f336d2e29253537336572063334292c2c256d342f2328346d362f2f326d242a212d292c21" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Stille%20tocht%20voor%20Djamila%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fstille-tocht-voor-djamila"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/stille-tocht-voor-djamila"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/locaties/nederland/drenthe/gemeente-hoogeveen/hoogeveen">
                        Hoogeveen                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/ook-middelbare-school-dicht-om-constructieproblemen-examens-uitgesteld"
              data-nid="2585366""
            >
              Ook middelbare school dicht om constructieproblemen, examens uitgesteld            </a>
          </h3>
        <a
          href="/nederland/ook-middelbare-school-dicht-om-constructieproblemen-examens-uitgesteld"
          data-nid="2585366""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/10/19/aaa_polakgeb_eur.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/het-is-officieel-dit-worden-de-nieuwe-ministers-en-staatssecretarissen-van-rutte"
     data-nid="2585021"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/10/20/allemaal.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/het-is-officieel-dit-worden-de-nieuwe-ministers-en-staatssecretarissen-van-rutte"
         data-nid="2585021"      >
        Het is officieel: dit worden de nieuwe ministers en staatssecretarissen van Rutte III      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/spaanse-koning-haalt-opnieuw-uit-naar-catalaanse-separatisten"
     data-nid="2585331"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/10/03/ANP-52804287.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/spaanse-koning-haalt-opnieuw-uit-naar-catalaanse-separatisten"
         data-nid="2585331"      >
        Spaanse koning haalt opnieuw uit naar Catalaanse separatisten      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/mark-rutte-wilde-meer-vrouwen-in-kabinet"
     data-nid="2585286"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/10/20/ANP-53821859.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/mark-rutte-wilde-meer-vrouwen-in-kabinet"
         data-nid="2585286"      >
        Mark Rutte wilde meer vrouwen in kabinet      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/nieuwe-buk-foto-mh17-lijkt-gemaakt-in-donetsk"
     data-nid="2585226"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/10/19/mh17_buk-telar_onbewerkt-768x768.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/nieuwe-buk-foto-mh17-lijkt-gemaakt-in-donetsk"
         data-nid="2585226"      >
        Nieuwe BUK-foto MH17 lijkt gemaakt in Donetsk      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_hvjveQQB63CDE04zZfkxXcvrJtfIEWyuo80hsRevrAA.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"9DdYDAegK3IL6dTWqvgRc-HvmnyRm9YQ3cig4EVdCO0","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1508540602"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1508540602"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v5"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.Analytics.gtmValues.site.comscore.rtl_aj], 5);
});
RTL.primed.init(0, 1.0, 'rtlnieuws.article.bottom', ["__CONTROL__", "A", "B", "C", "D"], [0.1, 0.25, 0.25, 0.25, 0.15]);
</script><script>
jQuery('.adb-warning').remove();
</script></body>
</html>
