<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Peter liep op het spoor: 'De trein greep mij op volle snelheid' - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_grx-RVQ7_3RJczMUx0hqDtU3gbUY6Y9YSPCqvrTLVtw.css" media="all" />

    <script>
      var signature = '60272f4a14c349a03ae299204cc4a1bf74bd6e25947ea29f10e0fe4d38cf57928dfd12af9ab52028c6eb4eca9993f3d98fa6ff78ba2960cd08ccaff0f35d0553';
      var isonow = '2017-07-28T18:44:41Z';
      var generate_time = 1501260281;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nieuws.laatste-videos-nieuws","titel":"Peter liep op het spoor: 'De trein greep mij op volle snelheid' - RTL Nieuws","uuid":"2508796","uid":null,"event":"view","temp":"21.5","neerslag":"-","wind":"4", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=bff1ce7e-adbd-4c95-8fbf-a0131345b5f8" />
<meta name="description" content="&quot;Ik sta te trillen op mijn benen.&quot; Peter Smit is voor het eerst terug op de plek waar hij zwaargewond raakte. Hij liep op het spoor. ProRail ziet dat dit steeds vaker gebeurt. Peter had mazzel, hij kan het navertellen." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2508796" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2508796" />
<meta property="og:title" content="Peter liep op het spoor: &#039;De trein greep mij op volle snelheid&#039;" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2508796 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 525.53</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/C.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  22  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=bff1ce7e-adbd-4c95-8fbf-a0131345b5f8">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid">
                        Peter liep op het spoor: &#039;De trein greep mij op volle snelheid&#039;                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/ophef-om-panda-smijtende-verzorgers">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=0dc41c92-7290-44bb-8759-fbb5e0d4caab">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/ophef-om-panda-smijtende-verzorgers" class="video-icon">
                            Ophef om panda-smijtende verzorgers                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/hagelstenen-als-golfballen-gewonden-door-noodweer-in-istanbul">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=7b7f359c-62c7-4c48-9b69-031a1a932e8b">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/hagelstenen-als-golfballen-gewonden-door-noodweer-in-istanbul" class="video-icon">
                            Hagelstenen als golfballen: gewonden door noodweer in Istanbul                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/trein-botst-op-stootblok-in-barcelona-tientallen-gewonden">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=d47227d9-4e2c-4e7a-90ec-93663a3cdb90">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/trein-botst-op-stootblok-in-barcelona-tientallen-gewonden" class="video-icon">
                            Trein botst op stootblok in Barcelona, tientallen gewonden                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/formule-1-dit-moet-je-weten-over-de-grand-prix-van-hongarije">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=6d1bada2-af12-46bc-afb2-f86fdf3fe52f">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/formule-1-dit-moet-je-weten-over-de-grand-prix-van-hongarije" class="video-icon">
                            Formule 1: dit moet je weten over de Grand Prix van Hongarije                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/aantal-spoorlopers-schiet-omhoog-prorail-wil-hogere-boetes" data-nid="2506401"><img alt="Aantal spoorlopers schiet omhoog, ProRail wil hogere boetes"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/03/16/ANP-1024_1023664.jpg?itok=5ftcAG53" width="80" height="60" /></a>
      
  <h5><a href="/nederland/aantal-spoorlopers-schiet-omhoog-prorail-wil-hogere-boetes" data-nid="2506401">Aantal spoorlopers schiet omhoog, ProRail wil hogere boetes</a></h5>


</article>
<article>
  <a href="/buitenland/noord-korea-schiet-weer-raket-af" data-nid="2508801"><img alt="Noord-Korea schiet weer raket af "  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/07/28/ANP-52169139.jpg?itok=2kgE-FKZ" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/noord-korea-schiet-weer-raket-af" data-nid="2508801">Noord-Korea schiet weer raket af </a></h5>


</article>
<article>
  <a href="/buitenland/vakantiedrukte-al-650-kilometer-file-naar-zuiden" data-nid="2508716"><img alt="Vakantiedrukte: al 650 kilometer file naar zuiden"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/07/28/ANP-46791601.jpg?itok=-983TKlH" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/vakantiedrukte-al-650-kilometer-file-naar-zuiden" data-nid="2508716">Vakantiedrukte: al 650 kilometer file naar zuiden</a></h5>


</article>
<article>
  <a href="/buitenland/man-steekt-bezoekers-supermarkt-in-hamburg-neer" data-nid="2508746"><img alt="Man steekt bezoekers supermarkt in Hamburg neer"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/07/28/ANP-52520419.jpg?itok=NzuATmeM" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/man-steekt-bezoekers-supermarkt-in-hamburg-neer" data-nid="2508746">Man steekt bezoekers supermarkt in Hamburg neer</a></h5>


</article>
<article>
  <a href="/nederland/rechercheurs-helpen-mee-om-ambassades-in-den-haag-te-bewaken" data-nid="2508611"><img alt="Rechercheurs helpen mee om ambassades in Den Haag te bewaken"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/07/28/ANP-35008433_0.jpg?itok=LHLK6H3R" width="80" height="60" /></a>
      
  <h5><a href="/nederland/rechercheurs-helpen-mee-om-ambassades-in-den-haag-te-bewaken" data-nid="2508611">Rechercheurs helpen mee om ambassades in Den Haag te bewaken</a></h5>


</article>
<article>
  <a href="/nederland/veel-jonge-kinderen-kampen-met-gehoorverlies-doe-de-test-hier" data-nid="2508496"><img alt="Veel jonge kinderen kampen met gehoorverlies, doe de test hier"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2016/10/19/iStock_75096761_MEDIUM.jpg?itok=pIZ7P47i" width="80" height="60" /></a>
      
  <h5><a href="/nederland/veel-jonge-kinderen-kampen-met-gehoorverlies-doe-de-test-hier" data-nid="2508496">Veel jonge kinderen kampen met gehoorverlies, doe de test hier</a></h5>


</article>
<article>
  <a href="/buitenland/italie-verplicht-inentingen-boete-voor-weigerende-ouders" data-nid="2508606"><img alt="Italië verplicht inentingen, boete voor weigerende ouders"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/13/ANP-baby-vaccinatie-prik.jpg?itok=5M9dOaXB" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/italie-verplicht-inentingen-boete-voor-weigerende-ouders" data-nid="2508606">Italië verplicht inentingen, boete voor weigerende ouders</a></h5>


</article>
<article>
  <a href="/nederland/stormloop-op-inloggegevenscheck-politie" data-nid="2508671"><img alt="Stormloop op inloggegevenscheck politie"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2016/04/12/laptop-toetsenbord.jpg?itok=qZNv8eB2" width="80" height="60" /></a>
      
  <h5><a href="/nederland/stormloop-op-inloggegevenscheck-politie" data-nid="2508671">Stormloop op inloggegevenscheck politie</a></h5>


</article>
<article>
  <a href="/buurtfacts/wonen/enorm-verschil-in-aantal-planten-en-bomen-per-gemeente" data-nid="2507161"><img alt="Enorm verschil in aantal planten en bomen per gemeente"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/06/20170402_Jos_Hebben_Altweerterheide_tuin.jpg?itok=ZZjmIx54" width="80" height="60" /></a>
      
  <h5><a href="/buurtfacts/wonen/enorm-verschil-in-aantal-planten-en-bomen-per-gemeente" data-nid="2507161">Enorm verschil in aantal planten en bomen per gemeente</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/ook-ns-stopt-nu-met-dames-en-heren" data-nid="2508086">Ook NS stopt nu met &#039;dames en heren&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/nederlander-op-bali-hangt-12-jaar-cel-boven-het-hoofd-om-bezit-083-gram-hasj" data-nid="2508341">Nederlander op Bali hangt 12 jaar cel boven het hoofd om bezit 0,83 gram hasj</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/buitenland/agent-die-slachtoffers-ongeluk-wil-helpen-wordt-door-hen-doodgeschoten" data-nid="2508271">Agent die slachtoffers ongeluk wil helpen, wordt door hen doodgeschoten</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nieuws/laatste-videos-nieuws/anjo-maakte-orgaandonatie-van-dichtbij-mee-ik-wil-nu-zelf-geen-donor" class="video-icon">Anjo maakte orgaandonatie van dichtbij mee: &#039;Ik wil nu zelf geen donor meer zijn&#039;</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/buitenland/tientallen-gewonden-bij-treinongeluk-in-centrum-barcelona-in-ochtendspits" data-nid="2508231"> Tientallen gewonden bij treinongeluk in centrum Barcelona in ochtendspits</a>  </h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1501258920" class="news     ">
        <div class="anchor" id="node_2508796"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="22">22 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Peter liep op het spoor: 'De trein greep mij op volle snelheid'</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2508796"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid"
    data-social-nid="2508796"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid&amp;text=Peter+liep+op+het+spoor%3A+%27De+trein+greep+mij+op+volle+snelheid%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2508796"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid&amp;t=Peter+liep+op+het+spoor%3A+%27De+trein+greep+mij+op+volle+snelheid%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid&amp;t=Peter+liep+op+het+spoor%3A+%27De+trein+greep+mij+op+volle+snelheid%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22587a65767a713a2d2f7d76753a2d2f4d4b533a2d2f51767a6a686c3a2c5e3a2d2f4f7a6b7a6d3a2d2f73767a6f3a2d2f706f3a2d2f777a6b3a2d2f6c6f70706d3a2c5e3a2d2f3a2d285b7a3a2d2f6b6d7a76713a2d2f786d7a7a6f3a2d2f7276753a2d2f706f3a2d2f697073737a3a2d2f6c717a73777a767b3a2d28397e726f247d707b66225b766b3a2d2f777a7d3a2d2f76743a2d2f787a65767a713a2d2f7d76753a2d2f4d4b533a2d2f51767a6a686c3a2c5e3a2d2f4f7a6b7a6d3a2d2f73767a6f3a2d2f706f3a2d2f777a6b3a2d2f6c6f70706d3a2c5e3a2d2f3a2d285b7a3a2d2f6b6d7a76713a2d2f786d7a7a6f3a2d2f7276753a2d2f706f3a2d2f697073737a3a2d2f6c717a73777a767b3a2d283a2d2f776b6b6f6c3a2c5e3a2d593a2d59686868316d6b7371767a6a686c3171733a2d5971767a6a686c3a2d59737e7e6b6c6b7a3269767b7a706c3271767a6a686c3a2d596f7a6b7a6d3273767a6f32706f32777a6b326c6f70706d327b7a326b6d7a767132786d7a7a6f3272767532706f32697073737a326c717a73777a767b" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Peter%20liep%20op%20het%20spoor%3A%20%27De%20trein%20greep%20mij%20op%20volle%20snelheid%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="bff1ce7e-adbd-4c95-8fbf-a0131345b5f8">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid" title="Peter liep op het spoor: &#039;De trein greep mij op volle snelheid&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=bff1ce7e-adbd-4c95-8fbf-a0131345b5f8)"/>
    <span></span>
  </a>
  <h2 title="Peter liep op het spoor: &#039;De trein greep mij op volle snelheid&#039;"><a href="/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid" data-nid="2508796">Peter liep op het spoor: &#039;De trein greep mij op volle snelheid&#039;</a></h2>
  <div id='video_source_2508796' style="display: none;">
    <div class='media_container'
         data-video-id='bff1ce7e-adbd-4c95-8fbf-a0131345b5f8'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/ophef-om-panda-smijtende-verzorgers" title="Ophef om panda-smijtende verzorgers">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=0dc41c92-7290-44bb-8759-fbb5e0d4caab)"/>
    <span></span>
  </a>
  <h2 title="Ophef om panda-smijtende verzorgers"><a href="/nieuws/laatste-videos-nieuws/ophef-om-panda-smijtende-verzorgers" data-nid="2508491">Ophef om panda-smijtende verzorgers</a></h2>
  <div id='video_source_2508491' style="display: none;">
    <div class='media_container'
         data-video-id='0dc41c92-7290-44bb-8759-fbb5e0d4caab'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/hagelstenen-als-golfballen-gewonden-door-noodweer-in-istanbul" title="Hagelstenen als golfballen: gewonden door noodweer in Istanbul">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=7b7f359c-62c7-4c48-9b69-031a1a932e8b)"/>
    <span></span>
  </a>
  <h2 title="Hagelstenen als golfballen: gewonden door noodweer in Istanbul"><a href="/nieuws/laatste-videos-nieuws/hagelstenen-als-golfballen-gewonden-door-noodweer-in-istanbul" data-nid="2508171">Hagelstenen als golfballen: gewonden door noodweer in Istanbul</a></h2>
  <div id='video_source_2508171' style="display: none;">
    <div class='media_container'
         data-video-id='7b7f359c-62c7-4c48-9b69-031a1a932e8b'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/trein-botst-op-stootblok-in-barcelona-tientallen-gewonden" title="Trein botst op stootblok in Barcelona, tientallen gewonden">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=d47227d9-4e2c-4e7a-90ec-93663a3cdb90)"/>
    <span></span>
  </a>
  <h2 title="Trein botst op stootblok in Barcelona, tientallen gewonden"><a href="/nieuws/laatste-videos-nieuws/trein-botst-op-stootblok-in-barcelona-tientallen-gewonden" data-nid="2508306">Trein botst op stootblok in Barcelona, tientallen gewonden</a></h2>
  <div id='video_source_2508306' style="display: none;">
    <div class='media_container'
         data-video-id='d47227d9-4e2c-4e7a-90ec-93663a3cdb90'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/formule-1-dit-moet-je-weten-over-de-grand-prix-van-hongarije" title="Formule 1: dit moet je weten over de Grand Prix van Hongarije">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=6d1bada2-af12-46bc-afb2-f86fdf3fe52f)"/>
    <span></span>
  </a>
  <h2 title="Formule 1: dit moet je weten over de Grand Prix van Hongarije"><a href="/nieuws/laatste-videos-nieuws/formule-1-dit-moet-je-weten-over-de-grand-prix-van-hongarije" data-nid="2508126">Formule 1: dit moet je weten over de Grand Prix van Hongarije</a></h2>
  <div id='video_source_2508126' style="display: none;">
    <div class='media_container'
         data-video-id='6d1bada2-af12-46bc-afb2-f86fdf3fe52f'></div>
  </div>
</li>



    

      
<li>
  <a href="/editienl/laatste-videos-editienl/transgender-slaat-terug" title="Transgender slaat terug">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=a1827d86-0316-45c5-b516-1302af37a26f)"/>
    <span></span>
  </a>
  <h2 title="Transgender slaat terug"><a href="/editienl/laatste-videos-editienl/transgender-slaat-terug" data-nid="2508816">Transgender slaat terug</a></h2>
  <div id='video_source_2508816' style="display: none;">
    <div class='media_container'
         data-video-id='a1827d86-0316-45c5-b516-1302af37a26f'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="bff1ce7e-adbd-4c95-8fbf-a0131345b5f8">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?uuid=bff1ce7e-adbd-4c95-8fbf-a0131345b5f8&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>"Ik sta te trillen op mijn benen." Peter Smit is voor het eerst terug op de 
plek waar hij zwaargewond raakte. Hij liep op het spoor. ProRail ziet dat dit 
steeds vaker gebeurt. Peter had mazzel, hij kan het navertellen.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2508796"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid"
    data-social-nid="2508796"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid&amp;text=Peter+liep+op+het+spoor%3A+%27De+trein+greep+mij+op+volle+snelheid%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2508796"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid&amp;t=Peter+liep+op+het+spoor%3A+%27De+trein+greep+mij+op+volle+snelheid%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid&amp;t=Peter+liep+op+het+spoor%3A+%27De+trein+greep+mij+op+volle+snelheid%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a23597b64777b703b2c2e7c77743b2c2e4c4a523b2c2e50777b6b696d3b2d5f3b2c2e4e7b6a7b6c3b2c2e72777b6e3b2c2e716e3b2c2e767b6a3b2c2e6d6e71716c3b2d5f3b2c2e3b2c295a7b3b2c2e6a6c7b77703b2c2e796c7b7b6e3b2c2e7377743b2c2e716e3b2c2e687172727b3b2c2e6d707b72767b777a3b2c29387f736e257c717a67235a776a3b2c2e767b7c3b2c2e77753b2c2e797b64777b703b2c2e7c77743b2c2e4c4a523b2c2e50777b6b696d3b2d5f3b2c2e4e7b6a7b6c3b2c2e72777b6e3b2c2e716e3b2c2e767b6a3b2c2e6d6e71716c3b2d5f3b2c2e3b2c295a7b3b2c2e6a6c7b77703b2c2e796c7b7b6e3b2c2e7377743b2c2e716e3b2c2e687172727b3b2c2e6d707b72767b777a3b2c293b2c2e766a6a6e6d3b2d5f3b2c583b2c58696969306c6a7270777b6b696d3070723b2c5870777b6b696d3b2c58727f7f6a6d6a7b3368777a7b716d3370777b6b696d3b2c586e7b6a7b6c3372777b6e33716e33767b6a336d6e71716c337a7b336a6c7b777033796c7b7b6e3373777433716e33687172727b336d707b72767b777a" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Peter%20liep%20op%20het%20spoor%3A%20%27De%20trein%20greep%20mij%20op%20volle%20snelheid%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fpeter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/peter-liep-op-het-spoor-de-trein-greep-mij-op-volle-snelheid"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/vervoermiddel/openbaar-vervoer/treinen/spoorwegen">
                        Spoorwegen                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/nederland">
                        Nederland                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/aantal-spoorlopers-schiet-omhoog-prorail-wil-hogere-boetes"
              data-nid="2506401""
            >
              Aantal spoorlopers schiet omhoog, ProRail wil hogere boetes            </a>
          </h3>
        <a
          href="/nederland/aantal-spoorlopers-schiet-omhoog-prorail-wil-hogere-boetes"
          data-nid="2506401""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/03/16/ANP-1024_1023664.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/noord-korea-schiet-weer-raket-af"
     data-nid="2508801"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/07/28/ANP-52169139.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/noord-korea-schiet-weer-raket-af"
         data-nid="2508801"      >
        Noord-Korea schiet weer raket af       </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/vakantiedrukte-al-650-kilometer-file-naar-zuiden"
     data-nid="2508716"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/07/28/ANP-46791601.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/vakantiedrukte-al-650-kilometer-file-naar-zuiden"
         data-nid="2508716"      >
        Vakantiedrukte: al 650 kilometer file naar zuiden      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/man-steekt-bezoekers-supermarkt-in-hamburg-neer"
     data-nid="2508746"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/07/28/ANP-52520419.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/man-steekt-bezoekers-supermarkt-in-hamburg-neer"
         data-nid="2508746"      >
        Man steekt bezoekers supermarkt in Hamburg neer      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/rechercheurs-helpen-mee-om-ambassades-in-den-haag-te-bewaken"
     data-nid="2508611"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/07/28/ANP-35008433_0.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/rechercheurs-helpen-mee-om-ambassades-in-den-haag-te-bewaken"
         data-nid="2508611"      >
        Rechercheurs helpen mee om ambassades in Den Haag te bewaken      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_NxqByZgJ_WJ_w6IvVujiUvWdHRXhz2-ybDHlc2hQm44.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"TlH2DTF9udZh2d6Me8-BtzZQS9ozdgwcqOo31nhrRwQ","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1501259436"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1501259436"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v3"></script>
<script>RTL.primed.init('debug');</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
