<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Nieuwe buurvrouw Trump bespot de president - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_grx-RVQ7_3RJczMUx0hqDtU3gbUY6Y9YSPCqvrTLVtw.css" media="all" />

    <script>
      var signature = '209b15753cba07f0364541d8cc094365f729059362408f370b792ef03eb50d42acba9135a081042bbef38891aece33508e43baf1d6e5f9d1dd0880466c0dcfb0';
      var isonow = '2017-08-10T16:03:01Z';
      var generate_time = 1502373782;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nieuws.laatste-videos-nieuws","titel":"Nieuwe buurvrouw Trump bespot de president - RTL Nieuws","uuid":"2519861","uid":null,"event":"view","temp":"20.2","neerslag":"-","wind":"2", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=02a27e26-b299-4e03-a81d-b7a5002e6fe6" />
<meta name="description" content="Een grote opblaaskip die ondanks alles toch wel heel veel gelijkenis toont met Donald Trump. Zij staat pal naast het Witte Huis en staat, volgens de bedenker, voor alles wat er mis is met de huidige president van de Verenigde Staten." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2519861" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2519861" />
<meta property="og:title" content="Nieuwe buurvrouw Trump bespot de president" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2519861 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 524.37</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/C.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  20  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=02a27e26-b299-4e03-a81d-b7a5002e6fe6">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president">
                        Nieuwe buurvrouw Trump bespot de president                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/bestuurder-dubbeldekker-londen-waarschijnlijk-onwel-zes-gewonden">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=cfd583ad-144e-40b1-830c-415c4c681b7e">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/bestuurder-dubbeldekker-londen-waarschijnlijk-onwel-zes-gewonden" class="video-icon">
                            Bestuurder dubbeldekker Londen waarschijnlijk onwel: zes gewonden                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/nieuw-plan-democraten-is-ouderwets-en-zuur-trumpupdate-28">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=5a53d59e-2ebd-44a3-9145-5c26875d2025">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/nieuw-plan-democraten-is-ouderwets-en-zuur-trumpupdate-28" class="video-icon">
                            &#039;Nieuw plan democraten is ouderwets en zuur&#039; - #TrumpUpdate 28                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/vijf-doden-bij-verkiezingsrellen-kenia">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=5d15bda7-7e0f-40d7-bcbb-16c34ce23944">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/vijf-doden-bij-verkiezingsrellen-kenia" class="video-icon">
                            Vijf doden bij verkiezingsrellen Kenia                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/gewonden-bij-schietpartij-en-achtervolging-beerta">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=53e2a115-bc28-46b7-9346-ec3506b23969">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/gewonden-bij-schietpartij-en-achtervolging-beerta" class="video-icon">
                            Gewonden bij schietpartij en achtervolging Beerta                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/eigenaren-chickfriend-aangehouden-om-eierschandaal" data-nid="2519801"><img alt="Eigenaren Chickfriend aangehouden om eierschandaal"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/08/10/nieuwsbericht-fipronil-nvwa-iod.png?itok=lyhgVQ4a" width="80" height="60" /></a>
      
  <h5><a href="/nederland/eigenaren-chickfriend-aangehouden-om-eierschandaal" data-nid="2519801">Eigenaren Chickfriend aangehouden om eierschandaal</a></h5>


</article>
<article>
  <a href="/buitenland/boko-haram-gebruikt-jonge-vrouwen-en-kinderen-voor-zelfmoordaanslagen" data-nid="2519871"><img alt="Boko Haram gebruikt jonge vrouwen en kinderen voor zelfmoordaanslagen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/08/10/ANP-51793287.jpg?itok=iS7bOuNp" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/boko-haram-gebruikt-jonge-vrouwen-en-kinderen-voor-zelfmoordaanslagen" data-nid="2519871">Boko Haram gebruikt jonge vrouwen en kinderen voor zelfmoordaanslagen</a></h5>


</article>
<article>
  <a href="/nederland/rij-instructeur-drinkt-te-veel-en-botst-tegen-auto" data-nid="2519821"><img alt="Rij-instructeur drinkt te veel en botst tegen auto "  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/02/politie.jpg?itok=KJVY8A0e" width="80" height="60" /></a>
      
  <h5><a href="/nederland/rij-instructeur-drinkt-te-veel-en-botst-tegen-auto" data-nid="2519821">Rij-instructeur drinkt te veel en botst tegen auto </a></h5>


</article>
<article>
  <a href="/nederland/politiek/leraren-boos-om-politiek-spel-rond-salaris-nieuwe-actie-aangekondigd" data-nid="2519641"><img alt="Leraren boos om &#039;politiek spel&#039; rond salaris, nieuwe actie aangekondigd"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/27/staken-basisschool-anp-staking.jpg?itok=EZRxTAJL" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/leraren-boos-om-politiek-spel-rond-salaris-nieuwe-actie-aangekondigd" data-nid="2519641">Leraren boos om &#039;politiek spel&#039; rond salaris, nieuwe actie aangekondigd</a></h5>


</article>
<article>
  <a href="/nederland/spinners-in-omloop-die-gevaarlijk-zijn-voor-kinderen" data-nid="2519771"><img alt="Spinners in omloop die gevaarlijk zijn voor kinderen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/08/10/ANP-51479750.jpg?itok=iJeM94xf" width="80" height="60" /></a>
      
  <h5><a href="/nederland/spinners-in-omloop-die-gevaarlijk-zijn-voor-kinderen" data-nid="2519771">Spinners in omloop die gevaarlijk zijn voor kinderen</a></h5>


</article>
<article>
  <a href="/buitenland/opnieuw-tientallen-doden-nadat-migranten-overboord-werden-gezet-bij-jemen" data-nid="2519751"><img alt="Opnieuw tientallen doden nadat migranten overboord werden gezet bij Jemen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/08/10/ANP-52670899.jpg?itok=MTxz2LDm" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/opnieuw-tientallen-doden-nadat-migranten-overboord-werden-gezet-bij-jemen" data-nid="2519751">Opnieuw tientallen doden nadat migranten overboord werden gezet bij Jemen</a></h5>


</article>
<article>
  <a href="/nederland/syrieganger-lieke-s-komt-vrij-in-afwachting-van-rechtszaak" data-nid="2519696"><img alt="&#039;Syriëganger&#039; Lieke S. komt vrij in afwachting van rechtszaak"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/07/iStock-482495896.jpg?itok=LUX16ufB" width="80" height="60" /></a>
      
  <h5><a href="/nederland/syrieganger-lieke-s-komt-vrij-in-afwachting-van-rechtszaak" data-nid="2519696">&#039;Syriëganger&#039; Lieke S. komt vrij in afwachting van rechtszaak</a></h5>


</article>
<article>
  <a href="/nederland/kippenboeren-schade-door-eierschandaal-minstens-150-miljoen-euro" data-nid="2519766"><img alt="Kippenboeren: schade door eierschandaal minstens 150 miljoen euro"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2014/11/17/legkippen%20anp_0.jpg?itok=bInjluBv" width="80" height="60" /></a>
      
  <h5><a href="/nederland/kippenboeren-schade-door-eierschandaal-minstens-150-miljoen-euro" data-nid="2519766">Kippenboeren: schade door eierschandaal minstens 150 miljoen euro</a></h5>


</article>
<article>
  <a href="/buitenland/wetenschappers-enthousiast-over-vondst-13-miljoen-jaar-oude-schedel" data-nid="2519511"><img alt="Wetenschappers enthousiast over vondst 13 miljoen jaar oude schedel"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/08/10/1152840.jpg?itok=6vUFbggO" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/wetenschappers-enthousiast-over-vondst-13-miljoen-jaar-oude-schedel" data-nid="2519511">Wetenschappers enthousiast over vondst 13 miljoen jaar oude schedel</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/nederlanders-vluchten-voor-noodweer-italie-hagelstenen-sloegen-dwars-door-de-tent" data-nid="2519281">Nederlanders vluchten voor noodweer Italië: &#039;Hagelstenen sloegen dwars door de tent&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/opmerkelijk/twee-mannen-sterven-mysterieuze-dood-aan-tafel-raadsel-eindelijk-ontrafeld" data-nid="2519186">Twee mannen sterven mysterieuze dood aan tafel, raadsel eindelijk ontrafeld</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/nederland/toeslagen-terugbetalen-ze-weten-zelf-ook-niet-hoe-het-zit" data-nid="2518531">Toeslagen terugbetalen: &#039;Ze weten zelf ook niet hoe het zit&#039;</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/editienl/kun-jij-de-juiste-leeftijd-schatten-test-het-in-de-quiz" data-nid="2519796">Kun jij de juiste leeftijd schatten? Test het in de quiz</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/editienl/dankjewel-albert-heijn-bonuskaart-houdt-hotelkamer-koel-op-vakantie" data-nid="2518821">&#039;Dankjewel Albert Heijn!&#039; Bonuskaart houdt hotelkamer koel op vakantie</a>  </h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1502372160" class="news     ">
        <div class="anchor" id="node_2519861"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="27">27 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Nieuwe buurvrouw Trump bespot de president</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2519861"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president"
    data-social-nid="2519861"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president&amp;text=Nieuwe+buurvrouw+Trump+bespot+de+president"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2519861"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president&amp;t=Nieuwe+buurvrouw+Trump+bespot+de+president"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president&amp;t=Nieuwe+buurvrouw+Trump+bespot+de+president"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bec4e6f9eae6eda6b1b3e1eae9a6b1b3d1d7cfa6b1b3cdeae6f6f4f0a6b0c2a6b1b3cdeae6f6f4e6a6b1b3e1f6f6f1f5f1ecf6f4a6b1b3d7f1f6eef3a6b1b3e1e6f0f3ecf7a6b1b3e7e6a6b1b3f3f1e6f0eae7e6edf7a5e2eef3b8e1ece7fabec7eaf7a6b1b3ebe6e1a6b1b3eae8a6b1b3e4e6f9eae6eda6b1b3e1eae9a6b1b3d1d7cfa6b1b3cdeae6f6f4f0a6b0c2a6b1b3cdeae6f6f4e6a6b1b3e1f6f6f1f5f1ecf6f4a6b1b3d7f1f6eef3a6b1b3e1e6f0f3ecf7a6b1b3e7e6a6b1b3f3f1e6f0eae7e6edf7a6b1b3ebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4adf1f7efedeae6f6f4f0adedefa6b1c5edeae6f6f4f0a6b1c5efe2e2f7f0f7e6aef5eae7e6ecf0aeedeae6f6f4f0a6b1c5edeae6f6f4e6aee1f6f6f1f5f1ecf6f4aef7f1f6eef3aee1e6f0f3ecf7aee7e6aef3f1e6f0eae7e6edf7" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Nieuwe%20buurvrouw%20Trump%20bespot%20de%20president%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="02a27e26-b299-4e03-a81d-b7a5002e6fe6">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/bestuurder-dubbeldekker-londen-waarschijnlijk-onwel-zes-gewonden" title="Bestuurder dubbeldekker Londen waarschijnlijk onwel: zes gewonden">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=cfd583ad-144e-40b1-830c-415c4c681b7e)"/>
    <span></span>
  </a>
  <h2 title="Bestuurder dubbeldekker Londen waarschijnlijk onwel: zes gewonden"><a href="/nieuws/laatste-videos-nieuws/bestuurder-dubbeldekker-londen-waarschijnlijk-onwel-zes-gewonden" data-nid="2519651">Bestuurder dubbeldekker Londen waarschijnlijk onwel: zes gewonden</a></h2>
  <div id='video_source_2519651' style="display: none;">
    <div class='media_container'
         data-video-id='cfd583ad-144e-40b1-830c-415c4c681b7e'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president" title="Nieuwe buurvrouw Trump bespot de president">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=02a27e26-b299-4e03-a81d-b7a5002e6fe6)"/>
    <span></span>
  </a>
  <h2 title="Nieuwe buurvrouw Trump bespot de president"><a href="/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president" data-nid="2519861">Nieuwe buurvrouw Trump bespot de president</a></h2>
  <div id='video_source_2519861' style="display: none;">
    <div class='media_container'
         data-video-id='02a27e26-b299-4e03-a81d-b7a5002e6fe6'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/nieuw-plan-democraten-is-ouderwets-en-zuur-trumpupdate-28" title="&#039;Nieuw plan democraten is ouderwets en zuur&#039; - #TrumpUpdate 28">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=5a53d59e-2ebd-44a3-9145-5c26875d2025)"/>
    <span></span>
  </a>
  <h2 title="&#039;Nieuw plan democraten is ouderwets en zuur&#039; - #TrumpUpdate 28"><a href="/nieuws/laatste-videos-nieuws/nieuw-plan-democraten-is-ouderwets-en-zuur-trumpupdate-28" data-nid="2519681">&#039;Nieuw plan democraten is ouderwets en zuur&#039; - #TrumpUpdate 28</a></h2>
  <div id='video_source_2519681' style="display: none;">
    <div class='media_container'
         data-video-id='5a53d59e-2ebd-44a3-9145-5c26875d2025'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/vijf-doden-bij-verkiezingsrellen-kenia" title="Vijf doden bij verkiezingsrellen Kenia">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=5d15bda7-7e0f-40d7-bcbb-16c34ce23944)"/>
    <span></span>
  </a>
  <h2 title="Vijf doden bij verkiezingsrellen Kenia"><a href="/nieuws/laatste-videos-nieuws/vijf-doden-bij-verkiezingsrellen-kenia" data-nid="2519546">Vijf doden bij verkiezingsrellen Kenia</a></h2>
  <div id='video_source_2519546' style="display: none;">
    <div class='media_container'
         data-video-id='5d15bda7-7e0f-40d7-bcbb-16c34ce23944'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/gewonden-bij-schietpartij-en-achtervolging-beerta" title="Gewonden bij schietpartij en achtervolging Beerta">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=53e2a115-bc28-46b7-9346-ec3506b23969)"/>
    <span></span>
  </a>
  <h2 title="Gewonden bij schietpartij en achtervolging Beerta"><a href="/nieuws/laatste-videos-nieuws/gewonden-bij-schietpartij-en-achtervolging-beerta" data-nid="2519481">Gewonden bij schietpartij en achtervolging Beerta</a></h2>
  <div id='video_source_2519481' style="display: none;">
    <div class='media_container'
         data-video-id='53e2a115-bc28-46b7-9346-ec3506b23969'></div>
  </div>
</li>



    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president" title="Nieuwe buurvrouw Trump bespot de president">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=02a27e26-b299-4e03-a81d-b7a5002e6fe6)"/>
    <span></span>
  </a>
  <h2 title="Nieuwe buurvrouw Trump bespot de president"><a href="/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president" data-nid="2519861">Nieuwe buurvrouw Trump bespot de president</a></h2>
  <div id='video_source_2519861' style="display: none;">
    <div class='media_container'
         data-video-id='02a27e26-b299-4e03-a81d-b7a5002e6fe6'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="02a27e26-b299-4e03-a81d-b7a5002e6fe6">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?uuid=02a27e26-b299-4e03-a81d-b7a5002e6fe6&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Een grote opblaaskip die ondanks alles toch wel heel veel gelijkenis toont met Donald Trump. Zij staat pal naast het Witte Huis en staat, volgens de bedenker, voor alles wat er mis is met de huidige president van de Verenigde Staten.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2519861"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president"
    data-social-nid="2519861"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president&amp;text=Nieuwe+buurvrouw+Trump+bespot+de+president"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2519861"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president&amp;t=Nieuwe+buurvrouw+Trump+bespot+de+president"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president&amp;t=Nieuwe+buurvrouw+Trump+bespot+de+president"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#47783432252d2224337a00223d2e2229627577252e2d62757715130b627577092e22323034627406627577092e223230226275772532323531352832306275771335322a376275772522343728336275772322627577373522342e2322293361262a377c2528233e7a032e336275772f22256275772e2c62757720223d2e2229627577252e2d62757715130b627577092e22323034627406627577092e223230226275772532323531352832306275771335322a376275772522343728336275772322627577373522342e232229336275772f333337346274066275016275013030306935332b292e2232303469292b627501292e223230346275012b2626333433226a312e232228346a292e22323034627501292e223230226a2532323531352832306a3335322a376a2522343728336a23226a373522342e23222933" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Nieuwe%20buurvrouw%20Trump%20bespot%20de%20president%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fnieuwe-buurvrouw-trump-bespot-de-president"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/nieuwe-buurvrouw-trump-bespot-de-president"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
                  </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/eigenaren-chickfriend-aangehouden-om-eierschandaal"
              data-nid="2519801""
            >
              Eigenaren Chickfriend aangehouden om eierschandaal            </a>
          </h3>
        <a
          href="/nederland/eigenaren-chickfriend-aangehouden-om-eierschandaal"
          data-nid="2519801""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/08/10/nieuwsbericht-fipronil-nvwa-iod.png" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/boko-haram-gebruikt-jonge-vrouwen-en-kinderen-voor-zelfmoordaanslagen"
     data-nid="2519871"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/08/10/ANP-51793287.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/boko-haram-gebruikt-jonge-vrouwen-en-kinderen-voor-zelfmoordaanslagen"
         data-nid="2519871"      >
        Boko Haram gebruikt jonge vrouwen en kinderen voor zelfmoordaanslagen      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/rij-instructeur-drinkt-te-veel-en-botst-tegen-auto"
     data-nid="2519821"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/02/02/politie.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/rij-instructeur-drinkt-te-veel-en-botst-tegen-auto"
         data-nid="2519821"      >
        Rij-instructeur drinkt te veel en botst tegen auto       </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/leraren-boos-om-politiek-spel-rond-salaris-nieuwe-actie-aangekondigd"
     data-nid="2519641"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/06/27/staken-basisschool-anp-staking.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/leraren-boos-om-politiek-spel-rond-salaris-nieuwe-actie-aangekondigd"
         data-nid="2519641"      >
        Leraren boos om 'politiek spel' rond salaris, nieuwe actie aangekondigd      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/spinners-in-omloop-die-gevaarlijk-zijn-voor-kinderen"
     data-nid="2519771"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/08/10/ANP-51479750.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/spinners-in-omloop-die-gevaarlijk-zijn-voor-kinderen"
         data-nid="2519771"      >
        Spinners in omloop die gevaarlijk zijn voor kinderen      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_NxqByZgJ_WJ_w6IvVujiUvWdHRXhz2-ybDHlc2hQm44.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"wSllMATuuP_vNkEOFmysh-qrDc0vQeDOgNZz8LpkKWs","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1502371831"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1502371831"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v3"></script>
<script>RTL.primed.init('debug');</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
