<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_MXKXwC2vc7RowenRotqq0W1eWiG9EZ4Co6Jwp3JEqs4.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_oVulLnXahqalb_QNtCCMbjMbgZw2RRfMYAu1rmWFvoU.js"></script>

  <title>Hitteplan van kracht: dit houdt het in - RTL Nieuws</title>
  <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
  <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_grx-RVQ7_3RJczMUx0hqDtU3gbUY6Y9YSPCqvrTLVtw.css" media="all" />

  <script src="//lib.rtl.nl/ask/1.10.8/ask.min.js"></script>
    <script>
        var signature = '50e8f102d20fd3a90d3a0db8c649f78001bbdb47710f7c8229351527ff5b06f448d9ed856cc350c955364232f5fb1297954169746eb505c49a081ca2d963e7e3';
        var isonow = '2017-06-19T15:36:48Z';
        var generate_time = 1497879408;
        window.rtlInitConfig = {"meta":{"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","type":"article","ui":"2472042","titel":"Hitteplan van kracht: dit houdt het in - RTL Nieuws","context":"","nav":"nieuws.laatste-videos-nieuws"},"topBar":{"visible":false},"metabar":{"visible":false},"modules":["stats","statsLotame"]};
        RTL.init(window.rtlInitConfig);
    </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=ac63cc03-4775-4270-a26a-883494dacb55" />
<meta name="description" content="Vooral ouderen, mensen met overgewicht en kleine kinderen kunnen last krijgen van het warme weer. Daarom stelt het RIVM een hitteplan in als de kans groot is dat het vier dagen of langer warmer wordt dan 27 graden." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2472042" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2472042" />
<meta property="og:title" content="Hitteplan van kracht: dit houdt het in" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
  <!-- Note that the following scripts MUST be loaded in the head: -->
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
  <script type='text/javascript'>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    <script type='text/javascript'>
        function getQueryString() {
            var result = {}, queryString = location.search.slice(1),
                    re = /([^&=]+)=([^&]*)/g, m;
            while (m = re.exec(queryString)) {
                result[decodeURIComponent(m[1])] = decodeURIComponent(m[2]);
            }
            return result;
        }
        var adserverid = getQueryString()["adserverid"];
        if (typeof adserverid == 'undefined') {
            adserverid = "8932";
        }
        var dfp_w = document.documentElement.clientWidth;
        googletag.cmd.push(function() {
            if(dfp_w >= 1024) {
                googletag.defineOutOfPageSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", "dfp-outOfPage").setTargeting("pos", "interstitial1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [970, 500], [970, 90], [970, 250], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "inarticle").setTargeting("creative", "rich").addService(googletag.pubads());
googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [620,280 ], "dfp-underarticle").setTargeting("pos", "underarticle").setTargeting("creative", "rich").addService(googletag.pubads());
            }else if(dfp_w >= 768){
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "rectangle1").setTargeting("creative", "rich").addService(googletag.pubads());
            }else{
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [320, 240], [300,250],[320,50], [300, 175], [320,100],[4,4] ], "dfp-rectangle1").setTargeting("pos", "mhalfbanner1").setTargeting("creative", "simple").addService(googletag.pubads());
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting("nav", RTL.meta.get("nav")).setTargeting("zender", "rtl4").setTargeting("os", RTL.clientinfo.os()).setTargeting("device", RTL.clientinfo.device()).setTargeting("uuid", RTL.meta.get("ui")).setTargeting("temp", RTL.meta.get("temp")).setTargeting("neerslag", RTL.meta.get("neerslag")).setTargeting("wind", RTL.meta.get("wind")).setTargeting("titel", RTL.meta.get("titel"));
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2472042 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 525.93</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/A.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  32  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nieuws/laatste-videos-nieuws/ravage-portugal-goed-te-zien-op-dronebeelden">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=c44d147a-0fb5-47d5-af4e-ffe44e25a1a4">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nieuws/laatste-videos-nieuws/ravage-portugal-goed-te-zien-op-dronebeelden">
                        Ravage Portugal goed te zien op dronebeelden                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/opmerkelijk/wedstrijd-op-12-meter-hoogte-over-een-dunne-nylonband">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=f96a0fbb-c4b9-4c68-88e2-99447f1f7287">
                        </a>
                    </div>
                    <h5>
                        <a href="/opmerkelijk/wedstrijd-op-12-meter-hoogte-over-een-dunne-nylonband" class="video-icon">
                            Wedstrijd op 12 meter hoogte over een dunne nylonband                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/man-die-terrorist-overmeesterde-hij-was-bang-dat-ik-hem-zou-doden">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=0d5675d9-c913-44fa-8a27-67335fc238cb">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/man-die-terrorist-overmeesterde-hij-was-bang-dat-ik-hem-zou-doden" class="video-icon">
                            Man die terrorist overmeesterde: &#039;Hij was bang dat ik hem zou doden&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/ooggetuige-aanslag-moskee-londen-ik-snap-niet-waarom">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=d73379bb-1893-4714-9abe-a56d22890505">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/ooggetuige-aanslag-moskee-londen-ik-snap-niet-waarom" class="video-icon">
                            Ooggetuige aanslag moskee Londen: &#039;Ik snap niet waarom&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/mannen-benen-bij-elkaar-geen-menspreading-meer-in-madrid">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=ca2b1503-4732-4d17-9d5c-9184ff3aca10">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/mannen-benen-bij-elkaar-geen-menspreading-meer-in-madrid" class="video-icon">
                            Mannen, benen bij elkaar! Geen &#039;menspreading&#039; meer in Madrid                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/rusland-dreigt-met-neerhalen-amerikaanse-straaljagers-na-neerschieten-syrische-jet" data-nid="2472012"><img alt="Rusland dreigt met neerhalen Amerikaanse straaljagers na neerschieten Syrische jet"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2016/03/15/straaljager-rusland-syrie-afp_0.jpg?itok=afiNn4En" width="80" height="60" /></a>
      
  <h5><a href="/nederland/rusland-dreigt-met-neerhalen-amerikaanse-straaljagers-na-neerschieten-syrische-jet" data-nid="2472012">Rusland dreigt met neerhalen Amerikaanse straaljagers na neerschieten Syrische jet</a></h5>


</article>
<article>
  <a href="/buitenland/premier-may-aanval-op-moslims-bij-moskee-is-walgelijk" data-nid="2471967"><img alt="Premier May: aanval op moslims bij moskee is walgelijk"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/19/ANP-51940857.jpg?itok=P6ONtYDP" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/premier-may-aanval-op-moslims-bij-moskee-is-walgelijk" data-nid="2471967">Premier May: aanval op moslims bij moskee is walgelijk</a></h5>


</article>
<article>
  <a href="/nederland/docent-spoorloos-leerlingen-moeten-examen-overdoen" data-nid="2471987"><img alt="Docent spoorloos, leerlingen moeten examen overdoen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/19/roc-midden-nederland.jpg?itok=OmwGYTc2" width="80" height="60" /></a>
      
  <h5><a href="/nederland/docent-spoorloos-leerlingen-moeten-examen-overdoen" data-nid="2471987">Docent spoorloos, leerlingen moeten examen overdoen</a></h5>


</article>
<article>
  <a href="/buitenland/sate-met-hondenvlees-verkocht-aan-onwetende-toeristen-bali" data-nid="2471982"><img alt="Saté met hondenvlees verkocht aan onwetende toeristen Bali"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/19/iStock-542936724.jpg?itok=VL2BCoV9" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/sate-met-hondenvlees-verkocht-aan-onwetende-toeristen-bali" data-nid="2471982">Saté met hondenvlees verkocht aan onwetende toeristen Bali</a></h5>


</article>
<article>
  <a href="/nederland/hitteplan-van-kracht-dagenlang-tropische-temperaturen" data-nid="2471836"><img alt="Hitteplan van kracht, dagenlang tropische temperaturen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2014/07/18/zomer_heet_hitte_warm_anp_tropisch_0.jpg?itok=0JDYlxfy" width="80" height="60" /></a>
      
  <h5><a href="/nederland/hitteplan-van-kracht-dagenlang-tropische-temperaturen" data-nid="2471836">Hitteplan van kracht, dagenlang tropische temperaturen</a></h5>


</article>
<article>
  <a href="/buitenland/man-die-terrorist-overmeesterde-hij-was-bang-dat-ik-hem-zou-doden" data-nid="2471916"><img src='//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=0d5675d9-c913-44fa-8a27-67335fc238cb' alt='Man die terrorist overmeesterde: &#039;Hij was bang dat ik hem zou doden&#039;' /></a>
      
  <h5><a href="/buitenland/man-die-terrorist-overmeesterde-hij-was-bang-dat-ik-hem-zou-doden" class="video-icon">Man die terrorist overmeesterde: &#039;Hij was bang dat ik hem zou doden&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/aanval-op-hotel-mali-vier-terroristen-gedood-vijf-gearresteerd" data-nid="2471942"><img alt="Aanval op hotel Mali: vier terroristen gedood, vijf gearresteerd"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/19/ANP-51939891.jpg?itok=oW1dzP62" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/aanval-op-hotel-mali-vier-terroristen-gedood-vijf-gearresteerd" data-nid="2471942">Aanval op hotel Mali: vier terroristen gedood, vijf gearresteerd</a></h5>


</article>
<article>
  <a href="/buitenland/verdachte-londen-handelde-alleen-alle-kenmerken-van-een-terreuraanslag" data-nid="2471741"><img alt="Verdachte Londen handelde alleen: &#039;Alle kenmerken van een terreuraanslag&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/06/19/ANP-51937954.jpg?itok=ILHPGjiV" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/verdachte-londen-handelde-alleen-alle-kenmerken-van-een-terreuraanslag" data-nid="2471741">Verdachte Londen handelde alleen: &#039;Alle kenmerken van een terreuraanslag&#039;</a></h5>


</article>
<article>
  <a href="/nederland/vier-mannen-slaan-homos-in-elkaar-in-hartje-amsterdam" data-nid="2471826"><img alt="Vier mannen slaan homo&#039;s in elkaar in hartje Amsterdam"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/03/05/politieauto-met-zwaailicht.jpg?itok=Cgcq3us-" width="80" height="60" /></a>
      
  <h5><a href="/nederland/vier-mannen-slaan-homos-in-elkaar-in-hartje-amsterdam" data-nid="2471826">Vier mannen slaan homo&#039;s in elkaar in hartje Amsterdam</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/buitenland/bestelbus-rijdt-in-op-bezoekers-londense-moskee-dode-en-gewonden" data-nid="2471601">Bestelbus rijdt in op bezoekers Londense moskee, dode en gewonden</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/hoorn-doorboorde-matador-15-centimeter-diep-ik-ga-dood" data-nid="2471406">Hoorn doorboorde matador 15 centimeter diep: &#039;Ik ga dood&#039;</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/sport/bokser-tim-hague-overlijdt-na-knock-out" data-nid="2471816">Bokser Tim Hague overlijdt na knock-out</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/maserati-rijder-richt-ravage-aan-in-zandvoort" data-nid="2471731">Maserati-rijder richt ravage aan in Zandvoort</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/nederland/zo-ziet-de-uitgebrande-flat-in-londen-er-nu-van-binnen-uit" data-nid="2471556">Zo ziet de uitgebrande flat in Londen er nu van binnen uit</a>  </h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1497877860" class="news     ">
        <div class="anchor" id="node_2472042"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="25">25 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Hitteplan van kracht: dit houdt het in</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2472042"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in"
    data-social-nid="2472042"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in&amp;text=Hitteplan+van+kracht%3A+dit+houdt+het+in"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2472042"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in&amp;t=Hitteplan+van+kracht%3A+dit+houdt+het+in"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in&amp;t=Hitteplan+van+kracht%3A+dit+houdt+het+in"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bac0e2fdeee2e9a2b5b7e5eeeda2b5b7d5d3cba2b5b7c9eee2f2f0f4a2b4c6a2b5b7cfeef3f3e2f7ebe6e9a2b5b7f1e6e9a2b5b7ecf5e6e4eff3a2b4c6a2b5b7e3eef3a2b5b7efe8f2e3f3a2b5b7efe2f3a2b5b7eee9a1e6eaf7bce5e8e3febac3eef3a2b5b7efe2e5a2b5b7eeeca2b5b7e0e2fdeee2e9a2b5b7e5eeeda2b5b7d5d3cba2b5b7c9eee2f2f0f4a2b4c6a2b5b7cfeef3f3e2f7ebe6e9a2b5b7f1e6e9a2b5b7ecf5e6e4eff3a2b4c6a2b5b7e3eef3a2b5b7efe8f2e3f3a2b5b7efe2f3a2b5b7eee9a2b5b7eff3f3f7f4a2b4c6a2b5c1a2b5c1f0f0f0a9f5f3ebe9eee2f2f0f4a9e9eba2b5c1e9eee2f2f0f4a2b5c1ebe6e6f3f4f3e2aaf1eee3e2e8f4aae9eee2f2f0f4a2b5c1efeef3f3e2f7ebe6e9aaf1e6e9aaecf5e6e4eff3aae3eef3aaefe8f2e3f3aaefe2f3aaeee9" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Hitteplan%20van%20kracht%3A%20dit%20houdt%20het%20in%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="ac63cc03-4775-4270-a26a-883494dacb55">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/ravage-portugal-goed-te-zien-op-dronebeelden" title="Ravage Portugal goed te zien op dronebeelden">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=c44d147a-0fb5-47d5-af4e-ffe44e25a1a4)"/>
    <span></span>
  </a>
  <h2 title="Ravage Portugal goed te zien op dronebeelden"><a href="/nieuws/laatste-videos-nieuws/ravage-portugal-goed-te-zien-op-dronebeelden" data-nid="2471501">Ravage Portugal goed te zien op dronebeelden</a></h2>
  <div id='video_source_2471501' style="display: none;">
    <div class='media_container'
         data-video-id='c44d147a-0fb5-47d5-af4e-ffe44e25a1a4'></div>
  </div>
</li>
  
<li>
  <a href="/opmerkelijk/wedstrijd-op-12-meter-hoogte-over-een-dunne-nylonband" title="Wedstrijd op 12 meter hoogte over een dunne nylonband">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=f96a0fbb-c4b9-4c68-88e2-99447f1f7287)"/>
    <span></span>
  </a>
  <h2 title="Wedstrijd op 12 meter hoogte over een dunne nylonband"><a href="/opmerkelijk/wedstrijd-op-12-meter-hoogte-over-een-dunne-nylonband" data-nid="2471962">Wedstrijd op 12 meter hoogte over een dunne nylonband</a></h2>
  <div id='video_source_2471962' style="display: none;">
    <div class='media_container'
         data-video-id='f96a0fbb-c4b9-4c68-88e2-99447f1f7287'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/man-die-terrorist-overmeesterde-hij-was-bang-dat-ik-hem-zou-doden" title="Man die terrorist overmeesterde: &#039;Hij was bang dat ik hem zou doden&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=0d5675d9-c913-44fa-8a27-67335fc238cb)"/>
    <span></span>
  </a>
  <h2 title="Man die terrorist overmeesterde: &#039;Hij was bang dat ik hem zou doden&#039;"><a href="/nieuws/laatste-videos-nieuws/man-die-terrorist-overmeesterde-hij-was-bang-dat-ik-hem-zou-doden" data-nid="2471916">Man die terrorist overmeesterde: &#039;Hij was bang dat ik hem zou doden&#039;</a></h2>
  <div id='video_source_2471916' style="display: none;">
    <div class='media_container'
         data-video-id='0d5675d9-c913-44fa-8a27-67335fc238cb'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/ooggetuige-aanslag-moskee-londen-ik-snap-niet-waarom" title="Ooggetuige aanslag moskee Londen: &#039;Ik snap niet waarom&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=d73379bb-1893-4714-9abe-a56d22890505)"/>
    <span></span>
  </a>
  <h2 title="Ooggetuige aanslag moskee Londen: &#039;Ik snap niet waarom&#039;"><a href="/nieuws/laatste-videos-nieuws/ooggetuige-aanslag-moskee-londen-ik-snap-niet-waarom" data-nid="2471736">Ooggetuige aanslag moskee Londen: &#039;Ik snap niet waarom&#039;</a></h2>
  <div id='video_source_2471736' style="display: none;">
    <div class='media_container'
         data-video-id='d73379bb-1893-4714-9abe-a56d22890505'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/mannen-benen-bij-elkaar-geen-menspreading-meer-in-madrid" title="Mannen, benen bij elkaar! Geen &#039;menspreading&#039; meer in Madrid">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=ca2b1503-4732-4d17-9d5c-9184ff3aca10)"/>
    <span></span>
  </a>
  <h2 title="Mannen, benen bij elkaar! Geen &#039;menspreading&#039; meer in Madrid"><a href="/buitenland/mannen-benen-bij-elkaar-geen-menspreading-meer-in-madrid" data-nid="2471516">Mannen, benen bij elkaar! Geen &#039;menspreading&#039; meer in Madrid</a></h2>
  <div id='video_source_2471516' style="display: none;">
    <div class='media_container'
         data-video-id='ca2b1503-4732-4d17-9d5c-9184ff3aca10'></div>
  </div>
</li>



    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in" title="Hitteplan van kracht: dit houdt het in">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=ac63cc03-4775-4270-a26a-883494dacb55)"/>
    <span></span>
  </a>
  <h2 title="Hitteplan van kracht: dit houdt het in"><a href="/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in" data-nid="2472042">Hitteplan van kracht: dit houdt het in</a></h2>
  <div id='video_source_2472042' style="display: none;">
    <div class='media_container'
         data-video-id='ac63cc03-4775-4270-a26a-883494dacb55'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="ac63cc03-4775-4270-a26a-883494dacb55">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?v=2#!/uuid=ac63cc03-4775-4270-a26a-883494dacb55/autoplay=false/publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Vooral ouderen, mensen met overgewicht en kleine kinderen kunnen last krijgen 
van het warme weer. Daarom stelt het RIVM een hitteplan in als de kans groot 
is dat het vier dagen of langer warmer wordt dan 27 graden.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2472042"
    data-social-url-twitter="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in"
    data-social-nid="2472042"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in&amp;text=Hitteplan+van+kracht%3A+dit+houdt+het+in"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2472042"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in&amp;t=Hitteplan+van+kracht%3A+dit+houdt+het+in"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in&amp;t=Hitteplan+van+kracht%3A+dit+houdt+het+in"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#4c733f392e26292f38710b2936252922697e7c2e2526697e7c1e1800697e7c022529393b3f697f0d697e7c04253838293c202d22697e7c3a2d22697e7c273e2d2f2438697f0d697e7c282538697e7c2423392838697e7c242938697e7c25226a2d213c772e23283571082538697e7c24292e697e7c2527697e7c2b2936252922697e7c2e2526697e7c1e1800697e7c022529393b3f697f0d697e7c04253838293c202d22697e7c3a2d22697e7c273e2d2f2438697f0d697e7c282538697e7c2423392838697e7c242938697e7c2522697e7c2438383c3f697f0d697e0a697e0a3b3b3b623e3820222529393b3f622220697e0a222529393b3f697e0a202d2d383f3829613a252829233f61222529393b3f697e0a24253838293c202d22613a2d2261273e2d2f24386128253861242339283861242938612522" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Hitteplan%20van%20kracht%3A%20dit%20houdt%20het%20in%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fhitteplan-van-kracht-dit-houdt-het-in"
       data-href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/hitteplan-van-kracht-dit-houdt-het-in"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/wetenschap/meteorologie/weer/weersverwachting/extreem-weer/nationaal-hitteplan">
                        Nationaal hitteplan                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/wetenschap/meteorologie/weer">
                        Weer                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/rusland-dreigt-met-neerhalen-amerikaanse-straaljagers-na-neerschieten-syrische-jet"
              data-nid="2472012""
            >
              Rusland dreigt met neerhalen Amerikaanse straaljagers na neerschieten Syrische jet            </a>
          </h3>
        <a
          href="/nederland/rusland-dreigt-met-neerhalen-amerikaanse-straaljagers-na-neerschieten-syrische-jet"
          data-nid="2472012""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2016/03/15/straaljager-rusland-syrie-afp_0.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/premier-may-aanval-op-moslims-bij-moskee-is-walgelijk"
     data-nid="2471967"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/06/19/ANP-51940857.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/premier-may-aanval-op-moslims-bij-moskee-is-walgelijk"
         data-nid="2471967"      >
        Premier May: aanval op moslims bij moskee is walgelijk      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/docent-spoorloos-leerlingen-moeten-examen-overdoen"
     data-nid="2471987"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/06/19/roc-midden-nederland.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/docent-spoorloos-leerlingen-moeten-examen-overdoen"
         data-nid="2471987"      >
        Docent spoorloos, leerlingen moeten examen overdoen      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/sate-met-hondenvlees-verkocht-aan-onwetende-toeristen-bali"
     data-nid="2471982"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/06/19/iStock-542936724.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/sate-met-hondenvlees-verkocht-aan-onwetende-toeristen-bali"
         data-nid="2471982"      >
        Saté met hondenvlees verkocht aan onwetende toeristen Bali      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/hitteplan-van-kracht-dagenlang-tropische-temperaturen"
     data-nid="2471836"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2014/07/18/zomer_heet_hitte_warm_anp_tropisch_0.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/hitteplan-van-kracht-dagenlang-tropische-temperaturen"
         data-nid="2471836"      >
        Hitteplan van kracht, dagenlang tropische temperaturen      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="http://www.rtl.nl/experience/rtlnl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.valda.nl">
                Valda              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_axZVu5Ny60qq1x64tQnd53Nhqw7N2IMnbEy40uq0L1o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"1W5lE1t1Dd8u56OQYRblsGLVnRveJ4nx4eVLzIAJhAI","js":{"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wallsettings.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/client.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wall.js":1,"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1497879151"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1497879151"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js?v1"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v2"></script>
<script>RTL.primed.init('debug');</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
