<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var signature = 'fb1b0aedf464dcdca0ada0bca4e877d5606fff107ca98a784080b510ed6c9ee2b2138ebef0bdf1f0d0ce0d3c9b821f5b58c4374b202cc7757bff6a3b1d6e7521';
        var isonow = 1556746235000;
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws.buitenland","titel":"Hond eet dikke envelop met geld op, ook plastic zak in zijn maag","uuid":"4697026","userid":"not_set","seasonkey":390572,"event":"view","temp":"10.1","neerslag":"-","wind":"1","source":"rtlnieuws","am":false, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Hond eet dikke envelop met geld op, ook plastic zak in zijn maag | RTL Nieuws" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4697026/hond-ozzy-eet-het-geld-van-zijn-baasjes-op" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="description" content="Toen de 9-jaar oude labradoodle Ozzy op de deurmat een dikke witte envelop zag liggen, dacht hij vast dat er wat lekkers in zat. Maar nadat hij de inhoud op had gegeten voelde hij zich toch niet zo lekker." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4697026/hond-ozzy-eet-het-geld-van-zijn-baasjes-op" />
<meta property="og:title" content="Hond eet dikke envelop met geld op, ook plastic zak in zijn maag" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Toen de 9-jaar oude labradoodle Ozzy op de deurmat een dikke witte envelop zag liggen, dacht hij vast dat er wat lekkers in zat. Maar nadat hij de inhoud op had gegeten voelde hij zich toch niet zo lekker." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/05/01/grijs_20190501210508.jpg?itok=aNcWiEeY" />
<meta property="article:published_time" content="2019-05-01T21:53:27+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/nieuws/buitenland/artikel/4697026/hond-ozzy-eet-het-geld-van-zijn-baasjes-op" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4697026/hond-ozzy-eet-het-geld-van-zijn-baasjes-op?amp" />

    <title>Hond eet dikke envelop met geld op, ook plastic zak in zijn maag | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" href="/sites/default/files/css/css_i2qLUTd5kBZpUfgLyRHyLPCgwjsvNBUYlji_9Zp_Y70.css?pqtq99" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_hV5CR_K1MtvD3KWcT3LeTtuTFW5MQ09akaG4paBMSkw.css?pqtq99" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    
    



                <script type="text/javascript">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</script>

    
    



                <script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

<style>
    .billboard{
        text-align: center;
        padding: 15px;
        background-color:#ececec;
    }
    .billboard img{
        width: auto;
    }
    .mbanner{
        padding: 0px;
    }
.mbanner img{
        width: auto;
    }
    .dfp-rectangle1{
        width: 100%;
        text-align: center;
        padding: 15px;
        background-color:#ececec;
        margin-bottom: 10px;
    }
.dfp-rectangle1 img{
        width: auto;
    }
    @media screen and (max-width: 767px) {
        .mbanner{
            text-align: center;
            padding: 15px 0;
            background-color:#ececec;
        }
        .dfp-rectangle1{
            width: 100%;
            text-align: center;
            padding: 10px;
            background-color:#ececec;
        }
        .billboard{
            display:none;
        }
    }
</style>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/grand-prix" data-drupal-link-system-path="taxonomy/term/226541">Grand Prix</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item orange">
        <a href="/boulevard" data-drupal-link-system-path="taxonomy/term/225131">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/relatie" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/boulevard" data-drupal-link-system-path="taxonomy/term/225131">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red current">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://www.rtlnieuws.nl/app">App</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><article id="node-4697026"  role="article" about="/nieuws/buitenland/artikel/4697026/hond-ozzy-eet-het-geld-van-zijn-baasjes-op" typeof="schema:Artikel" class="default" data-created="1556740407">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="chapeau chapeau-chapeau chapeau-on-img">Labradoodle Ozzy</span>
            <h1 class="node-title">Hond eet dikke envelop met geld op, ook plastic zak in zijn maag</h1>
            <div class="node-times">
                <span class="time time-created">1 uur 37 minuten geleden</span>
                                    <span class="time">Aangepast: 1 uur 27 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2019/05/01/grijs_20190501210508.jpg?itok=aNcWiEeY" alt="" typeof="foaf:Image" />



            <span class="image-copyright">
            Beeld &copy; Murphy &amp; Co Veterinary Practice
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 1460) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Toen de 9-jaar oude labradoodle Ozzy op de deurmat een dikke witte envelop zag liggen, dacht hij vast dat er wat lekkers in zat. Maar nadat hij de inhoud op had gegeten voelde hij zich toch niet zo lekker.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Er zaten namelijk acht briefjes van twintig pond in de envelop. Ozzy moest daarom met spoed naar de dierenarts in het Engelse Llundudno. "We zien wel vaker honden die wat in hebben geslikt", zei een woordvoerder van de dierenkliniek tegen Daily Post. "Zoals toiletartikelen of sokken. Maar dit hadden we nog nooit gezien." </p>
<h2>160 pond opgegeten</h2>
<p>De hond had in totaal 160 pond opgegeten. Judith Wright, de eigenaar van Ozzy zei: "Iemand was ons nog geld verschuldigd. Daarom hadden ze dat in een envelop door de brievenbus gegooid. Zo heeft Ozzy het gevonden."</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4692961/loyaal-tot-na-het-einde-hond-daisy-bewaakt-overleden-baasje-bos">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2019/04/28/58384203_1394366787370081_2832846555973681152_n.jpg?itok=ouDWH1fT" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Loyaal tot ná het einde: hond Daisy bewaakt overleden baasje in bos</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Naast het briefgeld slaagden de artsen er ook in om een plastic geldzak en een geldklem uit Ozzy te halen, samen met een paar stukjes wortel.</p>
<h2>'Gaat naar omstandigheden goed met Ozzy'</h2>
<p>Wright gaf aan dat het naar omstandigheden goed gaat met de hond. Naast de 160 pond die de baasjes zijn verloren door hun hongerige viervoeter, moesten ze ook nog ruim 130 pond aan zorgkosten betalen.</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/natuur-milieu/dieren">
                    Dieren
                </a>
                            <a href="/tags/onderwerpen/natuur-milieu/dieren/hond">
                    Hond
                </a>
                            <a href="/tags/locaties/groot-brittannie/wales">
                    Wales
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fbuitenland%2Fartikel%2F4697026%2Fhond-ozzy-eet-het-geld-van-zijn-baasjes-op&amp;t=Hond+eet+dikke+envelop+met+geld+op%2C+ook+plastic+zak+in+zijn+maag">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Hond%20eet%20dikke%20envelop%20met%20geld%20op%2C%20ook%20plastic%20zak%20in%20zijn%20maag%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fbuitenland%2Fartikel%2F4697026%2Fhond-ozzy-eet-het-geld-van-zijn-baasjes-op" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fbuitenland%2Fartikel%2F4697026%2Fhond-ozzy-eet-het-geld-van-zijn-baasjes-op&amp;text=Hond+eet+dikke+envelop+met+geld+op%2C+ook+plastic+zak+in+zijn+maag">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Hond eet dikke envelop met geld op, ook plastic zak in zijn maag&amp;body=Dit heb ik gezien bij RTL Nieuws: Hond eet dikke envelop met geld op, ook plastic zak in zijn maag https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4697026/hond-ozzy-eet-het-geld-van-zijn-baasjes-op">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
        <div class="related-under-node">
        <div class="block_list_6 large-12 row article-width related-block recommendations-block ">
            <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4697001/duizenden-venezolanen-de-straat-opgegaan-om-het-aftreden-te-eisen" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/05/01/ANP-72246178.jpg?itok=W-FslXK_" alt="Duizenden Venezolanen eisen aftreden president Maduro"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Demonstratie</span><h2>
                Duizenden Venezolanen eisen aftreden president Maduro
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4696896/eindelijk-tegengif-voor-gif-australische-zeewesp" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/05/01/GettyImages-157898017.jpg?itok=aD25MHh7" alt="Eindelijk tegengif voor één van de giftigste zeedieren op aarde"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Zeewesp</span><h2>
                Eindelijk tegengif voor één van de giftigste zeedieren op aarde
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4696856/slang-met-drie-ogen-gevonden-australie" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/05/01/59334857_2284839004909683_8821522638804353024_o.jpg?itok=LfNwe6hj" alt="Slang met drie ogen gevonden in Australië"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Eén schedel</span><h2>
                Slang met drie ogen gevonden in Australië
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4696711/dochter-gewond-kinderopvang" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/05/01/59481330_10155748755421685_5134279862135029760_n.jpg?itok=owYHuh_j" alt="Moeder woedend over 25 bijtwonden bij dochter"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Aangifte</span><h2>
                Moeder woedend over 25 bijtwonden bij dochter
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4696726/19-jarige-matador-overleden-na-stierengevecht" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/05/01/58570611_2865457380345323_910752329127428096_n.jpg?itok=GRLoHLia" alt="19-jarige matador overleden na stierengevecht in Spanje"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Doorboord</span><h2>
                19-jarige matador overleden na stierengevecht in Spanje
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4696556/assange-veroordeeld-tot-50-weken-cel" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/04/11/jud_assange.jpg?itok=Cb2IXWZo" alt="Julian Assange veroordeeld tot 50 weken cel"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Mocht niet onderduiken</span><h2>
                Julian Assange veroordeeld tot 50 weken cel
                            </h2></div></div></a></div><hr/>        </div>
    </div>


            



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial{padding:20px 0 10px 0}</style>

    
    


    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/adverterenbij/rtl-nieuws/WD185yoAAEoBUmUJ" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/instellingen" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="instellingen">Mijn account</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2019 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    


    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>

    <script>
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            lazyLoadInstance = e.detail.instance;
        }, false);

        // Set the lazyload options for async usage
        lazyLoadOptions = {
            elements_selector: ".lazy",
            callback_set: function(el) {
                // ...instantiate a new LazyLoad on it
                var oneLL = new LazyLoad({
                    container: el
                });
                // Optionally push it in the lazyLoadInstances
                // array to keep track of the instances
                lazyLoadInstances.push(oneLL);
            }
        };
    </script>

    <script>
        (function(w, d){
            var b = d.getElementsByTagName('body')[0];
            var s = d.createElement("script");
            var v = !("IntersectionObserver" in w) ? "8" : "10";
            s.async = true; // This includes the script as async. See the "recipes" section for more information about async loading of LazyLoad.
            s.src = "/libraries/lazyload-" + v + "/dist/lazyload.min.js";
            w.lazyLoadOptions = {/* Your options here */};
            b.appendChild(s);
        }(window, document));
    </script>

    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4697026","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"87e2915434c09da986b2ab90507397736ae0fcae50b4329efa4545769beaa456"}}</script>
<script src="/sites/default/files/js/js_dZJUsZPUoCZlP5A1X6vEfV3xJag7ZI7blqxu0NU2MLE.js"></script>
<script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/sites/default/files/js/js_pKlsCUio5AfyHB4a_pVuuotAvsHw9xY06wXEfaOnBbY.js"></script>


    



                <script src="//cdn.blueconic.net/rtlnieuws.js" async></script>

    
    



                <script>
document.addEventListener('gtmValuesLoaded', function() {
PRIMED.init(isonow, RTL.primed.pubkey, signature);
PRIMED.personalize(function(result) {
RTL.primed.propertySet = result;
var propertyEvent = new CustomEvent('propertySetReady');
document.dispatchEvent(propertyEvent);
}, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script>

    
    



                <script>
RTL.primed.init(0, 'rtlnieuws_articles_readmore', ["A"], [1], 'article', 6);
</script>`

    
    


    <div class="search-overlay"></div>
</body>
</html>
