<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws","titel":"Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes","uuid":"5271348","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"0.3","neerslag":"-","wind":"1", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/artikel/5271348/pesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Het Franse parlement is een wetsvoorstel aan het onderzoeken dat pesten op scholen zwaar bestraft. De straffen kunnen oplopen tot 45.000 euro boete en drie jaar gevangenisstraf. Als het slachtoffer zelfmoord pleegt door de pesterijen, kan deze celstraf zelfs oplopen tot tien jaar. En daarmee is Frankrijk uniek in Europa." />
<meta name="description" content="Het Franse parlement is een wetsvoorstel aan het onderzoeken dat pesten op scholen zwaar bestraft. De straffen kunnen oplopen tot 45.000 euro boete en drie jaar gevangenisstraf. Als het slachtoffer zelfmoord pleegt door de pesterijen, kan deze celstraf zelfs oplopen tot tien jaar. En daarmee is Frankrijk uniek in Europa." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/artikel/5271348/pesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf" />
<meta property="og:title" content="Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Het Franse parlement is een wetsvoorstel aan het onderzoeken dat pesten op scholen zwaar bestraft. De straffen kunnen oplopen tot 45.000 euro boete en drie jaar gevangenisstraf. Als het slachtoffer zelfmoord pleegt door de pesterijen, kan deze celstraf zelfs oplopen tot tien jaar. En daarmee is Frankrijk uniek in Europa." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/12/02/ANP-429901741.jpg?itok=Qrl1kQP8&amp;offsetX=0&amp;offsetY=179&amp;cropWidth=682&amp;cropHeight=384&amp;width=1024&amp;height=576&amp;impolicy=dynamic" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/12/02/ANP-429901741.jpg?itok=bUqsH3G8&amp;offsetX=0&amp;offsetY=179&amp;cropWidth=682&amp;cropHeight=384&amp;width=2048&amp;height=1152&amp;impolicy=dynamic" />
<meta property="article:published_time" content="2021-12-02T17:21:26+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/artikel/5271348/pesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf" />

    <title>Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?r3hmzl" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?r3hmzl" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

#dfp-rectangle1 {
margin-bottom: 20px;
}


#dfp-rectangle2 {
margin-bottom: 20px;
}

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=my39zmpu&amp;offsetX=99&amp;offsetY=64&amp;cropWidth=1378&amp;cropHeight=775&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/train--grey.svg">
                <span><span class="train-disruptions">-</span> OV</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5271348"  role="article" about="/nieuws/artikel/5271348/pesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf" typeof="schema:Artikel" class="default js_node" data-id="5271348"
         data-created="1638462086" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Uniek in Europa</span>
            <h1 class="node-title">Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes</h1>
            <div class="node-times">
                <span class="time time-created">42 minuten geleden</span>
                                    <span class="time">Aangepast: 41 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/content/images/2021/12/02/ANP-429901741.jpg?itok=Qrl1kQP8&amp;offsetX=0&amp;offsetY=179&amp;cropWidth=682&amp;cropHeight=384&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Illustratief beeld.
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Het Franse parlement is een wetsvoorstel aan het onderzoeken dat pesten op scholen zwaar bestraft. De straffen kunnen oplopen tot 45.000 euro boete en drie jaar gevangenisstraf. Als het slachtoffer zelfmoord pleegt door de pesterijen, kan deze celstraf zelfs oplopen tot tien jaar. En daarmee is Frankrijk uniek in Europa. 
</p>

            <section>
                      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>"We zullen nooit accepteren dat de levens van onze kinderen kapot worden gemaakt." Minister van Onderwijs Jean-Michel Blanquer steunt het wetsvoorstel. En hij staat daar waarschijnlijk niet alleen in. Het wetsvoorstel komt van centrum-rechts, en die heeft ook de meerderheid in de senaat die de wet moet goedkeuren.</p>

            </div>
            </div>

            <div  class="paragraph paragraph--type--paragraph-afbeelding paragraph--view-mode--default liggend-image-position-full-width">
    <div class="large-12 medium-12">
        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/12/02/ANP-441194365.jpg?itok=n7S77M-A&amp;offsetX=0&amp;offsetY=4&amp;cropWidth=1023&amp;cropHeight=575&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="De Franse minister van Onderwijs Jean-Michel Blanquer wil streng optreden tegen pesters." class="paragraph-image-liggend"/>
                    <span class="image-caption">
                De Franse minister van Onderwijs Jean-Michel Blanquer wil streng optreden tegen pesters.
            </span>
                            <div class="image-copyright">
                <span class="article-width">© ANP </span>
            </div>
            </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Maar zijn dit soort juridische stappen de oplossing voor één op de tien Franse scholieren die wordt gepest? Volgens de linkse partijen niet. Zo sprak een afgevaardigde van de Socialistische Partij: “Wij zijn geen voorstander van het criminaliseren van minderjarigen en toenemende repressie.”</p>
<h2>Typisch Franse reactie</h2>
<p>Frankrijk-deskundige Niek Pas is historicus aan de Universiteit van Amsterdam. Het wetsvoorstel verrast hem niet. “Dit soort strenge regels passen in de Franse traditie. Zo’n juridische reactie zien we wel vaker.”</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/editienl/artikel/5257191/pesters-lijken-later-groter-risico-te-lopen-op-problemen">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/09/29/WhatsApp%20Image%202021-09-29%20at%2014.21.13.jpeg?itok=UbCFvATH&amp;offsetX=0&amp;offsetY=88&amp;cropWidth=1024&amp;cropHeight=576&amp;width=694&amp;height=395&amp;impolicy=dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Pesten ook impact op pester: &#039;Ik heb er nog iedere dag spijt van&#039;</h4>
        </div>
    </div>
</a>

      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div id="rtln-ad-advertorial" class="rtl-paragraph-ad rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("rtln-ad-advertorial");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Die reactie komt na een reeks fatale pesterijen die de afgelopen maanden in Frankrijk plaatsvonden. In oktober was er nog de schok rondom de zelfmoord van een 14-jarig meisje uit de Elzas. Ze werd ruim twee jaar ernstig gepest op school om haar geaardheid en afkomst. Die pesterijen vonden vooral plaats via sociale media.</p>
<h2>Cyberpesten</h2>
<p>Deze gebeurtenis zou het wetsvoorstel wel eens versneld kunnen hebben, denkt Pas. “De Franse regering is erg gevoelig voor cyberpesten. Mobiele telefoons zijn al een aantal jaar verboden op scholen. En die focus op sociale media kwam nog meer toen vorig jaar de leraar Samuel Paty werd vermoord.” De dader radicaliseerde via sociale media.</p>

            </div>
            </div>

        <div class="paragraph--grey-box paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <h2>Heb jij vragen over zelfmoord?</h2>
<p>Stichting 113 Zelfmoordpreventie: <strong>bel 113 of 0800-0113 (gratis)</strong>, of anoniem via de chat op de website <strong><a href="https://www.113.nl/" target="_blank">113.nl</a> </strong></p>
<p>24 uur per dag bereikbaar, 7 dagen per week</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Ook de komende presidentsverkiezingen kunnen een rol spelen. “De verontwaardiging was enorm bij de dood van het 14-jarige meisje. Het zou goed kunnen dat Macron nog wat punten wil pakken door zo’n wet in te voeren. Maar het is te kort door de bocht om het voorstel als symboolpolitiek te zien.”</p>
<h2>Antipestprogramma</h2>
<p>Frankrijk is al langer bezig met een landelijk programma om pesten tegen te gaan. Zo is er een noodnummer om pestgedrag te melden, worden leerlingen opgeleid tot ambassadeurs om pestsituaties op te sporen en worden leraren getraind om pestgedrag snel te herkennen. </p>

            </div>
            </div>

      <div class="paragraph paragraph--type--paragraph-tweet paragraph--view-mode--default cookie-consent-wrapper overlay-for-script optanon-category-C0004">
                      <blockquote class="twitter-tweet element-hidden" lang="en" data-conversation="none">
  <a href="https://twitter.com/education_gouv/statuses/1461241821758169095"></a>
</blockquote>




      </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>“Je kunt je afvragen of het wetsvoorstel wel nodig is, of dat ze beter het geld en de energie in dat programma kunnen steken.”, zegt Pas. Een van de argumenten van de linkse partijen is ook dat er al een wet is die internetpesten strafbaar maakt. Die is er alleen niet specifiek voor op scholen. “De wetgever heeft dus al voldoende armslag om op te treden.”</p>
<h2>Niet het eerste Europese land</h2>
<p>Naar alle waarschijnlijkheid stemt de meerderheid van het Franse parlement straks wel voor de wet. Pas verwacht dat deze er dan in februari zal komen. Als de wet erdoor komt, is Frankrijk het eerste land in Europa dat zulke strenge straffen aan pestgedrag toekent. Maar ze zijn niet het eerste Europese land dat pesten strafbaar stelt.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5255922/kindertelefoon-roodgloeiend-over-pesten-na-openen-scholen">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/02/11/pesten.jpg?itok=xQ2SdBG7&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Flinke stijging meldingen over pesten: &#039;Bezig met inhaalslag&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>In België is pesten ook strafbaar. Daar valt het onder het strafbare feit ‘belaging’. Deze keuze is bewust gemaakt, omdat alle uitingen van pestgedrag hieronder kunnen vallen. Pesten een zelfstandig delict maken is dan niet meer nodig.</p>
<h2>Discussie</h2>
<p>In andere Europese landen is pestgedrag niet strafbaar gesteld. Maar veel gedrag dat onder pesten valt, is wel strafbaar. Denk aan mishandeling, bedreiging of stalking. De discussie om pesten zelf strafbaar te stellen, laait steeds vaker op. Ook in Nederland.</p>

            </div>
            </div>

        <div class="paragraph--grey-box paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p><strong>Is pesten in Nederland eigenlijk strafbaar?</strong></p>
<p>Nee. In september kaartte de kinderombudsvrouw Margriet Kalverboer aan dat ze zich zorgen maakte over het pesten op Nederlandse scholen. "Misschien zijn pestprotocollen niet genoeg en moet je wel toe naar een strafbaarheidstelling van pesten”, meldde ze toen <a href="https://www.ad.nl/gezin/kinderombudsvrouw-denkt-aan-strafbaar-stellen-van-pesten~ad76d1080/">in het AD</a>. In Nederland zijn er wel andere vergelijkbare vergrijpen strafbaar, zoals discriminatie en bedreiging. In 2014 vond een meerderheid van de Nederlanders (71%) dat pesten strafbaar gesteld moet worden. Dit bleek uit een onderzoek van EenVandaag.</p>
<p> </p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/eline-kuper" hreflang="nl">Eline Kuper</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/mens-maatschappij/pesten">
                    Pesten
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/recht/rechterlijke-macht">
                    Rechterlijke macht
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/recht/rechtsgebied/strafrecht">
                    Strafrecht
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/criminaliteit">
                    Criminaliteit
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/discriminatie">
                    Discriminatie
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/dood/zelfmoord">
                    Zelfmoord
                </a>
                            <a href="/tags/locaties/frankrijk">
                    Frankrijk
                </a>
                            <a href="/tags/locaties/belgie">
                    België
                </a>
                            <a href="/tags/locaties/nederland">
                    Nederland
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F5271348%2Fpesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf&amp;t=Frankrijk+wil+zware+straffen+voor+pesten%3A+celstraf+en+torenhoge+boetes">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Frankrijk%20wil%20zware%20straffen%20voor%20pesten%3A%20celstraf%20en%20torenhoge%20boetes%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F5271348%2Fpesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F5271348%2Fpesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf&amp;text=Frankrijk+wil+zware+straffen+voor+pesten%3A+celstraf+en+torenhoge+boetes">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes&amp;body=Dit heb ik gezien bij RTL Nieuws: Frankrijk wil zware straffen voor pesten: celstraf en torenhoge boetes https://www.rtlnieuws.nl/nieuws/artikel/5271348/pesten-strafbaar-frankrijk-scholen-scholieren-boetes-celstraf">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="dfp-rectangle2" class="rtl-paragraph-ad rtldart" style="background:#EDEFF1">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
          RTL.ads.push(function() {
              googletag.display("dfp-rectangle2");
          });
    </script>
</div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5271337/geboortebeweging-bevalling-trauma-ervaring-ziekenhuis" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/12/02/iStock-1143803140.jpg?itok=d9GG5vXl&amp;offsetX=124&amp;offsetY=139&amp;cropWidth=1128&amp;cropHeight=634&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Moeders sturen kaartje over bevaltrauma naar hun gynaecoloog"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Oproep Geboortebeweging</span><h2 class="js_title">
                Moeders sturen kaartje over bevaltrauma naar hun gynaecoloog
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/video/video/5271359/kabinet-deelt-zorgen-kamer-over-historisch-hoge-inflatie" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=b72be1ff-7c37-44f9-b9ae-f143ddbaebcd" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Kabinet deelt zorgen Kamer over historisch hoge inflatie" /><div class="duration js_duration">00:38</div></figure><div class="box-text"><span class="js_label chapeau chapeau-program  ">RTL Nieuws</span><h2 class="js_title">
                Kabinet deelt zorgen Kamer over historisch hoge inflatie
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/video/video/5271357/grote-zorgen-bij-oppositie-over-stijgende-prijzen" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=9467495d-7988-4780-bf9e-c0fb87fce2b2" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Grote zorgen bij oppositie over stijgende prijzen" /><div class="duration js_duration">01:11</div></figure><div class="box-text"><span class="js_label chapeau chapeau-program  ">RTL Nieuws</span><h2 class="js_title">
                Grote zorgen bij oppositie over stijgende prijzen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5271339/beelden-relschoppers-rotterdam-vrijgegeven-herken-jij-iemand" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/12/02/rellen1.JPG?itok=uFvoNHsT&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Politie Rotterdam geeft beelden relschoppers Rotterdam vrij"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Herkenbaar in beeld</span><h2 class="js_title">
                Politie Rotterdam geeft beelden relschoppers Rotterdam vrij
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/tv/video/5271342/smr-small-modulair-reactors-kleine-kerncentrales-kernenergie" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=9accdae1-bd1b-4728-8ad6-1a3defc3bb32" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Veiliger, kleiner, zuiniger: waarom deze landen investeren in ..." /><div class="duration js_duration">02:54</div></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Z Zoekt Uit</span><h2 class="js_title">
                Veiliger, kleiner, zuiniger: waarom deze landen investeren in ...
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/video/video/5271336/ikea-bezoekers-sneeuwstorm-showroom-denemarken" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=be745ed7-a1ef-4c41-ae84-09ad11e3c6fc" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Droom Ikea-bezoekers komt uit: slapen in de showroom" /><div class="duration js_duration">01:20</div></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Sneeuwstorm Denemarken</span><h2 class="js_title">
                Droom Ikea-bezoekers komt uit: slapen in de showroom
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2021 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5271348","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.20"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.20"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?r3hmzl"></script>
<script src="/core/misc/drupal.js?v=8.9.20"></script>
<script src="/core/misc/drupal.init.js?v=8.9.20"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.20"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.20"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.20"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.20"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.236"></script>
<script src="//platform.twitter.com/widgets.js" class="optanon-category-C0004-C0005" type="text/plain"></script>
<script src="/modules/custom/rtlbase/js/cookie/twitter-optanon.js?v=8.9.20" data-twitter-optanon-category="C0004,C0005"></script>
<script src="/modules/custom/rtlbase/js/cookie/element-overlay.js?v=1.2"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.20"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
