<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws","titel":"Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039;","uuid":"4743581","userid":"not_set","seasonkey":390572,"event":"view","temp":"12.7","neerslag":"-","wind":"1","source":"rtlnieuws","am":false, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039; | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/artikel/4743581/oranje-fans-nederland-frankrijk-le-havre" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Een oude bus, rood-wit-blauwe vlaggen, harde muziek en vooral heel erg veel mensen uitgedost in oranje. Inwoners van het Franse Le Havre keken gisteren hun ogen uit toen duizenden Oranjefans in een stoet door de straten trokken. &quot;Zoiets heb ik nog nooit gezien.&quot;" />
<meta name="description" content="Een oude bus, rood-wit-blauwe vlaggen, harde muziek en vooral heel erg veel mensen uitgedost in oranje. Inwoners van het Franse Le Havre keken gisteren hun ogen uit toen duizenden Oranjefans in een stoet door de straten trokken. &quot;Zoiets heb ik nog nooit gezien.&quot;" />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/artikel/4743581/oranje-fans-nederland-frankrijk-le-havre" />
<meta property="og:title" content="Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039;" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Een oude bus, rood-wit-blauwe vlaggen, harde muziek en vooral heel erg veel mensen uitgedost in oranje. Inwoners van het Franse Le Havre keken gisteren hun ogen uit toen duizenden Oranjefans in een stoet door de straten trokken. &quot;Zoiets heb ik nog nooit gezien.&quot;" />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/06/12/IMG_0320.JPG?itok=DL9ZopI-" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/06/12/IMG_0320.JPG?itok=DL9ZopI-" />
<meta property="article:published_time" content="2019-06-12T13:52:35+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/nieuws/artikel/4743581/oranje-fans-nederland-frankrijk-le-havre" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/nieuws/artikel/4743581/oranje-fans-nederland-frankrijk-le-havre?amp" />

    <title>Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039; | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_xlkrgAKwgGZKw6VNyLVqWe_GAyxvuHC8J6_mnxeeKv8.css?psxx13" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_QBIGeMh-j8Gj2Z8kARmUdmxPQ_THN7J7E4opUrtHUZw.css?psxx13" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    
    



                <script type="text/javascript">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</script>

    
    



                <script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

<style>
    .billboard{
        text-align: center;
        padding: 15px;
        background-color:#ececec;
    }
    .billboard img{
        width: auto;
    }
    .mbanner{
        padding: 0px;
    }
.mbanner img{
        width: auto;
    }
    .dfp-rectangle1{
        width: 100%;
        text-align: center;
        padding: 15px;
        background-color:#ececec;
        margin-bottom: 10px;
    }
.dfp-rectangle1 img{
        width: auto;
    }
    @media screen and (max-width: 767px) {
        .mbanner{
            text-align: center;
            padding: 15px 0;
            background-color:#ececec;
        }
        .dfp-rectangle1{
            width: 100%;
            text-align: center;
            padding: 10px;
            background-color:#ececec;
        }
        .billboard{
            display:none;
        }
    }
</style>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/relatie" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item">
        <a href="/boulevard">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://www.rtlnieuws.nl/app">App</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><article id="node-4743581"  role="article" about="/nieuws/artikel/4743581/oranje-fans-nederland-frankrijk-le-havre" typeof="schema:Artikel" class="default" data-id="4743581"
         data-created="1560340355" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Van links naar rechts</span>
            <h1 class="node-title">Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039;</h1>
            <div class="node-times">
                <span class="time time-created">3 uur 26 minuten geleden</span>
                                    <span class="time">Aangepast: 2 uur 15 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2019/06/12/IMG_0320.JPG?itok=DL9ZopI-&amp;h=91d517af" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        De Oranjestoet door de straten van Le Havre.
    </span>



        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 1460) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Een oude bus, rood-wit-blauwe vlaggen, harde muziek en vooral heel erg veel mensen uitgedost in oranje. Inwoners van het Franse Le Havre keken gisteren hun ogen uit toen duizenden Oranjefans in een stoet door de straten trokken. &quot;Zoiets heb ik nog nooit gezien.&quot;
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>De duizenden Oranjesupporters trokken gezamenlijk richting het stadion voor de eerste WK-wedstrijd tegen Nieuw-Zeeland. Nederland won op het nippertje, in blessuretijd. Maar zoals <a href="https://www.francebleu.fr/sports/football/coupe-du-monde-feminine-2019-les-pays-bas-envahissent-le-havre-1560259620">France Blue</a> schrijft: 'De echte show vond niet plaats op het veld, maar op de tribune en buiten het stadion'.</p>
<h2><strong>Formidabel</strong></h2>
<p>Inwoners van Le Havre wisten namelijk niet wat ze zagen toen de stoet door hun stadje trok. "Formidabel", zegt één van de toeschouwers. "Al dat het oranje bij elkaar, het is prachtig om te zien." Indrukwekkend, noemt een ander het. "Dit is de eerste keer dat ik zoiets zie bij een voetbalwedstrijd."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-tweet">
                    <div class="large-12 medium-12">
                            <blockquote class="twitter-tweet element-hidden" data-conversation="none" lang="en">
  <a href="https://twitter.com/fifawwc/statuses/1138423734077939717"></a>
</blockquote>




            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Vooral het aantal mensen dat de Oranje Leeuwinnen komt supporteren, kan rekenen op waardering langs de kant. "Als er zoveel fans meereizen met een team, dan doe je toch iets goed", zegt een Fransman. "Volgens mij is dit ongekend in het vrouwenvoetbal." </p>
<h2><strong>Oranje voorpagina</strong></h2>
<p>Waar gisteren de straten oranje kleurden, zijn het vandaag de Franse kranten. Op de voorpagina van de lokale krant van Le Havre prijkt een grote foto van de 'oranje golf'. De krant schrijft: 'Het vrouwenelftal van Nederland is klaarblijkelijk heel erg populair.'</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-tweet">
                    <div class="large-12 medium-12">
                            <blockquote class="twitter-tweet element-hidden" data-conversation="none" lang="en">
  <a href="https://twitter.com/jessevanbeljouw/statuses/1138716234348945408"></a>
</blockquote>




            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Naast het grote aantal supporters, wordt vooral de sfeer geroemd. 'De Nederlanders verzorgen de ambiance in de straten hier wel', tekent website <a href="https://lemans.maville.com/sport/detail_-coupe-du-monde-2019.-les-supporters-des-pays-bas-mettent-l-ambiance-dans-les-rues-du-havre_54135-3744784_actu.Htm">Maville</a> op. Op Twitter laten aanwezige journalisten weten dat ze wel van het feestje van de Nederlandse fans kunnen genieten.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-tweet">
                    <div class="large-12 medium-12">
                            <blockquote class="twitter-tweet element-hidden" data-conversation="none" lang="en">
  <a href="https://twitter.com/B_Queneutte/statuses/1138449965125165061"></a>
</blockquote>




            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2><strong>'Van links naar rechts'</strong></h2>
<p>De Franse krant <a href="https://www.lequipe.fr/Football/Actualites/Coupe-du-monde-2019-la-parade-des-supporters-des-pays-bas-dans-les-rues-du-havre/1028585">L'Equipe</a> verbaast zich over het feit dat alle mensen bij een bepaald liedje van links naar rechts springen: 'Soms stopt de bus, zodat alle mensen dezelfde simpele choreografie kunnen uitvoeren. Ze zingen: we gaan naar links, we gaan naar rechts.'</p>
<p>Een Nederlandse legt het de Franse krant uit. "Dit deden we tijdens het EK in Nederland ook. Kun je je voorstellen dat 217.000 mensen zich zo verplaatsen? Dat was waanzin!"</p>
<h2>Nog grotere stoet</h2>
<p>Aanstaande zaterdag kunnen de Fransen in Valenciennes een nog grotere stoet tegemoet zien dan gisteren. In het stadion zitten namelijk zeker 13.000 Oranje-fans als Nederland tegen Kameroen speelt.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/sport/voetbal/artikel/4742186/kijk-mee-swingende-stoet-onderweg-naar-eerste-duel-oranje-leeuwinnnen">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2019/06/11/stoet.jpg?itok=tn-foBvF" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Swingende stoet onderweg naar eerste duel Oranje Leeuwinnnen</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--video">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video">
                                            <h2>Feestje voor én na de wedstrijd</h2>
                    

                    <div class="rtl-player" data-uuid="8a952809-f1f2-4377-b20d-4dc7ff3d70ef" data-autoplay="0" data-publicationpoint="rtlnieuwsnl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/8a952809-f1f2-4377-b20d-4dc7ff3d70ef.jpg)">
        <a href="https://www.rtlxl.nl/video/8a952809-f1f2-4377-b20d-4dc7ff3d70ef" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>





                                            <span class="image-caption"> Fans gigantisch blij na winst Oranjevrouwen: &#039;Dit was erg lang billenknijpen&#039;</span>
                                    </article>
            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Nieuws / Jesse van Beljouw</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/sport/voetbal/nederlands-voetbal/vrouwenvoetbal/oranje-leeuwinnen">
                    Oranje Leeuwinnen
                </a>
                            <a href="/tags/locaties/frankrijk">
                    Frankrijk
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F4743581%2Foranje-fans-nederland-frankrijk-le-havre&amp;t=Fransen+roemen+Oranjestoet%3A+%27Dit+heb+ik+nog+nooit+gezien%27">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Fransen%20roemen%20Oranjestoet%3A%20%27Dit%20heb%20ik%20nog%20nooit%20gezien%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F4743581%2Foranje-fans-nederland-frankrijk-le-havre" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F4743581%2Foranje-fans-nederland-frankrijk-le-havre&amp;text=Fransen+roemen+Oranjestoet%3A+%27Dit+heb+ik+nog+nooit+gezien%27">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039;&amp;body=Dit heb ik gezien bij RTL Nieuws: Fransen roemen Oranjestoet: &#039;Dit heb ik nog nooit gezien&#039; https://www.rtlnieuws.nl/nieuws/artikel/4743581/oranje-fans-nederland-frankrijk-le-havre">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
        <div class="related-under-node">
        <div class="block_list_6 large-12 row article-width related-block js_recommendations-block recommendations-block ">
            <h2 class="recommendations-title js_recommendations-title columns entity-block-title">Aanbevolen voor jou</h2>
            <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4743906/hongkong-protesten-politie-ingrijpen-nieuwe-wet" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/06/12/ANP-74516334.jpg?itok=P3T8Tcxo" alt="Waarom lopen de gemoederen in Hongkong zo hoog op?"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Botsingen</span><h2 class="js_title">
                Waarom lopen de gemoederen in Hongkong zo hoog op?
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/video/4744001/heftig-beeld-honderden-demonstranten-opgepakt-moskou" class="js_link image-block-link"><div class="box "><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=29c6f8d2-04bc-478e-8b2f-871ec85686c3" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Heftig beeld: honderden demonstranten opgepakt in Moskou" /><div class="duration js_duration">02:08</div></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Oppositie</span><h2 class="js_title">
                Heftig beeld: honderden demonstranten opgepakt in Moskou
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/artikel/4743956/examens-storing-somtoday-scholieren-te-laat" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2013/06/13/Geslaagd-vlag-uithangen-ANP-1024_0.jpg?itok=bBdU6xgJ" alt="Weinig gevolgen voor examenscholieren door technische storing"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Uitslag iets later</span><h2 class="js_title">
                Weinig gevolgen voor examenscholieren door technische storing
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/4743961/zes-jaar-cel-geeist-voor-doodrijden-8-jarige-jongen-nieuwegein" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/03/11/nieuwegein.jpg?itok=mZDogvbJ" alt="Zes jaar cel geëist voor doodrijden 8-jarige jongen"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Roekeloos rijgedrag</span><h2 class="js_title">
                Zes jaar cel geëist voor doodrijden 8-jarige jongen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--5"><a href="https://www.rtlnieuws.nl/editienl/artikel/4743891/komende-nacht-kun-je-bijzondere-lichtende-nachtwolken-zien" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2016/07/07/20160706_MaartenBouwman_Nijmegen_lichtendenachtwolken.jpg?itok=6CmQ9Ags" alt="Komende nacht kun je bijzondere &#039;lichtende nachtwolken&#039; zien"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Weer</span><h2 class="js_title">
                Komende nacht kun je bijzondere &#039;lichtende nachtwolken&#039; zien
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/artikel/4743021/minister-nvwa-varkens-controle" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/06/14/ANP-SCHOUTEN.jpg?itok=6_PcN8ah" alt="Minister grijpt in bij exportcontrole NVWA"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Zieke varkens op transport</span><h2 class="js_title">
                Minister grijpt in bij exportcontrole NVWA
                            </h2></div></div></a></div><hr/>        </div>
    </div>


            



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative{padding:20px 0 10px 0}</style>

    
    


    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/adverterenbij/rtl-nieuws/WD185yoAAEoBUmUJ" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/instellingen" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="instellingen">Mijn account</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2019 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4743581","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"87e2915434c09da986b2ab90507397736ae0fcae50b4329efa4545769beaa456"}}</script>
<script src="/sites/default/files/js/js_XQSrO2TbMA5pm-VCAGWjvLaeVM8pIeBNM24OiP_GAWY.js"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.js?v=1.2.0"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="/sites/default/files/js/js_mJ1aRTP6SShvnSzbh3XWPwr7nvgrcYCbfcmp2QsX-Tc.js"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=1"></script>
<script src="/sites/default/files/js/js_hK6t68QBRntgCi5lCVPWvYop5IzBapVLzNUc2nHGwgU.js"></script>


    



                <script src="//cdn.blueconic.net/rtlnieuws.js" async></script>

    
    



                <script>
document.addEventListener('gtmValuesLoaded', function() {
PRIMED.init(isonow, RTL.primed.pubkey, signature);
PRIMED.personalize(function(result) {
RTL.primed.propertySet = result;
var propertyEvent = new CustomEvent('propertySetReady');
document.dispatchEvent(propertyEvent);
}, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script>

    
    



                <script>
  var firebaseConfig = {
    apiKey: "AIzaSyBaxOM3PfqiKEjtT75QIy8rG3usWTmAzSQ",
    authDomain: "rtl-nieuws-gplus-login.firebaseapp.com",
    projectId: "rtl-nieuws-gplus-login",
    appId: "1:334555397900:web:260352a612f41058"
  };

(function(sa,fbc){function load(f,c){var a=document.createElement('script');
a.async=1;a.src=f;var s=document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(a,s);}load(sa);window.onload = function() {firebase.initializeApp(fbc).performance();};
})('https://www.gstatic.com/firebasejs/6.0.2/firebase-performance-standalone.js', firebaseConfig);

</script>

    
    



                <script>
RTL.primed.init(0, 'rtlnieuws_articles_readmore', ["A"], [1], 'article', 6);
</script>`

    
    


    <div class="search-overlay"></div>
</body>
</html>
