<!DOCTYPE html>
<html  lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var signature = 'af3dc0bcce9ee5d517903c64a75cb141b6596589e21e3f38f588abe47329b6c81f8470bb393db8abb57db1102a0b7d86ac5990553d9d2bff1de3445d4ddd2acf';
        var isonow = 1547282985000;
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"nieuws","titel":"3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s","uuid":"4540471","userid":"not_set","event":"view","temp":"6.9","neerslag":"-","wind":"3","source":"rtlnieuws","am":false, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s | RTL Nieuws" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nieuws/artikel/4540471/giftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="description" content="De douane, politie en NVWA hebben in tien jaar tijd bijna 3000 reptielen in beslag genomen. Het gaat daarbij om honderden slangen, krokodillen, schildpadden en hagedissen. Veel dieren zijn illegaal het land binnengevoerd en waren beoogd als huisdier." />
<meta property="og:url" content="https://www.rtlnieuws.nl/nieuws/artikel/4540471/giftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol" />
<meta property="og:title" content="3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s" />
<meta name="referrer" content="no-referrer" />
<meta property="og:description" content="De douane, politie en NVWA hebben in tien jaar tijd bijna 3000 reptielen in beslag genomen. Het gaat daarbij om honderden slangen, krokodillen, schildpadden en hagedissen. Veel dieren zijn illegaal het land binnengevoerd en waren beoogd als huisdier." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2014/09/05/cobra%2520Getty_0.jpg?itok=2yQk-aiX" />
<meta property="article:published_time" content="2019-01-12T07:39:57+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/nieuws/artikel/4540471/giftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/nieuws/artikel/4540471/giftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol?amp" />

    <title>3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" href="/sites/default/files/css/css_i2qLUTd5kBZpUfgLyRHyLPCgwjsvNBUYlji_9Zp_Y70.css?pl4cgf" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_P54D6e5emO8OjQU5BIdsNo1ZLBZA45I2s9MywXZUggE.css?pl4cgf" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    
    



                <script type="text/javascript">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</script>

    
    



                <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

<style>
    .billboard{
        text-align: center;
        padding: 15px;
        background-color:#ececec;
    }
    .billboard img{
        width: auto;
    }
    .mbanner{
        padding: 0px;
    }
.mbanner img{
        width: auto;
    }
    .dfp-rectangle1{
        width: 100%;
        text-align: center;
        padding: 15px;
        background-color:#ececec;
        margin-bottom: 10px;
    }
.dfp-rectangle1 img{
        width: auto;
    }
    @media screen and (max-width: 767px) {
        .mbanner{
            text-align: center;
            padding: 15px 0;
            background-color:#ececec;
        }
        .dfp-rectangle1{
            width: 100%;
            text-align: center;
            padding: 10px;
            background-color:#ececec;
        }
        .billboard{
            display:none;
        }
    }
</style>




    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-nieuws path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/voetbal/xhtml/4288186/voetbal-uitslagen-programma-standen" data-drupal-link-system-path="node/4288186">Scorebord</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item orange">
        <a href="/boulevard" data-drupal-link-system-path="taxonomy/term/225131">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/relatie" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2018/07/05/Merel%20Westrik%20en%20Antoin%20Peeters%20casual_HD_los_0.png?itok=x1R55ir_" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/boulevard" data-drupal-link-system-path="taxonomy/term/225131">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><article id="node-4540471"  role="article" about="/nieuws/artikel/4540471/giftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol" typeof="schema:Artikel" class="default" data-created="1547275197">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="chapeau chapeau-chapeau chapeau-on-img">Vreemde huisdieren</span>
            <h1 class="node-title">3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s</h1>
            <div class="node-times">
                <span class="time time-created">2 uur 9 minuten geleden</span>
                                    <span class="time">Aangepast: 2 uur 5 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2014/09/05/cobra%2520Getty_0.jpg?itok=2yQk-aiX" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Een Cobra Naja Nivea
    </span>
            <span class="image-copyright">
            Beeld &copy; Getty Images
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 768) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    De douane, politie en NVWA hebben in tien jaar tijd bijna 3000 reptielen in beslag genomen. Het gaat daarbij om honderden slangen, krokodillen, schildpadden en hagedissen. Veel dieren zijn illegaal het land binnengevoerd en waren beoogd als huisdier.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Dat blijkt uit cijfers die de Rijksdienst voor Ondernemend Nederland (RVO) recent openbaar heeft gemaakt. Het gaat onder meer om 845 krokodillen, 692 schildpadden en 300 slangen. Daaronder zijn de bedreigde Chinese alligator en zeer giftige cobra's en zwarte mamba's. De laatst genoemde slang staat te boek als één van de meest gevaarlijke slangen ter wereld.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--plain-html">
                    <div class="large-12 medium-12">
                    <iframe id="datawrapper-chart-lryYE" src="https://datawrapper.dwcdn.net/lryYE/2/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important;" height="252"></iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["lryYE"]={},window.datawrapper["lryYE"].embedDeltas={"100":432,"200":360,"300":288,"400":288,"500":288,"700":252,"800":252,"900":252,"1000":252},window.datawrapper["lryYE"].iframe=document.getElementById("datawrapper-chart-lryYE"),window.datawrapper["lryYE"].iframe.style.height=window.datawrapper["lryYE"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["lryYE"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("lryYE"==b)window.datawrapper["lryYE"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Illegale handel</h2>
<p>Meer dan de helft van de in beslag genomen reptielen werden door de douane onderschept op Schiphol. Het gaat daarbij vaak om beschermde diersoorten en dieren die bestemd zijn voor illegale handel om ze bijvoorbeeld als huisdier te verkopen. Daarnaast worden de reptielen ook in beslag genomen als er sprake is van verwaarlozing of mishandeling door eigenaren.</p>
<p>De grootste slag werd in november 2013 geslagen, toen 444 brilkaaimannen op Schiphol werden onderschept. Een maand later werden op de luchthaven nog eens 199 van deze krokodillen in beslag genomen. </p>
<h2>Gebochelde klepschildpad</h2>
<p>Het gaat om de meest exotische reptielen, die ook bij mensen thuis worden weggehaald. Van een spitsnuitadder in het Friese Gorredijk tot een regenboogboa in Wilhelminaoord. En in 2016 trof de douane op Schiphol een zogeheten gebochelde klepschildpad aan. Op onderstaande kaart zie je hoeveel slangen, krokodillen en hagedissen in jouw buurt in beslag zijn genomen.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--plain-html">
                    <div class="large-12 medium-12">
                    <iframe id="datawrapper-chart-9S8Fi" src="https://datawrapper.dwcdn.net/9S8Fi/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important;" height="400"></iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["9S8Fi"]={},window.datawrapper["9S8Fi"].embedDeltas={"100":580,"200":472,"300":400,"400":364,"500":364,"700":364,"800":328,"900":328,"1000":328},window.datawrapper["9S8Fi"].iframe=document.getElementById("datawrapper-chart-9S8Fi"),window.datawrapper["9S8Fi"].iframe.style.height=window.datawrapper["9S8Fi"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["9S8Fi"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("9S8Fi"==b)window.datawrapper["9S8Fi"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Na een inbeslagname worden de dieren - als ze nog leven - meestal opgevangen, waarna ze herplaatst of verkocht worden. In enkele gevallen keren de dieren terug naar de eigenaar.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/algemeen/binnenland/artikel/644041/krokodillen-bewaken-tonnen-drugsgeld-amsterdam">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2016/02/26/krokodil16x9_0.jpg?itok=6iwSXrHv" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Krokodillen bewaken tonnen drugsgeld in Amsterdam</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Walter Getreuer heeft een reptielenopvang en verzorgt regelmatig huisdieren die in beslag zijn genomen. Mensen vragen hem ook vaak of hij hun reptiel kan opvangen, omdat ze er niet meer voor kunnen zorgen. "Dan bellen ze me met de vraag: ik heb een python gekocht, maar die wordt me toch te groot en te duur. Kan jij die opnemen?", vertelt Getreuer.</p>
<h2>Statussymbool</h2>
<p>Waarom zouden mensen een krokodil of slang als huisdier willen? "Wij denken dat dit soort reptielen gezien wordt als statussymbool", zegt Niels Dorland van de Dierenbescherming. "Het gaat vervolgens vaak fout, omdat mensen zich niet realiseren dat deze dieren hele specifieke zorg nodig hebben."</p>
<p>Een impulsaankoop, noemt Dorland het. "Ze kunnen de verleiding niet weerstaan om zo'n vet, imposant dier te kopen", zegt Dorland. Dat is volgens hem een trend van de laatste jaren.</p>
<h2>Impulsaankoop</h2>
<p>Die impulsaankopen zorgen ervoor dat er regelmatig reptielen worden gedumpt, zo ook bij Getreuers opvang. "Ik heb wel eens een kussensloop aan de deur van mijn bedrijf gevonden met daarin leguanen. Dat beveel ik absoluut niet aan, maar het is beter dan ze in een sloot gooien." </p>
<p>De Dierenbescherming pleit dan ook voor strengere regels voor het houden van dit soort dieren als huisdieren. Ook Getreuer wil strengere regelgeving. Mensen moeten van tevoren beter nadenken of ze tijd, geld en ruimte hebben voor een huisdier, zegt hij. "Ik pleit dan ook voor een diploma dierenhouderschap, waarvoor mensen een cursus moeten volgen. Want op een potje pindakaas vind je nog meer informatie dan wanneer je een krokodil koopt."</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/rtl-nieuws" hreflang="nl">RTL Nieuws</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                    
                </section>


            </footer>
        </div>
    </div>

    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F4540471%2Fgiftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol&amp;t=3000+illegale+reptielen+onderschept%3A+anaconda%27s%2C+krokodillen+en+spuwende+cobra%27s">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=3000%20illegale%20reptielen%20onderschept%3A%20anaconda%27s%2C%20krokodillen%20en%20spuwende%20cobra%27s%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F4540471%2Fgiftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fartikel%2F4540471%2Fgiftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol&amp;text=3000+illegale+reptielen+onderschept%3A+anaconda%27s%2C+krokodillen+en+spuwende+cobra%27s">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: 3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s&amp;body=Dit heb ik gezien bij RTL Nieuws: 3000 illegale reptielen onderschept: anaconda&#039;s, krokodillen en spuwende cobra&#039;s https://www.rtlnieuws.nl/nieuws/artikel/4540471/giftige-slangen-krokodillen-beslag-genomen-illegale-handel-schiphol">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
        <div class="related-under-node">
        <div class="block_list_6 large-12 row article-width related-block recommendations-block ">
            <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4572131/zware-explosie-centrum-parijs" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/01/12/streaml.JPG?itok=q_FegxRP" alt="Ravage na zware explosie bij bakkerij in centrum Parijs"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Pui weggeblazen</span><h2>
                Ravage na zware explosie bij bakkerij in centrum Parijs
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/artikel/4572126/indiase-verpleegkundige-aangehouden-voor-bevalling-waarbij-baby-tweeen" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/01/12/voeten2getty.jpg?itok=yEis3gar" alt="Indiase verpleegkundige aangehouden voor bevalling waarbij bab..."></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Collega voortvluchtig</span><h2>
                Indiase verpleegkundige aangehouden voor bevalling waarbij bab...
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/artikel/4572096/doodgeschoten-humeyra-16-wilde-vluchten-naar-turkije-ze-was-doodsbang" class="image-block-link"><div class="box "><figure  class="node-teaser icon--video"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/01/12/humeyraANP.jpg?itok=iPNvHvJF" alt="Humeyra (16) wilde vluchten naar Turkije uit angst voor ex Bekir"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Rotterdamse schoolmoord</span><h2>
                Humeyra (16) wilde vluchten naar Turkije uit angst voor ex Bekir
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/4572086/veel-doden-bij-brand-illegale-afkickkliniek-ecuador" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/01/12/brandweer.jpg?itok=kaAwRfgX" alt="Veel doden bij brand in illegale afkickkliniek Ecuador"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Eigenaar spoorloos</span><h2>
                Veel doden bij brand in illegale afkickkliniek Ecuador
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--5"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/4572071/vvd-wil-klimaatakkoord-niet-zomaar-uitvoeren" class="image-block-link"><div class="box "><figure  class="node-teaser icon--video"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/09/19/klaas-dijkhoff-vvd-HH-82411955.jpg?itok=VII7BtEb" alt="VVD wil klimaatakkoord niet zomaar uitvoeren"></figure><div class="box-text"><span class="chapeau chapeau-chapeau  ">Kans &#039;nihil&#039;</span><h2>
                VVD wil klimaatakkoord niet zomaar uitvoeren
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--6"><a href="https://www.rtlnieuws.nl/columns/column/4572021/de-arrogantie-van-de-oranjes" class="image-block-link"><div class="box "><figure class="icon--column"><img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2018/04/28/Jos_Heymans_transparant.png?itok=0V7oQYuT" alt="De arrogantie van de Oranjes"></figure><div class="box-text"><span class="chapeau chapeau-columnist  ">Jos Heymans</span><h2>
                De arrogantie van de Oranjes
                            </h2></div></div></a></div><hr/>        </div>
    </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/adverterenbij/rtl-nieuws/WD185yoAAEoBUmUJ" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/instellingen" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="instellingen">Mijn account</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2019 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    


    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>

    <script>
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            lazyLoadInstance = e.detail.instance;
        }, false);

        // Set the lazyload options for async usage
        lazyLoadOptions = {
            elements_selector: ".lazy",
            callback_set: function(el) {
                // ...instantiate a new LazyLoad on it
                var oneLL = new LazyLoad({
                    container: el
                });
                // Optionally push it in the lazyLoadInstances
                // array to keep track of the instances
                lazyLoadInstances.push(oneLL);
            }
        };
    </script>

    <script>
        (function(w, d){
            var b = d.getElementsByTagName('body')[0];
            var s = d.createElement("script");
            var v = !("IntersectionObserver" in w) ? "8" : "10";
            s.async = true; // This includes the script as async. See the "recipes" section for more information about async loading of LazyLoad.
            s.src = "/libraries/lazyload-" + v + "/dist/lazyload.min.js";
            w.lazyLoadOptions = {/* Your options here */};
            b.appendChild(s);
        }(window, document));
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4540471","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"87e2915434c09da986b2ab90507397736ae0fcae50b4329efa4545769beaa456"}}</script>
<script src="/sites/default/files/js/js_OW-99LfPYrGXdsk_FP77bsgdjcxKHEQcRrB2q1ReF2I.js"></script>
<script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/sites/default/files/js/js_sFtk6SCOcFw51ZLYTF1RAitpNLMzTpksE0K7wl9POV0.js"></script>


    



                <script src="//cdn.blueconic.net/rtlnieuws.js" async></script>

    
    



                <script>
document.addEventListener('gtmValuesLoaded', function() {
PRIMED.init(isonow, RTL.primed.pubkey, signature);
PRIMED.personalize(function(result) {
RTL.primed.propertySet = result;
var propertyEvent = new CustomEvent('propertySetReady');
document.dispatchEvent(propertyEvent);
}, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script>

    
    



                <script>
RTL.primed.init(0, 'rtlnieuws_articles_readmore', ["A"], [1], 'article', 6);
</script>`

    
    


    <div class="search-overlay"></div>
</body>
</html>
