<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>We gaan vaker op vakantie, en vooral naar het buitenland - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = '32180f037da69f549b88dd8bed27b8189f4b15c368c82f03ec1664e377bc7a99b1417a9b8dc9b25ff19879ea113fe20b030f821c8f03df6259f307bc6bd56068';
      var isonow = '2018-01-09T10:51:57Z';
      var generate_time = 1515491518;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nederland","titel":"We gaan vaker op vakantie, en vooral naar het buitenland - RTL Nieuws","uuid":"2661351","uid":null,"event":"view","temp":"0.0","neerslag":"-","wind":"2", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/08/11/vakantie.jpg?itok=Frb6Oj3A" />
<meta name="description" content="Nederlanders gaan steeds vaker op vakantie, en ze reizen vooral vaker naar het buitenland." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nederland/we-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2661351" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2661351" />
<meta property="og:title" content="We gaan vaker op vakantie, en vooral naar het buitenland" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2661351 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 561.68</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/A.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  0  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/buitenland/200-maffialeden-opgepakt-bij-grootscheepse-italiaans-duitse-politieactie" data-nid="2661591"><img alt="200 maffialeden opgepakt bij grootscheepse Italiaans-Duitse politieactie"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/italiaanse_politie_1024_afp.jpg?itok=2V-XhrVR" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/200-maffialeden-opgepakt-bij-grootscheepse-italiaans-duitse-politieactie" data-nid="2661591">200 maffialeden opgepakt bij grootscheepse Italiaans-Duitse politieactie</a></h5>


</article>
<article>
  <a href="/buitenland/noord-korea-wil-naar-spelen-buurland-wil-familiehereniging" data-nid="2661366"><img alt="Noord-Korea wil naar Spelen, buurland wil familiehereniging"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/gesprekken_noord-_zuid-korea_1024_epa.jpg?itok=B-3qAZKO" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/noord-korea-wil-naar-spelen-buurland-wil-familiehereniging" data-nid="2661366">Noord-Korea wil naar Spelen, buurland wil familiehereniging</a></h5>


</article>
<article>
  <a href="/buitenland/pentagon-vraagt-zich-af-waar-supergeheime-satelliet-is-gebleven" data-nid="2661651"><img alt="Pentagon vraagt zich af waar supergeheime satelliet is gebleven"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/spacex_satelliet_1024_afp.jpg?itok=axTiZetS" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/pentagon-vraagt-zich-af-waar-supergeheime-satelliet-is-gebleven" data-nid="2661651">Pentagon vraagt zich af waar supergeheime satelliet is gebleven</a></h5>


</article>
<article>
  <a href="/sport/algemeen/kajakker-geschorst-omdat-hij-doping-in-drankje-rivaal-stopte" data-nid="2661776"><img alt="Kajakker geschorst omdat hij doping in drankje rivaal stopte"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/kajakvaarder_suzuki_doping_1024_afp.jpg?itok=zECKKPrG" width="80" height="60" /></a>
      
  <h5><a href="/sport/algemeen/kajakker-geschorst-omdat-hij-doping-in-drankje-rivaal-stopte" data-nid="2661776">Kajakker geschorst omdat hij doping in drankje rivaal stopte</a></h5>


</article>
<article>
  <a href="/nederland/gehandicapte-vrouw-bewusteloos-geslagen-bij-woningoverval-groningen" data-nid="2661656"><img alt="Gehandicapte vrouw bewusteloos geslagen bij woningoverval Groningen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/Ghof16x9.jpg?itok=Go-ivUjt" width="80" height="60" /></a>
      
  <h5><a href="/nederland/gehandicapte-vrouw-bewusteloos-geslagen-bij-woningoverval-groningen" data-nid="2661656">Gehandicapte vrouw bewusteloos geslagen bij woningoverval Groningen</a></h5>


</article>
<article>
  <a href="/nederland/virtuele-schandknaap-moet-kindermisbruikers-uit-de-tent-lokken" data-nid="2661511"><img alt="Virtuele schandknaap moet kindermisbruikers uit de tent lokken"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/archive/9c/pedo-lokpuber-computer-hacker-1024.jpg?itok=qBW5WtxE" width="80" height="60" /></a>
      
  <h5><a href="/nederland/virtuele-schandknaap-moet-kindermisbruikers-uit-de-tent-lokken" data-nid="2661511">Virtuele schandknaap moet kindermisbruikers uit de tent lokken</a></h5>


</article>
<article>
  <a href="/technieuws/intel-belooft-deze-maand-updates-voor-computerlekken-spectre-en-meltdown" data-nid="2661596"><img alt="Intel belooft: deze maand updates voor computerlekken Spectre en Meltdown"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/Brian_Krzanich.jpg?itok=HX9GdRx1" width="80" height="60" /></a>
      
  <h5><a href="/technieuws/intel-belooft-deze-maand-updates-voor-computerlekken-spectre-en-meltdown" data-nid="2661596">Intel belooft: deze maand updates voor computerlekken Spectre en Meltdown</a></h5>


</article>
<article>
  <a href="/buitenland/thaise-premier-presenteert-kartonnen-versie-van-zichzelf-vraag-het-hem-maar" data-nid="2661681"><img alt="Thaise premier presenteert kartonnen versie van zichzelf: &#039;Vraag het hem maar&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/09/ANP-55130282.jpg?itok=hdTiB7dx" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/thaise-premier-presenteert-kartonnen-versie-van-zichzelf-vraag-het-hem-maar" data-nid="2661681">Thaise premier presenteert kartonnen versie van zichzelf: &#039;Vraag het hem maar&#039;</a></h5>


</article>
<article>
  <a href="/nederland/mannen-zwaargewond-door-sprong-van-vier-hoog-na-politie-inval" data-nid="2661461"><img alt="Mannen zwaargewond door sprong van vier hoog na politie-inval"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2015/05/07/ANP-politie-niet-betreden-lint-politielint_0_0.jpg?itok=2pK-fWc6" width="80" height="60" /></a>
      
  <h5><a href="/nederland/mannen-zwaargewond-door-sprong-van-vier-hoog-na-politie-inval" data-nid="2661461">Mannen zwaargewond door sprong van vier hoog na politie-inval</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1515486540" class="promo">

  
  <a href="/nederland/parkeerboete-van-6200-euro-ik-wist-niet-wat-ik-zag">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/01/09/6200.jpg?itok=r7bYy-CL" width="600" height="336" alt="Parkeerboete van 6200 euro: &#039;Ik wist niet wat ik zag&#039;" />    </figure>
      

    <div class="body">

              <h2>Jeroen kreeg parkeerboete van 6200 euro</h2>
      
              <p>&#039;Ik schrok me rot&#039;</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_331_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Nederland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/bloedheet-in-sydney-de-plastic-wasknijpers-zijn-gesmolten-de-tuinplanten-dood" data-nid="2660556">Bloedheet in Sydney: &#039;De plastic wasknijpers zijn gesmolten, de tuinplanten dood&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/vader-aangereden-vrouw-oss-zet-schokkende-video-ongeluk-online" data-nid="2661241">Vader aangereden vrouw Oss zet schokkende video ongeluk online</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/nederland/politiek/pvv-lijsttrekker-wij-hebben-liever-dat-utrechtse-moskee-afbrandt" data-nid="2661261">PVV-lijsttrekker: &#039;Wij hebben liever dat Utrechtse moskee afbrandt&#039;</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/parkeerboete-van-6200-euro-ik-wist-niet-wat-ik-zag" data-nid="2661526">Parkeerboete van 6200 euro: &#039;Ik wist niet wat ik zag&#039;</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/nederland/politiek/forum-voor-democratie-minst-actief-van-kleine-partijen-in-tweede-kamer" data-nid="2656061">Forum voor Democratie minst actief van kleine partijen in Tweede Kamer</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1515433260" class="promo">

  
  <a href="/nederland/bloedheet-in-sydney-de-plastic-wasknijpers-zijn-gesmolten-de-tuinplanten-dood">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/01/08/angela.JPG?itok=IT3niDuD" width="600" height="336" alt="Bloedheet in Sydney: &#039;De plastic wasknijpers zijn gesmolten, de tuinplanten dood&#039;" />
    </figure>

      

    <div class="body">

              <h2>Bloedhitte in Sydney</h2>
      
              <p>&#039;De plastic wasknijpers zijn gesmolten, de tuinplanten dood&#039;</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1515472440" class="news     ">
        <div class="anchor" id="node_2661351"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">09 januari 2018 05:34                </div>
                
              
                
                            </div>
            <h1 class="article__title">We gaan vaker op vakantie, en vooral naar het buitenland</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2661351"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/we-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland"
    data-social-nid="2661351"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland&amp;text=We+gaan+vaker+op+vakantie%2C+en+vooral+naar+het+buitenland"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2661351"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland&amp;t=We+gaan+vaker+op+vakantie%2C+en+vooral+naar+het+buitenland"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland&amp;t=We+gaan+vaker+op+vakantie%2C+en+vooral+naar+het+buitenland"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5dffde2f1fdf6bdaaa8faf1f2bdaaa8caccd4bdaaa8d6f1fdedefebbdabd9bdaaa8cffdbdaaa8fff9f9f6bdaaa8eef9f3fdeabdaaa8f7e8bdaaa8eef9f3f9f6ecf1fdbdaadbbdaaa8fdf6bdaaa8eef7f7eaf9f4bdaaa8f6f9f9eabdaaa8f0fdecbdaaa8faedf1ecfdf6f4f9f6fcbef9f5e8a3faf7fce1a5dcf1ecbdaaa8f0fdfabdaaa8f1f3bdaaa8fffde2f1fdf6bdaaa8faf1f2bdaaa8caccd4bdaaa8d6f1fdedefebbdabd9bdaaa8cffdbdaaa8fff9f9f6bdaaa8eef9f3fdeabdaaa8f7e8bdaaa8eef9f3f9f6ecf1fdbdaadbbdaaa8fdf6bdaaa8eef7f7eaf9f4bdaaa8f6f9f9eabdaaa8f0fdecbdaaa8faedf1ecfdf6f4f9f6fcbdaaa8f0ecece8ebbdabd9bdaadebdaadeefefefb6eaecf4f6f1fdedefebb6f6f4bdaadef6fdfcfdeaf4f9f6fcbdaadeeffdb5fff9f9f6b5eef9f3fdeab5f7e8b5eef9f3f9f6ecf1fdb5fdf6b5eef7f7eaf9f4b5f6f9f9eab5f0fdecb5faedf1ecfdf6f4f9f6fc" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=We%20gaan%20vaker%20op%20vakantie%2C%20en%20vooral%20naar%20het%20buitenland%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland"
       data-href="https://www.rtlnieuws.nl/nederland/we-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/08/11/vakantie.jpg?itok=Frb6Oj3A" width="620" height="349" alt="We gaan vaker op vakantie, en vooral naar het buitenland" />      
        <figcaption>
                                          <div class="copyright">&copy; Getty</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Nederlanders gaan steeds vaker op vakantie, en ze reizen vooral vaker naar het buitenland.</p></div><p>Het totale aantal vakanties steeg met 3 procent, vakanties naar het buitenland stegen met 7 procent, blijkt uit cijfers van NBTC-Nipo.&nbsp;</p>

<h2>16,8 miljard euro</h2>

<p>Ruim 13 miljoen Nederlanders (zo&#39;n 82 procent van de bevolking) zijn in 2017 een of meerdere keren op vakantie geweest. Met een totaalbedrag van 16,8 miljard in 2017 hebben zij aan vakanties ongeveer 1 miljard euro meer uitgegeven dan in 2016.&nbsp;</p>

<p>Nederlanders maakten vorig jaar 19,1 miljoen reizen over de grens, en dat is een record. Het aantal vakanties in eigen land bleef afgelopen jaar met 17,6 miljoen gelijk.&nbsp;</p>

<h2>Griekenland en Turkije</h2>

<p>De populairste bestemmingen in het buitenland zijn Duitsland, Frankrijk en Spanje. Ook in Griekenland wordt weer vaker vakantie gevierd. Dat was de laatste jaren minder geworden vanwege&nbsp;de vluchtelingencrisis. Het gaat nog steeds niet goed met Turkije als reisbestemming. Dat komt door de terreurdreiging en politieke onrust.</p>

<p>In Nederland was de Veluwe de absolute vakantietopper. Dat is voor het eerst, voorheen waren de&nbsp;Noordzeebadplaatsen populairder.</p>

<h2>Milou wil New York zien, maar zit in extreme kou:</h2>

<div class="videoContainer" data-id="0e8b835e-2762-427c-adbb-a056785d4200"><iframe allowfullscreen="allowfullscreen" class="rtl_video" src="//static.rtl.nl/embed/?uuid=0e8b835e-2762-427c-adbb-a056785d4200&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl"></iframe></div>

<h6>De Limburgse vakantieganger Milou Rietjes had haar trip in New York toch iets anders voorgesteld.</h6>

<p><strong>Meer op rtlnieuws.nl:<br />
	<a href="https://www.rtlnieuws.nl/geld-en-werk/nibud-vakantiegeld-gaat-meestal-niet-op-aan-vakantie" target="_self">Nibud: vakantiegeld gaat meestal niet op aan vakantie</a></strong></p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2661351"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/we-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland"
    data-social-nid="2661351"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland&amp;text=We+gaan+vaker+op+vakantie%2C+en+vooral+naar+het+buitenland"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2661351"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland&amp;t=We+gaan+vaker+op+vakantie%2C+en+vooral+naar+het+buitenland"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland&amp;t=We+gaan+vaker+op+vakantie%2C+en+vooral+naar+het+buitenland"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea90b2adbeb2b9f2e5e7b5bebdf2e5e785839bf2e5e799beb2a2a0a4f2e496f2e5e780b2f2e5e7b0b6b6b9f2e5e7a1b6bcb2a5f2e5e7b8a7f2e5e7a1b6bcb6b9a3beb2f2e594f2e5e7b2b9f2e5e7a1b8b8a5b6bbf2e5e7b9b6b6a5f2e5e7bfb2a3f2e5e7b5a2bea3b2b9bbb6b9b3f1b6baa7ecb5b8b3aeea93bea3f2e5e7bfb2b5f2e5e7bebcf2e5e7b0b2adbeb2b9f2e5e7b5bebdf2e5e785839bf2e5e799beb2a2a0a4f2e496f2e5e780b2f2e5e7b0b6b6b9f2e5e7a1b6bcb2a5f2e5e7b8a7f2e5e7a1b6bcb6b9a3beb2f2e594f2e5e7b2b9f2e5e7a1b8b8a5b6bbf2e5e7b9b6b6a5f2e5e7bfb2a3f2e5e7b5a2bea3b2b9bbb6b9b3f2e5e7bfa3a3a7a4f2e496f2e591f2e591a0a0a0f9a5a3bbb9beb2a2a0a4f9b9bbf2e591b9b2b3b2a5bbb6b9b3f2e591a0b2fab0b6b6b9faa1b6bcb2a5fab8a7faa1b6bcb6b9a3beb2fab2b9faa1b8b8a5b6bbfab9b6b6a5fabfb2a3fab5a2bea3b2b9bbb6b9b3" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=We%20gaan%20vaker%20op%20vakantie%2C%20en%20vooral%20naar%20het%20buitenland%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fwe-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland"
       data-href="https://www.rtlnieuws.nl/nederland/we-gaan-vaker-op-vakantie-en-vooral-naar-het-buitenland"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/mens-maatschappij/vrije-tijd/vakantie">
                        Vakantie                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/arbeid/salaris/vakantiegeld">
                        Vakantiegeld                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/buitenland/200-maffialeden-opgepakt-bij-grootscheepse-italiaans-duitse-politieactie"
              data-nid="2661591""
            >
              200 maffialeden opgepakt bij grootscheepse Italiaans-Duitse politieactie            </a>
          </h3>
        <a
          href="/buitenland/200-maffialeden-opgepakt-bij-grootscheepse-italiaans-duitse-politieactie"
          data-nid="2661591""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/01/09/italiaanse_politie_1024_afp.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/noord-korea-wil-naar-spelen-buurland-wil-familiehereniging"
     data-nid="2661366"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/01/09/gesprekken_noord-_zuid-korea_1024_epa.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/noord-korea-wil-naar-spelen-buurland-wil-familiehereniging"
         data-nid="2661366"      >
        Noord-Korea wil naar Spelen, buurland wil familiehereniging      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/pentagon-vraagt-zich-af-waar-supergeheime-satelliet-is-gebleven"
     data-nid="2661651"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/01/09/spacex_satelliet_1024_afp.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/pentagon-vraagt-zich-af-waar-supergeheime-satelliet-is-gebleven"
         data-nid="2661651"      >
        Pentagon vraagt zich af waar supergeheime satelliet is gebleven      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/algemeen/kajakker-geschorst-omdat-hij-doping-in-drankje-rivaal-stopte"
     data-nid="2661776"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/01/09/kajakvaarder_suzuki_doping_1024_afp.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/sport/algemeen/kajakker-geschorst-omdat-hij-doping-in-drankje-rivaal-stopte"
         data-nid="2661776"      >
        Kajakker geschorst omdat hij doping in drankje rivaal stopte      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/gehandicapte-vrouw-bewusteloos-geslagen-bij-woningoverval-groningen"
     data-nid="2661656"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/01/09/Ghof16x9.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/gehandicapte-vrouw-bewusteloos-geslagen-bij-woningoverval-groningen"
         data-nid="2661656"      >
        Gehandicapte vrouw bewusteloos geslagen bij woningoverval Groningen      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_v1pR5IWYpdGBeJxZ1sRZvGRtupoGn1LdtMA6AplKW8o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"ti9hKhTmf6sQqKxNAdHsn5vl2Dp9Xn9pZAM9pehWbac","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1515490287"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1515490287"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v5"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.Analytics.gtmValues.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
RTL.primed.init(0, 1.0, 'rtlnieuws.article.sprint3', ["__CONTROL__", "A", "B", "C", "D", "E"], [0.1, 0.2, 0.2, 0.2, 0.1, 0.2]);
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style></body>
</html>
