<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>
          </script>

    <title>Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_grx-RVQ7_3RJczMUx0hqDtU3gbUY6Y9YSPCqvrTLVtw.css" media="all" />

    <script>
      var signature = 'c3b20ba87a90b678d9b1a401045eaeeac066a77cea705d9f9700699c6786b76daebca9d470b6bd4e0fa91394ffbc7ab01f9a31fa4bafe2245945e57754b897af';
      var isonow = 1535830423000;
      var generate_time = 1535830423;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nederland","titel":"Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast","uuid":"2916216","userid":null,"event":"view","temp":"13.1","neerslag":"-","wind":"2", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/09/01/iStock-496987710.jpg?itok=0I1GHauq" />
<meta name="description" content="Je huis of een deel daarvan verhuren via Airbnb is in een paar jaar tijd de normaalste zaak van de wereld geworden. Maar al die toeristen zorgen ook voor steeds meer chagrijn bij bewoners, ook buiten de grote steden." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2916216" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast" />
<meta property="og:title" content="Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
<meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2916216 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 558.42</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/AA.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  13  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="collapsed"><a href="/nederland" title="">Nederland</a><ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</li>
<li class="collapsed"><a href="/buitenland" title="">Buitenland</a><ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="collapsed"><a href="/sport" title="">Sport</a></li>
<li class="collapsed"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a></li>
<li class="collapsed"><a href="/gezin" title="">Gezin</a></li>
<li class="collapsed"><a href="/gezondheid" title="">Gezondheid</a></li>
<li class="collapsed"><a href="/technieuws" title="">Tech</a></li>
<li class="collapsed"><a href="/buurtfacts" title="">Facts</a></li>
<li class="last leaf"><a href="/nieuwsbrief" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/beveiligingscamera-legde-terreurdaad-amsterdam-cs-vast-hij-drentelde-rond-en-pakte-opeens" data-nid="2916346"><img alt="Beveiligingscamera legde terreurdaad Amsterdam CS vast: &#039;Hij drentelde rond en pakte opeens een mes&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/31/ANP-treinstation-amsterdam-cs-steekpartij.jpg?itok=HrU5Ytqy" width="80" height="60" /></a>
      
  <h5><a href="/nederland/beveiligingscamera-legde-terreurdaad-amsterdam-cs-vast-hij-drentelde-rond-en-pakte-opeens" class="video-icon">Beveiligingscamera legde terreurdaad Amsterdam CS vast: &#039;Hij drentelde rond en pakte opeens een mes&#039;</a></h5>


</article>
<article>
  <a href="/nederland/burgemeester-halsema-over-terreurdaad-dit-is-afschuwelijk" data-nid="2916466"><img alt="Burgemeester Halsema over terreurdaad: &#039;Dit is afschuwelijk&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/09/01/WhatsApp_Image_2018-09-01_at_19.58.15_1.jpeg?itok=xxToMG_U" width="80" height="60" /></a>
      
  <h5><a href="/nederland/burgemeester-halsema-over-terreurdaad-dit-is-afschuwelijk" data-nid="2916466">Burgemeester Halsema over terreurdaad: &#039;Dit is afschuwelijk&#039;</a></h5>


</article>
<article>
  <a href="/nederland/politie-verdachte-steekpartij-amsterdam-had-een-terroristisch-motief" data-nid="2916361"><img alt="Politie: verdachte steekpartij Amsterdam had een terroristisch motief"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/31/amsterdam_centraal_politie_180831_anp.jpg?itok=pneBg_ru" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politie-verdachte-steekpartij-amsterdam-had-een-terroristisch-motief" class="video-icon">Politie: verdachte steekpartij Amsterdam had een terroristisch motief</a></h5>


</article>
<article>
  <a href="/nederland/13-jarige-jongen-overleden-na-botsing-op-voetbalveld" data-nid="2916396"><img alt="13-jarige jongen overleden na botsing op voetbalveld"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/05/voetbalveld_amateurvoetbal.jpg?itok=ajB_h5zd" width="80" height="60" /></a>
      
  <h5><a href="/nederland/13-jarige-jongen-overleden-na-botsing-op-voetbalveld" data-nid="2916396">13-jarige jongen overleden na botsing op voetbalveld</a></h5>


</article>
<article>
  <a href="/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast" data-nid="2916216"><img alt="Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/09/01/iStock-496987710.jpg?itok=XF2bd1mt" width="80" height="60" /></a>
      
  <h5><a href="/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast" data-nid="2916216">Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast</a></h5>


</article>
<article>
  <a href="/nederland/nep-loverboys-ingezet-binnen-20-seconden-ging-een-meisje-mee" data-nid="2916301"><img alt="Nep-loverboys ingezet: &#039;Binnen 20 seconden ging een meisje mee&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/09/01/XD_Loverboys_Doetinchem_T737.jpg?itok=0nZT4EAc" width="80" height="60" /></a>
      
  <h5><a href="/nederland/nep-loverboys-ingezet-binnen-20-seconden-ging-een-meisje-mee" data-nid="2916301">Nep-loverboys ingezet: &#039;Binnen 20 seconden ging een meisje mee&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/dreigingsniveau-antwerpen-omhoog-om-bezoek-wilders" data-nid="2916231"><img alt="&#039;Dreigingsniveau Antwerpen omhoog om bezoek Wilders&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/03/ANP-GEERT-WILDERS-2018.jpg?itok=5NdI0kmx" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/dreigingsniveau-antwerpen-omhoog-om-bezoek-wilders" data-nid="2916231">&#039;Dreigingsniveau Antwerpen omhoog om bezoek Wilders&#039;</a></h5>


</article>
<article>
  <a href="/sport/algemeen/bertens-verrassend-ten-onder-in-new-york" data-nid="2916406"><img alt="Bertens verrassend ten onder in New York"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/09/01/ANP010918097-1.jpeg?itok=ZFgyaEXl" width="80" height="60" /></a>
      
  <h5><a href="/sport/algemeen/bertens-verrassend-ten-onder-in-new-york" data-nid="2916406">Bertens verrassend ten onder in New York</a></h5>


</article>
<article>
  <a href="/nederland/automobilisten-keren-op-snelweg-na-ongeluk-dit-is-echt-link" data-nid="2916261"><img alt="Automobilisten keren op snelweg na ongeluk: &#039;Dit is écht link&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/02/ambulance_1-24.jpg?itok=WNLClrXm" width="80" height="60" /></a>
      
  <h5><a href="/nederland/automobilisten-keren-op-snelweg-na-ongeluk-dit-is-echt-link" data-nid="2916261">Automobilisten keren op snelweg na ongeluk: &#039;Dit is écht link&#039;</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1535785200" class="promo">

  
  <a href="/nederland/ikea-bestaat-75-jaar-fans-vieren-feest-ik-heb-er-mijn-man-ontmoet">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/08/31/ANP-28366752.jpg?itok=-zqtlVzS" width="600" height="336" alt="IKEA bestaat 75 jaar, fans vieren feest: &#039;Ik heb er mijn man ontmoet&#039;" />
    </figure>

      

    <div class="body">

              <h2>75 jaar IKEA</h2>
      
              <p>Woonwinkel veroverde huiskamers én harten: &#039;Ik heb er mijn man ontmoet&#039;</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_331_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Nederland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/knaagdier-vreet-aan-hand-baby" data-nid="2916141">Knaagdier vreet aan hand baby</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/drie-tieners-omgekomen-bij-verkeersdrama-noord-holland" data-nid="2916076">Drie tieners omgekomen bij verkeersdrama Noord-Holland</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/nederland/nederlander-vermist-na-vakantie-in-noorwegen" data-nid="2915986">Nederlander vermist na vakantie in Noorwegen</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/13-jarige-jongen-overleden-na-botsing-op-voetbalveld" data-nid="2916396">13-jarige jongen overleden na botsing op voetbalveld</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/nederland/gewonden-van-steekpartij-amsterdam-cs-zijn-amerikaans" class="video-icon">Gewonden van steekpartij Amsterdam CS zijn Amerikaans</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1535729400" class="promo">

  
  <a href="/nederland/zomertijd-wintertijd-ook-bij-de-grootste-klokkenwinkel-zijn-ze-er-klaar-mee">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/08/31/klok.jpg?itok=NbgDWfpU" width="600" height="336" alt="Zomertijd, wintertijd: ook bij de grootste klokkenwinkel zijn ze er klaar mee" />    </figure>
      

    <div class="body">

              <h2>Zomertijd, wintertijd</h2>
      
              <p>Ook bij de grootste klokkenwinkel zijn ze er klaar mee</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1535824680" class="news     ">
        <div class="anchor" id="node_2916216"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="95">1 uur 35 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
    data-social-nid="2916216"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast&amp;text=Van+Texel+tot+Breda%3A+steeds+meer+gemeenten+nemen+maatregelen+tegen+Airbnb-overlast"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2916216"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast&amp;t=Van+Texel+tot+Breda%3A+steeds+meer+gemeenten+nemen+maatregelen+tegen+Airbnb-overlast"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast&amp;t=Van+Texel+tot+Breda%3A+steeds+meer+gemeenten+nemen+maatregelen+tegen+Airbnb-overlast"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#0d327e786f67686e79304a6877646863283f3d6f6467283f3d5f5941283f3d436468787a7e283e4c283f3d5b6c63283f3d5968756861283f3d796279283f3d4f7f68696c283e4c283f3d7e796868697e283f3d6068687f283f3d6a6860686863796863283f3d6368606863283f3d606c6c797f686a68616863283f3d79686a6863283f3d4c647f6f636f20627b687f616c7e792b6c607d366f62697430496479283f3d65686f283f3d6466283f3d6a6877646863283f3d6f6467283f3d5f5941283f3d436468787a7e283e4c283f3d5b6c63283f3d5968756861283f3d796279283f3d4f7f68696c283e4c283f3d7e796868697e283f3d6068687f283f3d6a6860686863796863283f3d6368606863283f3d606c6c797f686a68616863283f3d79686a6863283f3d4c647f6f636f20627b687f616c7e79283f3d6579797d7e283e4c283f4b283f4b7a7a7a237f7961636468787a7e236361283f4b636869687f616c6369283f4b7b6c6320796875686120796279206f7f68696c207e796868697e206068687f206a686068686379686320636860686320606c6c797f686a686168632079686a6863206c647f6f636f20627b687f616c7e79" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Van%20Texel%20tot%20Breda%3A%20steeds%20meer%20gemeenten%20nemen%20maatregelen%20tegen%20Airbnb-overlast%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
       data-href="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/09/01/iStock-496987710.jpg?itok=0I1GHauq" width="620" height="349" alt="Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast" />      
        <figcaption>
                    Toeristen in Zandvoort.                      <div class="copyright">&copy; iStock</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Je huis of een deel daarvan verhuren via Airbnb is in een paar jaar tijd de normaalste zaak van de wereld geworden. Maar al die toeristen zorgen ook voor steeds meer chagrijn bij bewoners, ook buiten de grote steden.</p></div><p>Continu de herrie van rolkoffertjes op straat, en je vertrouwde buren die plaats maken voor dagelijks wisselende toeristen - het zijn klachten die we vooral kennen uit Amsterdam. Om ervoor te zorgen dat wijken niet volledig toeristisch worden hebben de grote steden al beperkingen opgelegd aan verhuur via Airbnb.</p>

<h3>Maatregelen grote steden</h3>

<p>In Amsterdam, Utrecht en Rotterdam mag je maximaal 60 dagen per jaar je huis beschikbaar stellen voor toeristen. Den Haag houdt het erop dat je alleen &#39;incidenteel&#39; mag verhuren, zonder dat er een duidelijke grens wordt gesteld.</p>

<p>Ook hebben de gemeenten regels voor hoeveel toeristen er in je huis mogen verblijven. In Amsterdam en Den Haag zijn het er vier, in Rotterdam en Utrecht maximaal zes voor huizen tot 200 vierkante meter. Daarnaast moeten gasten, net als in hotels, gewoon toeristenbelasting betalen.</p>

<h2>Steeds meer gemeenten klaar met Airbnb:</h2>

<div class="videoContainer" data-id="a217997c-0432-454a-8466-f18f1fa987c5"><iframe allowfullscreen="allowfullscreen" class="rtl_video" src="//static.rtl.nl/embed/?uuid=a217997c-0432-454a-8466-f18f1fa987c5&amp;autoplay=false&amp;publicatiepunt=rtlznl"></iframe></div>

<p>&nbsp;</p>

<h3>&#39;Je hebt geen buren meer&#39;</h3>

<p>Maar het probleem speelt dus ook op veel andere plekken in Nederland. In Zandvoort bijvoorbeeld, waar je nu je huis nog 120 dagen per jaar mag verhuren. Bewoner Jan Kol zag in een paar jaar zijn dorp ingrijpend veranderen.</p>

<p>Overal waar hij loopt ziet hij de verhuur-woningen, vaak herkenbaar aan de kastjes naast de deur waarop gasten een code kunnen intypen om binnen te komen. &quot;Het sociale leven gaat een beetje naar de knoppen&quot;, constateert hij tot zijn spijt. &quot;Je hebt geen buren meer.&quot; Ook de gemeente begint dat in te zien, en denkt na over maatregelen.</p>

<h3>Meer gemeenten nemen maatregelen</h3>

<p>Daarin is Zandvoort zeker geen unicum meer buiten de grote steden. Een flink aantal gemeenten heeft al maatregelen getroffen, blijkt uit een rondgang van RTL Nieuws.</p>

<p>Onder meer Breda, Middelburg, Bergen en Texel zijn al zover. In Amstelveen gaan ze het verst. Onder de rook van Amsterdam neemt de verhuur namelijk ook snel toe.</p>

<p><img alt="" class="media-element file-inline-large" data-file_info="%7B%22fid%22:%2288103656%22,%22view_mode%22:%22inline_large%22,%22fields%22:%7B%22format%22:%22inline_large%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_content_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D" src="https://www.rtlz.nl/sites/default/files/content/images/2018/09/01/kaartje_airbnb_0.png?itok=8BYFaq3x" style="width: 100%;" title="" /></p>

<h3>Gemeente leefbaar houden</h3>

<p>&quot;Wij vinden het belangrijk dat deze gemeente leefbaar blijft. We zijn een heel liberale gemeente. En dat betekent dat wij respect hebben voor de individuele vrijheid van onze inwoners, en voor het woongenot, en dat willen we heel graag zo houden&quot;, zegt de Amstelveende wethouder Rob Ellermeijer.</p>

<p>Daarom gaan in die gemeente straks ook de regels gelden van grote broer Amsterdam: maximaal 30 dagen per jaar en niet meer dan vier toeristen tegelijk. Daarnaast komt er ook een verbod op vakantieverhuur van sociale huurwoningen.</p>

<h3>Geen punt in Nijmegen</h3>

<p>Overigens is het niet zo dat alle gemeenten met Airbnb-gasten problemen zien. In Nijmegen bijvoorbeeld, waar inmiddels 300 adressen zijn waar gasten via de website terecht kunnen, hebben ze helemaal geen regels. De gemeente heeft nog geen overlastmeldingen gekregen, er is geen maximum aantal dagen vastgesteld en er hoeft zelfs geen toeristenbelasting betaald te worden.</p>

<p>Wel is er recent een onderzoek naar de hotelmarkt geweest in de stad. Op basis daarvan gaat de gemeente toch onderzoeken of er nieuw beleid voor Airbnb&rsquo;s nodig is.</p>

<h3>188 miljoen euro per jaar</h3>

<p>Airbnb is in Nederland inmiddels goed voor een verhuurdersomzet van zo&#39;n 188 miljoen euro per jaar. De doorsnee verhuurder verdient jaarlijks 3500 euro met 31 overnachtingen, blijkt uit de cijfers die het bedrijf zelf beschikbaar stelt.</p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Z</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
    data-social-nid="2916216"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast&amp;text=Van+Texel+tot+Breda%3A+steeds+meer+gemeenten+nemen+maatregelen+tegen+Airbnb-overlast"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2916216"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast&amp;t=Van+Texel+tot+Breda%3A+steeds+meer+gemeenten+nemen+maatregelen+tegen+Airbnb-overlast"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast&amp;t=Van+Texel+tot+Breda%3A+steeds+meer+gemeenten+nemen+maatregelen+tegen+Airbnb-overlast"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87fddfc0d3dfd49f888ad8d3d09f888ae8eef69f888af4d3dfcfcdc99f89fb9f888aecdbd49f888aeedfc2dfd69f888aced5ce9f888af8c8dfdedb9f89fb9f888ac9cedfdfdec99f888ad7dfdfc89f888adddfd7dfdfd4cedfd49f888ad4dfd7dfd49f888ad7dbdbcec8dfdddfd6dfd49f888acedfdddfd49f888afbd3c8d8d4d897d5ccdfc8d6dbc9ce9cdbd7ca81d8d5dec387fed3ce9f888ad2dfd89f888ad3d19f888adddfc0d3dfd49f888ad8d3d09f888ae8eef69f888af4d3dfcfcdc99f89fb9f888aecdbd49f888aeedfc2dfd69f888aced5ce9f888af8c8dfdedb9f89fb9f888ac9cedfdfdec99f888ad7dfdfc89f888adddfd7dfdfd4cedfd49f888ad4dfd7dfd49f888ad7dbdbcec8dfdddfd6dfd49f888acedfdddfd49f888afbd3c8d8d4d897d5ccdfc8d6dbc9ce9f888ad2cececac99f89fb9f88fc9f88fccdcdcd94c8ced6d4d3dfcfcdc994d4d69f88fcd4dfdedfc8d6dbd4de9f88fcccdbd497cedfc2dfd697ced5ce97d8c8dfdedb97c9cedfdfdec997d7dfdfc897dddfd7dfdfd4cedfd497d4dfd7dfd497d7dbdbcec8dfdddfd6dfd497cedfdddfd497dbd3c8d8d4d897d5ccdfc8d6dbc9ce" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Van%20Texel%20tot%20Breda%3A%20steeds%20meer%20gemeenten%20nemen%20maatregelen%20tegen%20Airbnb-overlast%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fvan-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
       data-href="https://www.rtlnieuws.nl/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/airbnb">
                        Airbnb                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/beveiligingscamera-legde-terreurdaad-amsterdam-cs-vast-hij-drentelde-rond-en-pakte-opeens"
              data-nid="2916346""
            >
              Beveiligingscamera legde terreurdaad Amsterdam CS vast: 'Hij drentelde rond en pakte opeens een mes'            </a>
          </h3>
        <a
          href="/nederland/beveiligingscamera-legde-terreurdaad-amsterdam-cs-vast-hij-drentelde-rond-en-pakte-opeens"
          data-nid="2916346""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/08/31/ANP-treinstation-amsterdam-cs-steekpartij.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/burgemeester-halsema-over-terreurdaad-dit-is-afschuwelijk"
     data-nid="2916466"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/09/01/WhatsApp_Image_2018-09-01_at_19.58.15_1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/burgemeester-halsema-over-terreurdaad-dit-is-afschuwelijk"
         data-nid="2916466"      >
        Burgemeester Halsema over terreurdaad: 'Dit is afschuwelijk'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politie-verdachte-steekpartij-amsterdam-had-een-terroristisch-motief"
     data-nid="2916361"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/08/31/amsterdam_centraal_politie_180831_anp.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politie-verdachte-steekpartij-amsterdam-had-een-terroristisch-motief"
         data-nid="2916361"      >
        Politie: verdachte steekpartij Amsterdam had een terroristisch motief      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/13-jarige-jongen-overleden-na-botsing-op-voetbalveld"
     data-nid="2916396"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/06/05/voetbalveld_amateurvoetbal.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/13-jarige-jongen-overleden-na-botsing-op-voetbalveld"
         data-nid="2916396"      >
        13-jarige jongen overleden na botsing op voetbalveld      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
     data-nid="2916216"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/09/01/iStock-496987710.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/van-texel-tot-breda-steeds-meer-gemeenten-nemen-maatregelen-tegen-airbnb-overlast"
         data-nid="2916216"      >
        Van Texel tot Breda: steeds meer gemeenten nemen maatregelen tegen Airbnb-overlast      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_n2fzuAHtQ0QYqFEqHWEW5D-lyQZprfMxdiCWT66hBkc.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"KTGWq6PsBNK6_y3NvEowdmzfvdHX3qGjnWwFfs5qSl4","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1535830349"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1535830349"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style><style>
#mostread-sidebar #verkiezingsuitslag {
display: none;
}
</style>
<script>
var mostReadSpot = 0;
jQuery('#mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#verkiezingsuitslag').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #verkiezingsuitslag').html('<article><span>' + mostReadSpot + '</span><h5><a href="/verkiezingen">Verkiezingsuitslag</a></h5></article>').show().attr('id', '');
}
mostReadSpot = 0;
jQuery('#mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#wegenonderzoek').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #wegenonderzoek').html('<article><span>' + mostReadSpot + '</span><h5><a href="/wegenonderzoek">Gevaarlijkste wegen</a></h5></article>').show().attr('id', '');
}
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v6"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script><script>
var campaignName = 'rtlnieuws.article.sprint3';
var ab = ["__CONTROL__", "A", "B", "C", "D", "E"];
var abratios = [0.1, 0.2, 0.2, 0.2, 0.1, 0.2];
if (window.location.pathname.indexOf('/sport') === 0) {
  campaignName = 'rtlnieuws.article.sport';
  ab = ["__CONTROL__", "A"];
  abratios = [0.1, 0.9];
}
RTL.primed.init(0, 1.0, campaignName, ab, abratios );
</script></body>
</html>
