<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = '01039e759e9c408b1703516836eeade42cba9c086d1c25960f1ff2468405b14e7d1acb4bd2de47efbd6c26f55ef1dc11502a4803269bad0573e8a71c9ea6f3c4';
      var isonow = 1520639124000;
      var generate_time = 1520639124;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nederland","titel":"Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd - RTL Nieuws","uuid":"2729421","uid":null,"event":"view","temp":"6.9","neerslag":"0.1","wind":"3", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/03/01/Aardbeving.jpg?itok=w5fA4t6n" />
<meta name="description" content="Iedereen die een schadeclaim tegen de NAM heeft lopen van onder de 25.000 euro krijgt hoe dan ook zijn geld, ook al vindt de NAM dat de schade niks met aardbevingen te maken heeft. Dat heeft minister Wiebes beloofd." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2729421" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2729421" />
<meta property="og:title" content="Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var template = "article";
    function loadScriptSync (src) {
        var s = document.createElement('script');
        s.src = src;
        s.type = "text/javascript";
        s.async = false;
        document.getElementsByTagName('head')[0].appendChild(s);
    }
    loadScriptSync("https://www.rtlnieuws.nl/sites/default/files/redactie/public/test/required.js");
</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2729421 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 537.14</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/QQ.png"
         title="Zwaar bewolkt en regen"
         alt="Zwaar bewolkt en regen"/>
  </span>
  7  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="collapsed"><a href="/nederland" title="">Nederland</a><ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</li>
<li class="collapsed"><a href="/buitenland" title="">Buitenland</a><ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="collapsed"><a href="/sport" title="">Sport</a></li>
<li class="collapsed"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a></li>
<li class="collapsed"><a href="/gezin" title="">Gezin</a></li>
<li class="collapsed"><a href="/gezondheid" title="">Gezondheid</a></li>
<li class="collapsed"><a href="/technieuws" title="">Tech</a></li>
<li class="collapsed"><a href="/buurtfacts" title="">Facts</a></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/buitenland/trump-wil-nu-alleen-met-noord-korea-praten-na-concrete-stappen" data-nid="2729541"><img alt="Trump wil nu alleen met Noord-Korea praten na &#039;concrete stappen&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/09/ANP-trump-kim.jpg?itok=kxMXTqVi" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/trump-wil-nu-alleen-met-noord-korea-praten-na-concrete-stappen" data-nid="2729541">Trump wil nu alleen met Noord-Korea praten na &#039;concrete stappen&#039;</a></h5>


</article>
<article>
  <a href="/nederland/bankrovers-oudenbosch-lieten-duizenden-items-achter" data-nid="2729511"><img alt="Bankrovers Oudenbosch lieten duizenden items achter"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/06/kluisjes.JPG?itok=zILAMhv_" width="80" height="60" /></a>
      
  <h5><a href="/nederland/bankrovers-oudenbosch-lieten-duizenden-items-achter" data-nid="2729511">Bankrovers Oudenbosch lieten duizenden items achter</a></h5>


</article>
<article>
  <a href="/sport/algemeen/wust-slaat-bij-wk-allround-terug-op-3000-m" data-nid="2729531"><img alt="Wüst slaat bij WK allround terug op 3000 m"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/09/ANP090318220-1.jpeg?itok=GQREBRFs" width="80" height="60" /></a>
      
  <h5><a href="/sport/algemeen/wust-slaat-bij-wk-allround-terug-op-3000-m" data-nid="2729531">Wüst slaat bij WK allround terug op 3000 m</a></h5>


</article>
<article>
  <a href="/nederland/inspecteurs-gaan-saunas-controleren-op-cameras-in-kleedruimtes" data-nid="2729251"><img alt="Inspecteurs gaan sauna&#039;s controleren op camera&#039;s in kleedruimtes"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/07/saunaoase.jpg?itok=QTKpKtAz" width="80" height="60" /></a>
      
  <h5><a href="/nederland/inspecteurs-gaan-saunas-controleren-op-cameras-in-kleedruimtes" data-nid="2729251">Inspecteurs gaan sauna&#039;s controleren op camera&#039;s in kleedruimtes</a></h5>


</article>
<article>
  <a href="/nederland/grote-storing-bij-abn-amro-door-ddos-aanval" data-nid="2729571"><img alt="Grote storing bij ABN Amro door DDos-aanval"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/07/ABNAmroLeegroven.jpg?itok=ZChCDISc" width="80" height="60" /></a>
      
  <h5><a href="/nederland/grote-storing-bij-abn-amro-door-ddos-aanval" data-nid="2729571">Grote storing bij ABN Amro door DDos-aanval</a></h5>


</article>
<article>
  <a href="/buitenland/zenuwgasaanval-op-russische-dubbelspion-gebeurde-in-zijn-huis" data-nid="2729491"><img alt="&#039;Zenuwgasaanval op Russische dubbelspion gebeurde in zijn huis&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/08/skripal_bankje_zenuwgas_onderzoek.jpg?itok=YoxgqNRl" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/zenuwgasaanval-op-russische-dubbelspion-gebeurde-in-zijn-huis" data-nid="2729491">&#039;Zenuwgasaanval op Russische dubbelspion gebeurde in zijn huis&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/strengere-wapenwetten-in-florida-van-kracht-na-bloedbad-op-school" data-nid="2729601"><img alt="Strengere wapenwetten in Florida van kracht na bloedbad op school"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/15/schietpartij_florida_1024_1afp.jpg?itok=wDBgog5U" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/strengere-wapenwetten-in-florida-van-kracht-na-bloedbad-op-school" data-nid="2729601">Strengere wapenwetten in Florida van kracht na bloedbad op school</a></h5>


</article>
<article>
  <a href="/geld-en-werk/omstreden-zakenman-en-farmaceut-shkreli-moet-zeven-jaar-de-bak-in" data-nid="2729486"><img alt="Omstreden zakenman en farmaceut Shkreli moet zeven jaar de bak in"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/03/09/Shkreli.jpg?itok=JMzJr6Eh" width="80" height="60" /></a>
      
  <h5><a href="/geld-en-werk/omstreden-zakenman-en-farmaceut-shkreli-moet-zeven-jaar-de-bak-in" data-nid="2729486">Omstreden zakenman en farmaceut Shkreli moet zeven jaar de bak in</a></h5>


</article>
<article>
  <a href="/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd" data-nid="2729421"><img alt="Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/03/01/Aardbeving.jpg?itok=jXJ3euX4" width="80" height="60" /></a>
      
  <h5><a href="/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd" data-nid="2729421">Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1520608020" class="promo">

  
  <a href="/nederland/kees-is-slachtoffer-van-kluisjesroof-ik-stond-aan-de-grond-genageld">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/03/09/cees.jpg?itok=yHTcHUeH" width="600" height="336" alt="Kees is slachtoffer van kluisjesroof: &#039;Ik stond aan de grond genageld&#039;" />
    </figure>

      

    <div class="body">

              <h2>Kees is slachtoffer van kluisjesroof:</h2>
      
              <p>&#039;Ik stond aan de grond genageld&#039;</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_331_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Nederland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/naaktbeelden-van-minstens-honderd-saunagasten-staan-nog-steeds-online" data-nid="2728591">&#039;Naaktbeelden van minstens honderd saunagasten staan nog steeds online&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/beelden-naakte-oranje-handbalsters-op-pornosite" data-nid="2726351">Beelden naakte Oranje-handbalsters op pornosite</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/nederland/miljoenen-buit-bij-kluisjesroof-oudenbosch-een-van-grootste-roven-ooit-in-nederland" data-nid="2728511">&#039;Miljoenen buit bij kluisjesroof Oudenbosch, een van grootste roven ooit in Nederland&#039;</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/griepepidemie-houdt-naar-verwachting-nog-zeker-drie-weken-aan" data-nid="2729016">Griepepidemie houdt naar verwachting nog zeker drie weken aan</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/nederland/kees-is-slachtoffer-van-kluisjesroof-ik-stond-aan-de-grond-genageld" data-nid="2729176">Kees is slachtoffer van kluisjesroof: &#039;Ik stond aan de grond genageld&#039;</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1520586660" class="promo">

  
  <a href="/nederland/bauke-zingt-sollicitatie-en-wordt-aangenomen-nooit-zo-veel-reacties-gehad">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/03/09/Bauke.jpg?itok=Dfd8jT8t" width="600" height="336" alt="Bauke zingt sollicitatie en wordt aangenomen: &#039;Nooit zo veel reacties gehad&#039;" />
    </figure>

      

    <div class="body">

              <h2>Bauke zingt sollicitatie en wordt aangenomen</h2>
      
              <p>&#039;Ik heb nog nooit zo veel reacties gehad&#039;</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1520619420" class="news     ">
        <div class="anchor" id="node_2729421"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">09 maart 2018 19:17                </div>
                
              
                
                            </div>
            <h1 class="article__title">Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2729421"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd"
    data-social-nid="2729421"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd&amp;text=Oude+schadeclaims+aardbevingen+onder+25.000+euro+sowieso+gehonoreerd"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2729421"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd&amp;t=Oude+schadeclaims+aardbevingen+onder+25.000+euro+sowieso+gehonoreerd"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd&amp;t=Oude+schadeclaims+aardbevingen+onder+25.000+euro+sowieso+gehonoreerd"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22587a65767a713a2d2f7d76753a2d2f4d4b533a2d2f51767a6a686c3a2c5e3a2d2f506a7b7a3a2d2f6c7c777e7b7a7c737e76726c3a2d2f7e7e6d7b7d7a697671787a713a2d2f70717b7a6d3a2d2f2d2a312f2f2f3a2d2f7a6a6d703a2d2f6c7068767a6c703a2d2f787a777071706d7a7a6d7b397e726f247d707b66225b766b3a2d2f777a7d3a2d2f76743a2d2f787a65767a713a2d2f7d76753a2d2f4d4b533a2d2f51767a6a686c3a2c5e3a2d2f506a7b7a3a2d2f6c7c777e7b7a7c737e76726c3a2d2f7e7e6d7b7d7a697671787a713a2d2f70717b7a6d3a2d2f2d2a312f2f2f3a2d2f7a6a6d703a2d2f6c7068767a6c703a2d2f787a777071706d7a7a6d7b3a2d2f776b6b6f6c3a2c5e3a2d593a2d59686868316d6b7371767a6a686c3171733a2d59717a7b7a6d737e717b3a2d59706a7b7a326c7c777e7b7a7c737e76726c327e7e6d7b7d7a697671787a713270717b7a6d322d2a2f2f2f327a6a6d70326c7068767a6c7032787a777071706d7a7a6d7b" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Oude%20schadeclaims%20aardbevingen%20onder%2025.000%20euro%20sowieso%20gehonoreerd%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd"
       data-href="https://www.rtlnieuws.nl/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/03/01/Aardbeving.jpg?itok=w5fA4t6n" width="620" height="349" alt="Oude schadeclaims aardbevingen onder 25.000 euro sowieso gehonoreerd" />      
        <figcaption>
                                          <div class="copyright">&copy; ANP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Iedereen die een schadeclaim tegen de NAM heeft lopen van onder de 25.000 euro krijgt hoe dan ook zijn geld, ook al vindt de NAM dat de schade niks met aardbevingen te maken heeft. Dat heeft minister Wiebes beloofd.</p></div><p>Er zijn ruim 6000 schademeldingen die voor 31 maart 2017 werden gedaan en nog steeds niet zijn afgehandeld. Hoeveel daarvan onder de 25.000 euro zitten, is niet duidelijk.</p>

<p>Wiebes zei in januari al met de NAM te hebben afgesproken dat zij alles op alles zou zetten om deze zaken voor 1 juli af te ronden.</p><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>

<h2>Nam zal zich bij vonnis leerleggen</h2>

<p>Schadeclaims van meer dan 25.000 euro worden voorgelegd aan de Arbiter Bodembeweging - die deel uitmaakt van het schadeproces - en de NAM zal zich sowieso bij diens vonnis neerleggen, aldus Wiebes.</p>

<p>Hij is blij met het aanbod van de NAM. &quot;Wij zijn van oordeel dat de aanpak inderdaad ruimhartig is&quot;, schrijft de minister.<br />
	&nbsp;</p>

<p>&nbsp;</p>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2729421"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd"
    data-social-nid="2729421"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd&amp;text=Oude+schadeclaims+aardbevingen+onder+25.000+euro+sowieso+gehonoreerd"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2729421"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd&amp;t=Oude+schadeclaims+aardbevingen+onder+25.000+euro+sowieso+gehonoreerd"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd&amp;t=Oude+schadeclaims+aardbevingen+onder+25.000+euro+sowieso+gehonoreerd"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#e6d99593848c838592dba1839c8f8388c3d4d6848f8cc3d4d6b4b2aac3d4d6a88f83939195c3d5a7c3d4d6a9938283c3d4d695858e878283858a878f8b95c3d4d6878794828483908f88818388c3d4d68988828394c3d4d6d4d3c8d6d6d6c3d4d683939489c3d4d69589918f839589c3d4d681838e8988899483839482c0878b96dd8489829fdba28f92c3d4d68e8384c3d4d68f8dc3d4d681839c8f8388c3d4d6848f8cc3d4d6b4b2aac3d4d6a88f83939195c3d5a7c3d4d6a9938283c3d4d695858e878283858a878f8b95c3d4d6878794828483908f88818388c3d4d68988828394c3d4d6d4d3c8d6d6d6c3d4d683939489c3d4d69589918f839589c3d4d681838e8988899483839482c3d4d68e92929695c3d5a7c3d4a0c3d4a0919191c894928a888f83939195c8888ac3d4a088838283948a878882c3d4a089938283cb95858e878283858a878f8b95cb878794828483908f88818388cb8988828394cbd4d3d6d6d6cb83939489cb9589918f839589cb81838e8988899483839482" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Oude%20schadeclaims%20aardbevingen%20onder%2025.000%20euro%20sowieso%20gehonoreerd%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Foude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd"
       data-href="https://www.rtlnieuws.nl/nederland/oude-schadeclaims-aardbevingen-onder-25000-euro-sowieso-gehonoreerd"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/personen/eric-wiebes">
                        Eric Wiebes                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/nam">
                        NAM                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/natuur-milieu/natuurramp/aardbeving">
                        Aardbeving                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/nederland/groningen">
                        Groningen                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/buitenland/trump-wil-nu-alleen-met-noord-korea-praten-na-concrete-stappen"
              data-nid="2729541""
            >
              Trump wil nu alleen met Noord-Korea praten na 'concrete stappen'            </a>
          </h3>
        <a
          href="/buitenland/trump-wil-nu-alleen-met-noord-korea-praten-na-concrete-stappen"
          data-nid="2729541""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/03/09/ANP-trump-kim.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/bankrovers-oudenbosch-lieten-duizenden-items-achter"
     data-nid="2729511"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/03/06/kluisjes.JPG" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/bankrovers-oudenbosch-lieten-duizenden-items-achter"
         data-nid="2729511"      >
        Bankrovers Oudenbosch lieten duizenden items achter      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/algemeen/wust-slaat-bij-wk-allround-terug-op-3000-m"
     data-nid="2729531"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/03/09/ANP090318220-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/sport/algemeen/wust-slaat-bij-wk-allround-terug-op-3000-m"
         data-nid="2729531"      >
        Wüst slaat bij WK allround terug op 3000 m      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/inspecteurs-gaan-saunas-controleren-op-cameras-in-kleedruimtes"
     data-nid="2729251"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/03/07/saunaoase.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/inspecteurs-gaan-saunas-controleren-op-cameras-in-kleedruimtes"
         data-nid="2729251"      >
        Inspecteurs gaan sauna's controleren op camera's in kleedruimtes      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/grote-storing-bij-abn-amro-door-ddos-aanval"
     data-nid="2729571"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/03/07/ABNAmroLeegroven.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/grote-storing-bij-abn-amro-door-ddos-aanval"
         data-nid="2729571"      >
        Grote storing bij ABN Amro door DDos-aanval      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_v1pR5IWYpdGBeJxZ1sRZvGRtupoGn1LdtMA6AplKW8o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"SGwbb0KTzpjhyU1YOhouigGPB3WoNyXzYQrJ-B0pacw","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1520638340"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1520638340"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v5"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.Analytics.gtmValues.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
RTL.primed.init(0, 1.0, 'rtlnieuws.article.sprint3', ["__CONTROL__", "A", "B", "C", "D", "E"], [0.1, 0.2, 0.2, 0.2, 0.1, 0.2]);
</script><script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style></body>
</html>
