<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>'Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug' - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = '70414810b73b986256c73702bc5b3456da5e69b67ac7cbfbb4ed93ba96c38a5f8d7d9c0a4dc1f2e9d16357577d525b3e6ae3552677fc8f8cc6d23632dc992f82';
      var isonow = 1525410335000;
      var generate_time = 1525410335;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nederland","titel":"'Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug' - RTL Nieuws","uuid":"2788441","uid":null,"event":"view","temp":"0.2","neerslag":"-","wind":"1", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2014/03/01/krim-ongeidentificeerdetroepen_0.jpg?itok=RTlN04pn" />
<meta name="description" content="Justitie is een onderzoek gestart naar zeven Nederlandse bedrijven die betrokken zijn bij de bouw van de Krim-brug tussen Rusland en de Krim." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2788441" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug" />
<meta property="og:title" content="&#039;Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug&#039;" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2788441 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 551.73</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">4 files</span>
  <span id="rtl_traffic_length">8km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/A.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  0  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<li class="last leaf"><a href="/columns" title="">Columns</a></li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/geld-en-werk/verplichte-energiebesparing-bedrijven-niet-te-handhaven" data-nid="2788461"><img alt="&#039;Verplichte energiebesparing bedrijven niet te handhaven&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2015/12/13/ANP-ENERGIEAKKOORD_0.jpg?itok=LkbkqTI_" width="80" height="60" /></a>
      
  <h5><a href="/geld-en-werk/verplichte-energiebesparing-bedrijven-niet-te-handhaven" class="video-icon">&#039;Verplichte energiebesparing bedrijven niet te handhaven&#039;</a></h5>


</article>
<article>
  <a href="/technieuws/fout-bij-twitter-330-miljoen-gebruikers-moeten-wachtwoord-veranderen" data-nid="2788331"><img alt="Fout bij Twitter: 330 miljoen gebruikers moeten wachtwoord veranderen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/05/03/twitter-logo-mensen.jpg?itok=53sOVj6F" width="80" height="60" /></a>
      
  <h5><a href="/technieuws/fout-bij-twitter-330-miljoen-gebruikers-moeten-wachtwoord-veranderen" data-nid="2788331">Fout bij Twitter: 330 miljoen gebruikers moeten wachtwoord veranderen</a></h5>


</article>
<article>
  <a href="/buitenland/nog-een-oude-seriemoordenaar-op-de-korrel-vizier-nu-gericht-op-de-zodiac-killer" data-nid="2788416"><img alt="Nog een oude seriemoordenaar op de korrel: vizier nu gericht op de Zodiac Killer"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/05/04/GettyImages-zodiac-killer-brief-16x9.jpg?itok=wewWxsum" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/nog-een-oude-seriemoordenaar-op-de-korrel-vizier-nu-gericht-op-de-zodiac-killer" class="video-icon">Nog een oude seriemoordenaar op de korrel: vizier nu gericht op de Zodiac Killer</a></h5>


</article>
<article>
  <a href="/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug" data-nid="2788441"><img alt="&#039;Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2014/03/01/krim-ongeidentificeerdetroepen_0.jpg?itok=0-88uiVr" width="80" height="60" /></a>
      
  <h5><a href="/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug" data-nid="2788441">&#039;Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug&#039;</a></h5>


</article>
<article>
  <a href="/nederland/politiek/minister-van-infrastructuur-tolheffing-amsterdam-in-voorgestelde-vorm-mag-niet" data-nid="2788291"><img alt="Minister van Infrastructuur: tolheffing Amsterdam in voorgestelde vorm mag niet"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/05/03/milieuzone.jpg?itok=UnBMinqd" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/minister-van-infrastructuur-tolheffing-amsterdam-in-voorgestelde-vorm-mag-niet" data-nid="2788291">Minister van Infrastructuur: tolheffing Amsterdam in voorgestelde vorm mag niet</a></h5>


</article>
<article>
  <a href="/nederland/schiphol-kan-niet-meer-groeien-in-piekuren" data-nid="2788436"><img alt="Schiphol kan niet meer groeien in piekuren"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/01/08/ANP-SCHIPHOL-KLM.jpg?itok=9zZGWH3t" width="80" height="60" /></a>
      
  <h5><a href="/nederland/schiphol-kan-niet-meer-groeien-in-piekuren" class="video-icon">Schiphol kan niet meer groeien in piekuren</a></h5>


</article>
<article>
  <a href="/nederland/bij-zoekactie-gevonden-lichaam-is-vermiste-denis-heinen" data-nid="2787876"><img alt="Bij zoekactie gevonden lichaam is vermiste Dénis Heinen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/05/03/denis_heinen.jpg?itok=ancRyz6w" width="80" height="60" /></a>
      
  <h5><a href="/nederland/bij-zoekactie-gevonden-lichaam-is-vermiste-denis-heinen" data-nid="2787876">Bij zoekactie gevonden lichaam is vermiste Dénis Heinen</a></h5>


</article>
<article>
  <a href="/geld-en-werk/31-procent-poolse-werknemers-bleef-zeker-5-jaar-in-nederland" data-nid="2788411"><img alt="31 procent Poolse werknemers bleef zeker 5 jaar in Nederland"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2015/02/10/werken%20polen%20ANP_0.jpg?itok=J8Cc4Tm-" width="80" height="60" /></a>
      
  <h5><a href="/geld-en-werk/31-procent-poolse-werknemers-bleef-zeker-5-jaar-in-nederland" data-nid="2788411">31 procent Poolse werknemers bleef zeker 5 jaar in Nederland</a></h5>


</article>
<article>
  <a href="/buitenland/mccain-rekent-in-nieuw-boek-af-met-trump" data-nid="2788366"><img alt="McCain rekent in nieuw boek af met Trump"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/05/03/ANP-51326343.jpg?itok=mjcC0yUb" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/mccain-rekent-in-nieuw-boek-af-met-trump" data-nid="2788366">McCain rekent in nieuw boek af met Trump</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1525408080" class="promo">

  
  <a href="/nederland/enige-arubaanse-verzetsheld-saboteerde-hielp-geallieerden-en-werd-gefusilleerd">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/05/03/Boy_Ecury.jpg?itok=r2_6A3Ah" width="600" height="336" alt="Enige Arubaanse verzetsheld saboteerde, hielp geallieerden en werd gefusilleerd" />
    </figure>

      

    <div class="body">

              <h2>Boy Ecury vocht mee in verzet</h2>
      
              <p>Grote kans dat jij deze held (nog) niet kent</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_331_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Nederland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/beroemd-model-straalt-op-fotos-die-bewust-niet-zijn-gefotoshopt-jezelf-zijn-is-prachtig" data-nid="2787231">Beroemd model straalt op foto&#039;s die bewust niet zijn gefotoshopt: &#039;Jezelf zijn is prachtig&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/actiegroep-ziet-af-van-lawaaidemonstratie-dodenherdenking" data-nid="2787646">Actiegroep ziet af van lawaaidemonstratie dodenherdenking</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/nederland/a12-naar-utrecht-tot-2200-uur-dicht-na-heftig-ongeluk-met-vrachtwagen" class="video-icon">A12 naar Utrecht tot 22.00 uur dicht na heftig ongeluk met vrachtwagen</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/bij-zoekactie-gevonden-lichaam-is-vermiste-denis-heinen" data-nid="2787876">Bij zoekactie gevonden lichaam is vermiste Dénis Heinen</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/nederland/bijzondere-adoptie-na-dramatisch-auto-ongeluk-bekroning-van-ons-gezin" data-nid="2786401">Bijzondere adoptie na dramatisch auto-ongeluk: &#039;Bekroning van ons gezin&#039;</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1525343400" class="promo">

  
  <a href="/nederland/bijzondere-adoptie-na-dramatisch-auto-ongeluk-bekroning-van-ons-gezin">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/05/02/Untitled_collage_0.jpg?itok=aG6S3pFW" width="600" height="336" alt="Bijzondere adoptie na dramatisch auto-ongeluk: &#039;Bekroning van ons gezin&#039;" />
    </figure>

      

    <div class="body">

              <h2>Bijzondere adoptie na dramatisch ongeluk</h2>
      
              <p>&#039;Bekroning van ons gezin&#039;</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1525400220" class="news     ">
        <div class="anchor" id="node_2788441"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="168">2 uur 48 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">'Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug'</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
    data-social-nid="2788441"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug&amp;text=%27Nederlandse+bedrijven+vervolgd+voor+meebouwen+aan+Krim-brug%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2788441"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug&amp;t=%27Nederlandse+bedrijven+vervolgd+voor+meebouwen+aan+Krim-brug%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug&amp;t=%27Nederlandse+bedrijven+vervolgd+voor+meebouwen+aan+Krim-brug%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4be9c83909c97dccbc99b9093dccbc9abadb5dccbc9b7909c8c8e8adccab8dccbc9dccbceb79c9d9c8b9598979d8a9cdccbc99b9c9d8b90938f9c97dccbc98f9c8b8f96959e9ddccbc98f96968bdccbc9949c9c9b968c8e9c97dccbc9989897dccbc9b28b9094d49b8b8c9edccbcedf989489c29b969d80c4bd908ddccbc9919c9bdccbc99092dccbc99e9c83909c97dccbc99b9093dccbc9abadb5dccbc9b7909c8c8e8adccab8dccbc9dccbceb79c9d9c8b9598979d8a9cdccbc99b9c9d8b90938f9c97dccbc98f9c8b8f96959e9ddccbc98f96968bdccbc9949c9c9b968c8e9c97dccbc9989897dccbc9b28b9094d49b8b8c9edccbcedccbc9918d8d898adccab8dccbbfdccbbf8e8e8ed78b8d9597909c8c8e8ad79795dccbbf979c9d9c8b9598979ddccbbf979c9d9c8b9598979d8a9cd49b9c9d8b90938f9c97d48f9c8b8f96959e9dd48f96968bd4949c9c9b968c8e9c97d4989897d4928b9094d49b8b8c9e" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=%27Nederlandse%20bedrijven%20vervolgd%20voor%20meebouwen%20aan%20Krim-brug%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
       data-href="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class=" caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2014/03/01/krim-ongeidentificeerdetroepen_0.jpg?itok=RTlN04pn" width="620" height="349" alt="&#039;Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug&#039;" />      
        <figcaption>
                    Ongeïdentificeerde troepen, 'de groene mannetjes', vielen in 2014 de Krim binnen. Het bleek het Russische leger.                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Justitie is een onderzoek gestart naar zeven Nederlandse bedrijven die betrokken zijn bij de bouw van de Krim-brug tussen Rusland en de Krim.</p></div><p>Zowel <a href="https://www.ad.nl/binnenland/nederlandse-bedrijven-verdacht-van-meebouwen-aan-krimbrug~a06b1c2a/" target="_blank">de bedrijven als de leidinggevenden</a> zijn als verdachte aangemerkt, schrijft het AD. De maximale boete voor bedrijven is 820.000 euro. Voor personen is dat zes jaar celstraf.</p>

<h2>Meebouwen verboden</h2>

<p>Meewerken aan de bouw van de brug is verboden, vanwege de internationale sancties. In 2014 nam Rusland het Oekraïense schiereiland de Krim in. Omdat Rusland zelf landverbinding&nbsp;heeft met schiereiland, startte het land al snel met de bouw van een 19 kilometer lange brug.</p>

<p><img alt="" class="media-element file-inline-large" data-file_info="%7B%22fid%22:%2255724476%22,%22view_mode%22:%22inline_large%22,%22fields%22:%7B%22format%22:%22inline_large%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_content_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D" height="328" src="https://www.rtlnieuws.nl/sites/default/files/styles/inline_large/public/content/images/2015/02/06/oekra%C3%AFne-krim-rebellen_1.png?itok=fAGxhG2h" title="" width="592" /></p>

<h2>Lagen klaar</h2>

<p>De plannen daarvoor <a href="https://www.rtlnieuws.nl/nieuws/buitenland/rusland-bouwt-brug-naar-krim">lagen overigens al veel langer klaar</a> en waren destijds met de eerdere Oekraïense regering besproken.&nbsp;</p>

<p>Justitie wil niet zeggen om welke bedrijven het gaat, maar het AD zegt in ieder geval twee van de zeven bedrijven te weten.&nbsp; Volgens de krant is niet duidelijk of de bedrijven wisten dat wat ze deden illegaal was.&nbsp;</p>

<p><strong>Meer op rtlnieuws.nl:<br />
	<a href="https://www.rtlnieuws.nl/buitenland/europa-tegen-vs-zwak-sancties-tegen-rusland-af">Europa tegen VS: zwak sancties tegen Rusland af</a></strong></p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
    data-social-nid="2788441"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug&amp;text=%27Nederlandse+bedrijven+vervolgd+voor+meebouwen+aan+Krim-brug%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2788441"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug&amp;t=%27Nederlandse+bedrijven+vervolgd+voor+meebouwen+aan+Krim-brug%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug&amp;t=%27Nederlandse+bedrijven+vervolgd+voor+meebouwen+aan+Krim-brug%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3c9ebf4e7ebe0abbcbeece7e4abbcbedcdac2abbcbec0e7ebfbf9fdabbdcfabbcbeabbcb9c0ebeaebfce2efe0eafdebabbcbeecebeafce7e4f8ebe0abbcbef8ebfcf8e1e2e9eaabbcbef8e1e1fcabbcbee3ebebece1fbf9ebe0abbcbeefefe0abbcbec5fce7e3a3ecfcfbe9abbcb9a8efe3feb5ece1eaf7b3cae7faabbcbee6ebecabbcbee7e5abbcbee9ebf4e7ebe0abbcbeece7e4abbcbedcdac2abbcbec0e7ebfbf9fdabbdcfabbcbeabbcb9c0ebeaebfce2efe0eafdebabbcbeecebeafce7e4f8ebe0abbcbef8ebfcf8e1e2e9eaabbcbef8e1e1fcabbcbee3ebebece1fbf9ebe0abbcbeefefe0abbcbec5fce7e3a3ecfcfbe9abbcb9abbcbee6fafafefdabbdcfabbcc8abbcc8f9f9f9a0fcfae2e0e7ebfbf9fda0e0e2abbcc8e0ebeaebfce2efe0eaabbcc8e0ebeaebfce2efe0eafdeba3ecebeafce7e4f8ebe0a3f8ebfcf8e1e2e9eaa3f8e1e1fca3e3ebebece1fbf9ebe0a3efefe0a3e5fce7e3a3ecfcfbe9" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=%27Nederlandse%20bedrijven%20vervolgd%20voor%20meebouwen%20aan%20Krim-brug%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fnederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
       data-href="https://www.rtlnieuws.nl/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/locaties/oekraine">
                        Oekraïne                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/rusland">
                        Rusland                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/geld-en-werk/verplichte-energiebesparing-bedrijven-niet-te-handhaven"
              data-nid="2788461""
            >
              'Verplichte energiebesparing bedrijven niet te handhaven'            </a>
          </h3>
        <a
          href="/geld-en-werk/verplichte-energiebesparing-bedrijven-niet-te-handhaven"
          data-nid="2788461""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2015/12/13/ANP-ENERGIEAKKOORD_0.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/technieuws/fout-bij-twitter-330-miljoen-gebruikers-moeten-wachtwoord-veranderen"
     data-nid="2788331"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/05/03/twitter-logo-mensen.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/technieuws/fout-bij-twitter-330-miljoen-gebruikers-moeten-wachtwoord-veranderen"
         data-nid="2788331"      >
        Fout bij Twitter: 330 miljoen gebruikers moeten wachtwoord veranderen      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/nog-een-oude-seriemoordenaar-op-de-korrel-vizier-nu-gericht-op-de-zodiac-killer"
     data-nid="2788416"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/05/04/GettyImages-zodiac-killer-brief-16x9.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/nog-een-oude-seriemoordenaar-op-de-korrel-vizier-nu-gericht-op-de-zodiac-killer"
         data-nid="2788416"      >
        Nog een oude seriemoordenaar op de korrel: vizier nu gericht op de Zodiac Killer      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
     data-nid="2788441"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2014/03/01/krim-ongeidentificeerdetroepen_0.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/nederlandse-bedrijven-vervolgd-voor-meebouwen-aan-krim-brug"
         data-nid="2788441"      >
        'Nederlandse bedrijven vervolgd voor meebouwen aan Krim-brug'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/minister-van-infrastructuur-tolheffing-amsterdam-in-voorgestelde-vorm-mag-niet"
     data-nid="2788291"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/05/03/milieuzone.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/minister-van-infrastructuur-tolheffing-amsterdam-in-voorgestelde-vorm-mag-niet"
         data-nid="2788291"      >
        Minister van Infrastructuur: tolheffing Amsterdam in voorgestelde vorm mag niet      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_v1pR5IWYpdGBeJxZ1sRZvGRtupoGn1LdtMA6AplKW8o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"pJXkaurzDJtV950-Tcldp7PaTQeNf76caeT7Ofe2fDk","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1525410263"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1525410263"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style><style>
#mostread-sidebar #verkiezingsuitslag {
display: none;
}
</style>
<script>
var mostReadSpot = 0;
jQuery('#mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#verkiezingsuitslag').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #verkiezingsuitslag').html('<article><span>' + mostReadSpot + '</span><h5><a href="/verkiezingen">Verkiezingsuitslag</a></h5></article>').show().attr('id', '');
}
mostReadSpot = 0;
jQuery('#mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#wegenonderzoek').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #wegenonderzoek').html('<article><span>' + mostReadSpot + '</span><h5><a href="/wegenonderzoek">Gevaarlijkste wegen</a></h5></article>').show().attr('id', '');
}
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v6"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script><script>
var campaignName = 'rtlnieuws.article.sprint3';
var ab = ["__CONTROL__", "A", "B", "C", "D", "E"];
var abratios = [0.1, 0.2, 0.2, 0.2, 0.1, 0.2];
if (window.location.pathname.indexOf('/sport') === 0) {
  campaignName = 'rtlnieuws.article.sport';
  ab = ["__CONTROL__", "A"];
  abratios = [0.1, 0.9];
}
RTL.primed.init(0, 1.0, campaignName, ab, abratios );
</script></body>
</html>
