<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Kabinet grijpt in op Sint Eustatius: einde aan 'wetteloosheid' en 'wanbeheer' - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = 'cbb8509bc15a4fffaad326286d809d3a6e73ea64ef1d3b5073a1f911e4316958e62420c00526789721b7de1eb6df96c790812efeaa5f171457cb61c9677889bb';
      var isonow = 1517843137000;
      var generate_time = 1517843137;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"nederland","titel":"Kabinet grijpt in op Sint Eustatius: einde aan 'wetteloosheid' en 'wanbeheer' - RTL Nieuws","uuid":"2691196","uid":null,"event":"view","temp":"2.9","neerslag":"-","wind":"3", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/02/05/eustatius.jpg?itok=aBaIu8SP" />
<meta name="description" content="Het kabinet neemt het bestuur van Sint-Eustatius over. Op het eiland is een &#039;grove taakverwaarlozing&#039; geconstateerd. De eilandsraad wordt ontbonden. Ook de gedeputeerden en de waarnemend gezaghebber worden van hun functie ontheven." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nederland/kabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2691196" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2691196" />
<meta property="og:title" content="Kabinet grijpt in op Sint Eustatius: einde aan &#039;wetteloosheid&#039; en &#039;wanbeheer&#039;" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2691196 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 541.97</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/C.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  3  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/peter-r-de-vries-bij-rechtszaak-holleeder-kreeg-geen-blik-van-hem" data-nid="2691601"><img alt="Peter R. de Vries bij rechtszaak Holleeder: &#039;Kreeg geen blik van hem&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/devries.jpg?itok=3uVMPxWa" width="80" height="60" /></a>
      
  <h5><a href="/nederland/peter-r-de-vries-bij-rechtszaak-holleeder-kreeg-geen-blik-van-hem" data-nid="2691601">Peter R. de Vries bij rechtszaak Holleeder: &#039;Kreeg geen blik van hem&#039;</a></h5>


</article>
<article>
  <a href="/nederland/advocaat-justitie-heeft-geen-direct-bewijs-tegen-willem-holleeder" data-nid="2691536"><img alt="Advocaat: &#039;Justitie heeft geen direct bewijs tegen Willem Holleeder&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/ANP-30179510.jpg?itok=nXtn9eXz" width="80" height="60" /></a>
      
  <h5><a href="/nederland/advocaat-justitie-heeft-geen-direct-bewijs-tegen-willem-holleeder" data-nid="2691536">Advocaat: &#039;Justitie heeft geen direct bewijs tegen Willem Holleeder&#039;</a></h5>


</article>
<article>
  <a href="/nederland/politiek/toch-geen-verplichte-cursus-voor-baasje-risicohond" data-nid="2691636"><img alt="Toch geen verplichte cursus voor baasje risicohond"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/21/pitbull-istock.jpg?itok=9HZw5wmH" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/toch-geen-verplichte-cursus-voor-baasje-risicohond" data-nid="2691636">Toch geen verplichte cursus voor baasje risicohond</a></h5>


</article>
<article>
  <a href="/nederland/politiek/op-jacht-voor-een-plek-in-de-gemeenteraad-keihard-werken-maar-ik-moet-dit-doen" data-nid="2691411"><img alt="Op jacht voor een plek in de gemeenteraad: &#039;Keihard werken, maar ik moet dit doen&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/rotterdam_0.png?itok=QWHB5QIP" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/op-jacht-voor-een-plek-in-de-gemeenteraad-keihard-werken-maar-ik-moet-dit-doen" data-nid="2691411">Op jacht voor een plek in de gemeenteraad: &#039;Keihard werken, maar ik moet dit doen&#039;</a></h5>


</article>
<article>
  <a href="/nederland/zwangere-vrouw-geweigerd-op-cruise-krijgt-7000-euro" data-nid="2691441"><img alt="Zwangere vrouw geweigerd op cruise krijgt 7000 euro"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/Cruise3.jpg?itok=CUfe8Gac" width="80" height="60" /></a>
      
  <h5><a href="/nederland/zwangere-vrouw-geweigerd-op-cruise-krijgt-7000-euro" data-nid="2691441">Zwangere vrouw geweigerd op cruise krijgt 7000 euro</a></h5>


</article>
<article>
  <a href="/nederland/komend-weekend-op-wintersport-hou-rekening-met-lange-files" data-nid="2691666"><img alt="Komend weekend op wintersport? Hou rekening met lange files"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2016/02/25/file-wintersport16-bij9_0_0.jpg?itok=P81ryDmj" width="80" height="60" /></a>
      
  <h5><a href="/nederland/komend-weekend-op-wintersport-hou-rekening-met-lange-files" data-nid="2691666">Komend weekend op wintersport? Hou rekening met lange files</a></h5>


</article>
<article>
  <a href="/nederland/duo-mag-privacy-student-schenden-om-uitwonende-beurs" data-nid="2691401"><img alt="DUO mag privacy student schenden om uitwonende beurs"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/treinreizigers.jpg?itok=EyizLhjP" width="80" height="60" /></a>
      
  <h5><a href="/nederland/duo-mag-privacy-student-schenden-om-uitwonende-beurs" data-nid="2691401">DUO mag privacy student schenden om uitwonende beurs</a></h5>


</article>
<article>
  <a href="/nederland/duizend-jaar-oude-sleutel-opgegraven-in-uden-mogelijk-van-schatkist" data-nid="2691496"><img alt="Duizend jaar oude sleutel opgegraven in Uden, mogelijk van schatkist"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/sleuteluden.jpg?itok=ctVffb-h" width="80" height="60" /></a>
      
  <h5><a href="/nederland/duizend-jaar-oude-sleutel-opgegraven-in-uden-mogelijk-van-schatkist" data-nid="2691496">Duizend jaar oude sleutel opgegraven in Uden, mogelijk van schatkist</a></h5>


</article>
<article>
  <a href="/buitenland/salah-abdeslam-zwijgt-en-weigert-te-staan-mijn-stilte-maakt-van-mij-geen-crimineel" data-nid="2691246"><img alt="Salah Abdeslam zwijgt en weigert te staan: &#039;Mijn stilte maakt van mij geen crimineel&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/02/05/ABDESLAM-AFP.jpg?itok=WjDBddEL" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/salah-abdeslam-zwijgt-en-weigert-te-staan-mijn-stilte-maakt-van-mij-geen-crimineel" data-nid="2691246">Salah Abdeslam zwijgt en weigert te staan: &#039;Mijn stilte maakt van mij geen crimineel&#039;</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1517832360" class="promo">

  
  <a href="/nederland/ferry-zat-3-meter-achter-abdeslam-fijn-dat-hij-als-een-beest-wordt-behandeld">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2016/02/17/ferry-zandvliet-1024-screenshotpg_0.jpg?itok=h5coDAiE" width="600" height="336" alt="Ferry zat 3 meter achter Abdeslam: &#039;Fijn dat hij als een beest wordt behandeld&#039;" />    </figure>
      

    <div class="body">

              <h2>Ferry zat 3 meter achter Abdeslam</h2>
      
              <p>&#039;Fijn dat hij als een beest wordt behandeld&#039;</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_331_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Nederland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/nederland/nvwa-onderzoekt-rokende-theo-hiddema-tijdens-tv-programma" data-nid="2691331">NVWA onderzoekt rokende Theo Hiddema tijdens tv-programma</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/nederland/ferry-staat-vandaag-oog-in-oog-met-terrorist-ik-ben-benieuwd-wat-dat-met-me-doet" data-nid="2689191">Ferry staat vandaag oog in oog met terrorist: &#039;Ik ben benieuwd wat dat met me doet&#039;</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/nederland/zeker-70-jongensprostituees-in-regio-eindhoven" data-nid="2690911">&#039;Zeker 70 jongensprostituees in regio Eindhoven&#039;</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/nederland/duo-mag-privacy-student-schenden-om-uitwonende-beurs" data-nid="2691401">DUO mag privacy student schenden om uitwonende beurs</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/nederland/ferry-zat-3-meter-achter-abdeslam-fijn-dat-hij-als-een-beest-wordt-behandeld" data-nid="2691526">Ferry zat 3 meter achter Abdeslam: &#039;Fijn dat hij als een beest wordt behandeld&#039;</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1517825760" class="promo">

  
  <a href="/editienl/joan-heeft-kast-met-gratis-eten-voor-de-deur-heel-mooi-wat-hier-gebeurt">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/02/05/joan_0.jpg?itok=rsPQj7t0" width="600" height="336" alt="Joan heeft kast met gratis eten voor de deur: &#039;Heel mooi wat hier gebeurt&#039;" />    </figure>
      

    <div class="body">

              <h2>Joan heeft kast met gratis eten voor de deur</h2>
      
              <p>&#039;Heel mooi wat hier gebeurt&#039;</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1517817900" class="news     ">
        <div class="anchor" id="node_2691196"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">05 februari 2018 09:05                </div>
                
              
                
                            </div>
            <h1 class="article__title">Kabinet grijpt in op Sint Eustatius: einde aan 'wetteloosheid' en 'wanbeheer'</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2691196"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/kabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer"
    data-social-nid="2691196"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer&amp;text=Kabinet+grijpt+in+op+Sint+Eustatius%3A+einde+aan+%27wetteloosheid%27+en+%27wanbeheer%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2691196"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer&amp;t=Kabinet+grijpt+in+op+Sint+Eustatius%3A+einde+aan+%27wetteloosheid%27+en+%27wanbeheer%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer&amp;t=Kabinet+grijpt+in+op+Sint+Eustatius%3A+einde+aan+%27wetteloosheid%27+en+%27wanbeheer%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc6e4fbe8e4efa4b3b1e3e8eba4b3b1d3d5cda4b3b1cfe8e4f4f6f2a4b2c0a4b3b1cae0e3e8efe4f5a4b3b1e6f3e8ebf1f5a4b3b1e8efa4b3b1eef1a4b3b1d2e8eff5a4b3b1c4f4f2f5e0f5e8f4f2a4b2c0a4b3b1e4e8efe5e4a4b3b1e0e0efa4b3b1a4b3b6f6e4f5f5e4edeeeef2e9e4e8e5a4b3b6a4b3b1e4efa4b3b1a4b3b6f6e0efe3e4e9e4e4f3a4b3b6a7e0ecf1bae3eee5f8bcc5e8f5a4b3b1e9e4e3a4b3b1e8eaa4b3b1e6e4fbe8e4efa4b3b1e3e8eba4b3b1d3d5cda4b3b1cfe8e4f4f6f2a4b2c0a4b3b1cae0e3e8efe4f5a4b3b1e6f3e8ebf1f5a4b3b1e8efa4b3b1eef1a4b3b1d2e8eff5a4b3b1c4f4f2f5e0f5e8f4f2a4b2c0a4b3b1e4e8efe5e4a4b3b1e0e0efa4b3b1a4b3b6f6e4f5f5e4edeeeef2e9e4e8e5a4b3b6a4b3b1e4efa4b3b1a4b3b6f6e0efe3e4e9e4e4f3a4b3b6a4b3b1e9f5f5f1f2a4b2c0a4b3c7a4b3c7f6f6f6aff3f5edefe8e4f4f6f2afefeda4b3c7efe4e5e4f3ede0efe5a4b3c7eae0e3e8efe4f5ace6f3e8ebf1f5ace8efaceef1acf2e8eff5ace4f4f2f5e0f5e8f4f2ace4e8efe5e4ace0e0efacf6e4f5f5e4edeeeef2e9e4e8e5ace4efacf6e0efe3e4e9e4e4f3" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Kabinet%20grijpt%20in%20op%20Sint%20Eustatius%3A%20einde%20aan%20%27wetteloosheid%27%20en%20%27wanbeheer%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer"
       data-href="https://www.rtlnieuws.nl/nederland/kabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/02/05/eustatius.jpg?itok=aBaIu8SP" width="620" height="349" alt="Kabinet grijpt in op Sint Eustatius: einde aan &#039;wetteloosheid&#039; en &#039;wanbeheer&#039;" />      
        <figcaption>
                    Het eiland Sint Eustatius vormt een 'bijzondere gemeente' binnen Nederland.                      <div class="copyright">&copy; ANP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Het kabinet neemt het bestuur van Sint-Eustatius over. Op het eiland is een 'grove taakverwaarlozing' geconstateerd. De eilandsraad wordt ontbonden. Ook de gedeputeerden en de waarnemend gezaghebber worden van hun functie ontheven.</p></div><p>Het ministerie van Binnenlandse Zaken en Koninkrijksrelaties schrijft dat de ingreep een reactie is op het rapport van de &#39;commissie van wijzen&#39;. &quot;De huidige bestuurlijke situatie kenmerkt zich door wetteloosheid en financieel wanbeheer, maar ook door discriminatie, intimidatie, bedreigingen en beledigingen, willekeur en het nastreven van persoonlijke macht ten koste van de inwoners van Sint Eustatius.&quot;</p><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>

<p>Het kabinet benoemt een regeringscommissaris die het bestuur van het eiland zal overnemen.&nbsp;</p>

<h2>Gemeente</h2>

<p>Sint Eustatius is een Nederlands eiland in het Caribisch gebied dat sinds 2010 bestuurlijk als openbaar lichaam een bijzondere gemeente vormt.&nbsp;</p>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2691196"
    data-social-url-twitter="https://www.rtlnieuws.nl/nederland/kabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer"
    data-social-nid="2691196"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer&amp;text=Kabinet+grijpt+in+op+Sint+Eustatius%3A+einde+aan+%27wetteloosheid%27+en+%27wanbeheer%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2691196"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer&amp;t=Kabinet+grijpt+in+op+Sint+Eustatius%3A+einde+aan+%27wetteloosheid%27+en+%27wanbeheer%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer&amp;t=Kabinet+grijpt+in+op+Sint+Eustatius%3A+einde+aan+%27wetteloosheid%27+en+%27wanbeheer%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf1d3ccdfd3d8938486d4dfdc938486e4e2fa938486f8dfd3c3c1c59385f7938486fdd7d4dfd8d3c2938486d1c4dfdcc6c2938486dfd8938486d9c6938486e5dfd8c2938486f3c3c5c2d7c2dfc3c59385f7938486d3dfd8d2d3938486d7d7d8938486938481c1d3c2c2d3dad9d9c5ded3dfd2938481938486d3d8938486938481c1d7d8d4d3ded3d3c493848190d7dbc68dd4d9d2cf8bf2dfc2938486ded3d4938486dfdd938486d1d3ccdfd3d8938486d4dfdc938486e4e2fa938486f8dfd3c3c1c59385f7938486fdd7d4dfd8d3c2938486d1c4dfdcc6c2938486dfd8938486d9c6938486e5dfd8c2938486f3c3c5c2d7c2dfc3c59385f7938486d3dfd8d2d3938486d7d7d8938486938481c1d3c2c2d3dad9d9c5ded3dfd2938481938486d3d8938486938481c1d7d8d4d3ded3d3c4938481938486dec2c2c6c59385f79384f09384f0c1c1c198c4c2dad8dfd3c3c1c598d8da9384f0d8d3d2d3c4dad7d8d29384f0ddd7d4dfd8d3c29bd1c4dfdcc6c29bdfd89bd9c69bc5dfd8c29bd3c3c5c2d7c2dfc3c59bd3dfd8d2d39bd7d7d89bc1d3c2c2d3dad9d9c5ded3dfd29bd3d89bc1d7d8d4d3ded3d3c4" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Kabinet%20grijpt%20in%20op%20Sint%20Eustatius%3A%20einde%20aan%20%27wetteloosheid%27%20en%20%27wanbeheer%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fkabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer"
       data-href="https://www.rtlnieuws.nl/nederland/kabinet-grijpt-in-op-sint-eustatius-einde-aan-wetteloosheid-en-wanbeheer"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
                  </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/peter-r-de-vries-bij-rechtszaak-holleeder-kreeg-geen-blik-van-hem"
              data-nid="2691601""
            >
              Peter R. de Vries bij rechtszaak Holleeder: 'Kreeg geen blik van hem'            </a>
          </h3>
        <a
          href="/nederland/peter-r-de-vries-bij-rechtszaak-holleeder-kreeg-geen-blik-van-hem"
          data-nid="2691601""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/02/05/devries.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/advocaat-justitie-heeft-geen-direct-bewijs-tegen-willem-holleeder"
     data-nid="2691536"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/02/05/ANP-30179510.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/advocaat-justitie-heeft-geen-direct-bewijs-tegen-willem-holleeder"
         data-nid="2691536"      >
        Advocaat: 'Justitie heeft geen direct bewijs tegen Willem Holleeder'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/toch-geen-verplichte-cursus-voor-baasje-risicohond"
     data-nid="2691636"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/04/21/pitbull-istock.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/toch-geen-verplichte-cursus-voor-baasje-risicohond"
         data-nid="2691636"      >
        Toch geen verplichte cursus voor baasje risicohond      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/op-jacht-voor-een-plek-in-de-gemeenteraad-keihard-werken-maar-ik-moet-dit-doen"
     data-nid="2691411"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/02/05/rotterdam_0.png" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/op-jacht-voor-een-plek-in-de-gemeenteraad-keihard-werken-maar-ik-moet-dit-doen"
         data-nid="2691411"      >
        Op jacht voor een plek in de gemeenteraad: 'Keihard werken, maar ik moet dit doen'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/zwangere-vrouw-geweigerd-op-cruise-krijgt-7000-euro"
     data-nid="2691441"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/02/05/Cruise3.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/zwangere-vrouw-geweigerd-op-cruise-krijgt-7000-euro"
         data-nid="2691441"      >
        Zwangere vrouw geweigerd op cruise krijgt 7000 euro      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_v1pR5IWYpdGBeJxZ1sRZvGRtupoGn1LdtMA6AplKW8o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"T8tRUoZUwU2epbl_u5ilh_5d3HWCxlxJJhkqkZ37QQ4","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1517842993"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1517842993"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v5"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.Analytics.gtmValues.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
RTL.primed.init(0, 1.0, 'rtlnieuws.article.sprint3', ["__CONTROL__", "A", "B", "C", "D", "E"], [0.1, 0.2, 0.2, 0.2, 0.1, 0.2]);
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style></body>
</html>
