<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_MXKXwC2vc7RowenRotqq0W1eWiG9EZ4Co6Jwp3JEqs4.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_oVulLnXahqalb_QNtCCMbjMbgZw2RRfMYAu1rmWFvoU.js"></script>

  <title>Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk? - RTL Nieuws</title>
  <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
  <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_5eCUB96VQeC5Rq4VBYgNYltLKgqxHcndKm5eIyQ8DbQ.css" media="all" />

  <script src="//lib.rtl.nl/ask/1.10.8/ask.min.js"></script>
    <script>
        var generate_time = 1492871757;
        window.rtlInitConfig = {"meta":{"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","type":"article","ui":"2416506","titel":"Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk? - RTL Nieuws","context":"","nav":"nederland"},"topBar":{"visible":false},"metabar":{"visible":false},"modules":["stats","statsLotame"]};
        RTL.init(window.rtlInitConfig);
    </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=0feab63e-9eac-4489-bad0-bfb6961926f0" />
<meta name="description" content="Koning Willem-Alexander viert op 27 april zijn 50ste verjaardig. Hij is dan vier jaar het hoofd van het land, maar hoe machtig is hij eigenlijk als koning? Koninklijk Huis-verslaggever Sander Paulus legt uit." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2416506" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2416506" />
<meta property="og:title" content="Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk?" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
  <!-- Note that the following scripts MUST be loaded in the head: -->
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
  <script type='text/javascript'>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    <script type='text/javascript'>
        function getQueryString() {
            var result = {}, queryString = location.search.slice(1),
                    re = /([^&=]+)=([^&]*)/g, m;
            while (m = re.exec(queryString)) {
                result[decodeURIComponent(m[1])] = decodeURIComponent(m[2]);
            }
            return result;
        }
        var adserverid = getQueryString()["adserverid"];
        if (typeof adserverid == 'undefined') {
            adserverid = "8932";
        }
        var dfp_w = document.documentElement.clientWidth;
        googletag.cmd.push(function() {
            if(dfp_w >= 1024) {
                googletag.defineOutOfPageSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", "dfp-outOfPage").setTargeting("pos", "interstitial1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [970, 500], [970, 90], [970, 250], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "inarticle").setTargeting("creative", "rich").addService(googletag.pubads());
googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [620,280 ], "dfp-underarticle").setTargeting("pos", "underarticle").setTargeting("creative", "rich").addService(googletag.pubads());
            }else if(dfp_w >= 768){
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "rectangle1").setTargeting("creative", "rich").addService(googletag.pubads());
            }else{
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [320, 240], [300,250],[320,50], [300, 175], [320,100],[4,4] ], "dfp-rectangle1").setTargeting("pos", "mhalfbanner1").setTargeting("creative", "simple").addService(googletag.pubads());
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting("nav", RTL.meta.get("nav")).setTargeting("zender", "rtl4").setTargeting("os", RTL.clientinfo.os()).setTargeting("device", RTL.clientinfo.device()).setTargeting("uuid", RTL.meta.get("ui")).setTargeting("temp", RTL.meta.get("temp")).setTargeting("neerslag", RTL.meta.get("neerslag")).setTargeting("wind", RTL.meta.get("wind")).setTargeting("titel", RTL.meta.get("titel"));
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2416506 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 512.19</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/C.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  12  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Buurtfacts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/weer-grote-drukte-op-schiphol-door-meivakantie" data-nid="2416416"><img alt="Weer grote drukte op Schiphol door meivakantie"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/C-AOlj3XcAACDrq.jpg?itok=iIsk44pW" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/weer-grote-drukte-op-schiphol-door-meivakantie" data-nid="2416416">Weer grote drukte op Schiphol door meivakantie</a></h5>


</article>
<article>
  <a href="/buitenland/amerikaanse-marineschepen-voor-eind-april-bij-noord-korea" data-nid="2416406"><img alt="Amerikaanse marineschepen &#039;voor eind april&#039; bij Noord-Korea"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/marineschepen-verenigde-staten.jpg?itok=enwhNjWL" width="80" height="60" alt="Amerikaanse marine" title="Amerikaanse marine" /></a>
  
  
  <h5><a href="/buitenland/amerikaanse-marineschepen-voor-eind-april-bij-noord-korea" data-nid="2416406">Amerikaanse marineschepen &#039;voor eind april&#039; bij Noord-Korea</a></h5>


</article>
<article>
  <a href="/buitenland/tien-talibanstrijders-zaaien-dood-en-verderf-op-afghaanse-legerbasis" data-nid="2416461"><img alt="Tien talibanstrijders zaaien dood en verderf op Afghaanse legerbasis"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/21/ANP-MILITAIR-AFGHANISTAN.jpg?itok=QOEQv7Zk" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/tien-talibanstrijders-zaaien-dood-en-verderf-op-afghaanse-legerbasis" data-nid="2416461">Tien talibanstrijders zaaien dood en verderf op Afghaanse legerbasis</a></h5>


</article>
<article>
  <a href="/nederland/zwarte-rookpluimen-boven-amsterdam-door-grote-brand-in-westelijk-havengebied" data-nid="2416486"><img alt="Zwarte rookpluimen boven Amsterdam door grote brand in Westelijk Havengebied"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/Brand.jpg?itok=bWlng5gq" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/zwarte-rookpluimen-boven-amsterdam-door-grote-brand-in-westelijk-havengebied" data-nid="2416486">Zwarte rookpluimen boven Amsterdam door grote brand in Westelijk Havengebied</a></h5>


</article>
<article>
  <a href="/sport/wielrenner-scarponi-verongelukt-tijdens-training" data-nid="2416351"><img alt="Wielrenner Scarponi verongelukt tijdens training"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/ANP220417036-1.jpeg?itok=XS_veQG2" width="80" height="60" /></a>
  
  
  <h5><a href="/sport/wielrenner-scarponi-verongelukt-tijdens-training" data-nid="2416351">Wielrenner Scarponi verongelukt tijdens training</a></h5>


</article>
<article>
  <a href="/buitenland/onrustig-in-keulen-50000-demonstranten-tegen-afd-verwacht" data-nid="2416391"><img alt="Onrustig in Keulen: 50.000 demonstranten tegen AfD verwacht"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/ANP-50816540.jpg?itok=XMsRZfqU" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/onrustig-in-keulen-50000-demonstranten-tegen-afd-verwacht" data-nid="2416391">Onrustig in Keulen: 50.000 demonstranten tegen AfD verwacht</a></h5>


</article>
<article>
  <a href="/gezondheid/oogexperts-laat-mensen-alleen-nog-lenzen-op-recept-kopen" data-nid="2408061"><img alt="Oogexperts: &#039;Laat mensen alleen nog lenzen op recept kopen&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/13/lenzen.jpg?itok=0ThrCbmo" width="80" height="60" /></a>
  
  
  <h5><a href="/gezondheid/oogexperts-laat-mensen-alleen-nog-lenzen-op-recept-kopen" data-nid="2408061">Oogexperts: &#039;Laat mensen alleen nog lenzen op recept kopen&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/china-kan-ruimtelab-bevoorraden-eigen-ruimtestation-komt-eraan" data-nid="2416396"><img alt="China kan ruimtelab bevoorraden, eigen ruimtestation komt eraan"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/ANP-50816798.jpg?itok=DD5Tcvce" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/china-kan-ruimtelab-bevoorraden-eigen-ruimtestation-komt-eraan" data-nid="2416396">China kan ruimtelab bevoorraden, eigen ruimtestation komt eraan</a></h5>


</article>
<article>
  <a href="/nederland/politie-zet-nep-loverboys-in-bijna-alle-meiden-gingen-mee" data-nid="2416366"><img alt="Politie zet nep-loverboys in, bijna alle meiden gingen mee"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/04/22/ANP-25832049.jpg?itok=H57c9JnW" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/politie-zet-nep-loverboys-in-bijna-alle-meiden-gingen-mee" data-nid="2416366">Politie zet nep-loverboys in, bijna alle meiden gingen mee</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1492837080" class="promo">

  
  <a href="/gezondheid/ester-is-aan-een-oog-blind-door-een-parasiet-in-haar-lens-ik-zie-alleen-schimmen">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2017/04/12/EsterKruys.jpg?itok=Lf95dKMy" width="600" height="336" alt="Ester is aan één oog blind door een parasiet in haar lens: &#039;Ik zie alleen schimmen&#039;" />
    </figure>

      

    <div class="body">

              <h2>&#039;Ik zie alleen schimmen&#039;</h2>
      
              <p>Ester is aan één oog blind door een parasiet in haar lens</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_331_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Nederland</h6>
  </div>
  <article>
  <span>1</span>
    <h5><a href="/nederland/politie-zet-nep-loverboys-in-bijna-alle-meiden-gingen-mee" data-nid="2416366">Politie zet nep-loverboys in, bijna alle meiden gingen mee</a></h5>
</article>
<article>
  <span>2</span>
    <h5><a href="/nederland/14-miljoen-huishoudens-krijgen-jodiumpillen-in-de-brievenbus" data-nid="2416126">1,4 miljoen huishoudens krijgen jodiumpillen in de brievenbus</a></h5>
</article>
<article>
  <span>3</span>
    <h5><a href="/nederland/boze-vakantiegangers-door-chaos-op-schiphol-er-staat-een-rij-van-hier-tot-tokyo" data-nid="2415791">Boze vakantiegangers door chaos op Schiphol: &#039;Er staat een rij van hier tot Tokyo&#039; </a></h5>
</article>
<article>
  <span>4</span>
    <h5><a href="/nederland/politiek/wilders-nu-125-jaar-beveiligd-ik-ben-blij-dat-ik-nog-leef" data-nid="2416256">Wilders nu 12,5 jaar beveiligd: &#039;Ik ben blij dat ik nog leef&#039;</a></h5>
</article>
<article>
  <span>5</span>
    <h5><a href="/nederland/politie-deelt-bewakingsbeelden-van-brutale-inbraak-bij-zondag-met-lubach" data-nid="2415656">Politie deelt bewakingsbeelden van brutale inbraak bij Zondag met Lubach</a></h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1492842360" class="promo">

  
  <a href="/nederland/politiek/wilders-nu-125-jaar-beveiligd-ik-ben-blij-dat-ik-nog-leef">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2017/02/01/ANP-1024_37021586.jpg?itok=4CkNlOkY" width="600" height="336" alt="Wilders nu 12,5 jaar beveiligd: &#039;Ik ben blij dat ik nog leef&#039;" />    </figure>
      

    <div class="body">

              <h2>&#039;Ik ben blij dat ik nog leef&#039;</h2>
      
              <p>Wilders nu 12,5 jaar beveiligd</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1492867680" class="news     ">
        <div class="anchor" id="node_2416506"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="67">1 uur 7 minuten geleden</div>

                
                
                            </div>
            <h1 class="article__title">Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk?</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="http://www.rtlnieuws.nl/node/2416506"
    data-social-url-twitter="http://www.rtlnieuws.nl/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk"
    data-social-nid="2416506"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk&amp;text=Hij+is+koning+maar+wat+voor+macht+heeft+Willem-Alexander+eigenlijk%3F"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2416506"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk&amp;t=Hij+is+koning+maar+wat+voor+macht+heeft+Willem-Alexander+eigenlijk%3F"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk&amp;t=Hij+is+koning+maar+wat+voor+macht+heeft+Willem-Alexander+eigenlijk%3F"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b99b84979b90dbccce9c9794dbccceacaab2dbccceb0979b8b898ddbcdbfdbccceb69794dbccce978ddbccce959190979099dbccce939f9f8cdbccce899f8adbccce8891918cdbccce939f9d968adbccce969b9b988adbcccea99792929b93d3bf929b869f909a9b8cdbccce9b97999b9092979495dbcdb8d89f938ec59c919a87c3ba978adbccce969b9cdbccce9795dbccce999b84979b90dbccce9c9794dbccceacaab2dbccceb0979b8b898ddbcdbfdbccceb69794dbccce978ddbccce959190979099dbccce939f9f8cdbccce899f8adbccce8891918cdbccce939f9d968adbccce969b9b988adbcccea99792929b93d3bf929b869f909a9b8cdbccce9b97999b9092979495dbcdb8dbccce968a8a8e8ddbcdbfdbccb8dbccb8898989d08c8a9290979b8b898dd09092dbccb8909b9a9b8c929f909adbccb8969794d3978dd3959190979099d3939f9f8cd3899f8ad38891918cd3939f9d968ad3969b9b988ad3899792929b93d39f929b869f909a9b8cd39b97999b9092979495" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Hij%20is%20koning%20maar%20wat%20voor%20macht%20heeft%20Willem-Alexander%20eigenlijk%3F%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk"
       data-href="https://www.rtlnieuws.nl/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="0feab63e-9eac-4489-bad0-bfb6961926f0">
  <ul>
    

      
<li>
  <a href="/buitenland/nederlandse-voert-campagne-voor-le-pen-je-ziet-dat-alles-aan-het-afbreken-is" title="Nederlandse voert campagne voor Le Pen: &#039;Je ziet dat alles aan het afbreken is&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=6c201898-5e77-4db6-b547-7ba4e56e6448)"/>
    <span></span>
  </a>
  <h2 title="Nederlandse voert campagne voor Le Pen: &#039;Je ziet dat alles aan het afbreken is&#039;"><a href="/buitenland/nederlandse-voert-campagne-voor-le-pen-je-ziet-dat-alles-aan-het-afbreken-is" data-nid="2416516">Nederlandse voert campagne voor Le Pen: &#039;Je ziet dat alles aan het afbreken is&#039;</a></h2>
  <div id='video_source_2416516' style="display: none;">
    <div class='media_container'
         data-video-id='6c201898-5e77-4db6-b547-7ba4e56e6448'></div>
  </div>
</li>
  
<li>
  <a href="/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk" title="Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk?">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=0feab63e-9eac-4489-bad0-bfb6961926f0)"/>
    <span></span>
  </a>
  <h2 title="Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk?"><a href="/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk" data-nid="2416506">Hij is koning maar wat voor macht heeft Willem-Alexander eigenlijk?</a></h2>
  <div id='video_source_2416506' style="display: none;">
    <div class='media_container'
         data-video-id='0feab63e-9eac-4489-bad0-bfb6961926f0'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/topdrukte-op-schiphol-lopen-naar-amerika-gaat-sneller" title="Topdrukte op Schiphol: &#039;Lopen naar Amerika gaat sneller&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=76b89e70-691e-46c4-bcda-deb43cd3b753)"/>
    <span></span>
  </a>
  <h2 title="Topdrukte op Schiphol: &#039;Lopen naar Amerika gaat sneller&#039;"><a href="/nieuws/laatste-videos-nieuws/topdrukte-op-schiphol-lopen-naar-amerika-gaat-sneller" data-nid="2416101">Topdrukte op Schiphol: &#039;Lopen naar Amerika gaat sneller&#039;</a></h2>
  <div id='video_source_2416101' style="display: none;">
    <div class='media_container'
         data-video-id='76b89e70-691e-46c4-bcda-deb43cd3b753'></div>
  </div>
</li>
  
<li>
  <a href="/buitenland/verkiezingen-frankrijk-tussen-deze-vier-kandidaten-gaat-het" title="Verkiezingen Frankrijk: tussen deze vier kandidaten gaat het">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=d9df63a8-5db6-4a77-a45d-a9d7d00aa04d)"/>
    <span></span>
  </a>
  <h2 title="Verkiezingen Frankrijk: tussen deze vier kandidaten gaat het"><a href="/buitenland/verkiezingen-frankrijk-tussen-deze-vier-kandidaten-gaat-het" data-nid="2415501">Verkiezingen Frankrijk: tussen deze vier kandidaten gaat het</a></h2>
  <div id='video_source_2415501' style="display: none;">
    <div class='media_container'
         data-video-id='d9df63a8-5db6-4a77-a45d-a9d7d00aa04d'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/zoon-odet-is-ernstig-gehandicapt-de-gedachte-dat-hij-in-een-instelling" title="Zoon Odet is ernstig gehandicapt: &#039;De gedachte dat hij in een instelling belandt is onverteerbaar&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=011dc97f-3543-40f8-b932-f206062ecbb9)"/>
    <span></span>
  </a>
  <h2 title="Zoon Odet is ernstig gehandicapt: &#039;De gedachte dat hij in een instelling belandt is onverteerbaar&#039;"><a href="/nieuws/laatste-videos-nieuws/zoon-odet-is-ernstig-gehandicapt-de-gedachte-dat-hij-in-een-instelling" data-nid="2416011">Zoon Odet is ernstig gehandicapt: &#039;De gedachte dat hij in een instelling belandt is onverteerbaar&#039;</a></h2>
  <div id='video_source_2416011' style="display: none;">
    <div class='media_container'
         data-video-id='011dc97f-3543-40f8-b932-f206062ecbb9'></div>
  </div>
</li>



    

      
<li>
  <a href="/buitenland/nederlandse-voert-campagne-voor-le-pen-je-ziet-dat-alles-aan-het-afbreken-is" title="Nederlandse voert campagne voor Le Pen: &#039;Je ziet dat alles aan het afbreken is&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=6c201898-5e77-4db6-b547-7ba4e56e6448)"/>
    <span></span>
  </a>
  <h2 title="Nederlandse voert campagne voor Le Pen: &#039;Je ziet dat alles aan het afbreken is&#039;"><a href="/buitenland/nederlandse-voert-campagne-voor-le-pen-je-ziet-dat-alles-aan-het-afbreken-is" data-nid="2416516">Nederlandse voert campagne voor Le Pen: &#039;Je ziet dat alles aan het afbreken is&#039;</a></h2>
  <div id='video_source_2416516' style="display: none;">
    <div class='media_container'
         data-video-id='6c201898-5e77-4db6-b547-7ba4e56e6448'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="0feab63e-9eac-4489-bad0-bfb6961926f0">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/?v=2#!/uuid=0feab63e-9eac-4489-bad0-bfb6961926f0/autoplay=false/publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Koning Willem-Alexander viert op 27 april zijn 50ste verjaardig. Hij is dan 
vier jaar het hoofd van het land, maar hoe machtig is hij eigenlijk als 
koning? Koninklijk Huis-verslaggever Sander Paulus legt uit.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="http://www.rtlnieuws.nl/node/2416506"
    data-social-url-twitter="http://www.rtlnieuws.nl/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk"
    data-social-nid="2416506"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk&amp;text=Hij+is+koning+maar+wat+voor+macht+heeft+Willem-Alexander+eigenlijk%3F"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2416506"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk&amp;t=Hij+is+koning+maar+wat+voor+macht+heeft+Willem-Alexander+eigenlijk%3F"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk&amp;t=Hij+is+koning+maar+wat+voor+macht+heeft+Willem-Alexander+eigenlijk%3F"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#2d125e584f47484e59106a4857444843081f1d4f4447081f1d7f7961081f1d634448585a5e081e6c081f1d654447081f1d445e081f1d46424344434a081f1d404c4c5f081f1d5a4c59081f1d5b42425f081f1d404c4e4559081f1d4548484b59081f1d7a4441414840006c4148554c4349485f081f1d48444a484341444746081e6b0b4c405d164f42495410694459081f1d45484f081f1d4446081f1d4a4857444843081f1d4f4447081f1d7f7961081f1d634448585a5e081e6c081f1d654447081f1d445e081f1d46424344434a081f1d404c4c5f081f1d5a4c59081f1d5b42425f081f1d404c4e4559081f1d4548484b59081f1d7a4441414840006c4148554c4349485f081f1d48444a484341444746081e6b081f1d4559595d5e081e6c081f6b081f6b5a5a5a035f5941434448585a5e034341081f6b434849485f414c4349081f6b45444700445e0046424344434a00404c4c5f005a4c59005b42425f00404c4e4559004548484b59005a4441414840004c4148554c4349485f0048444a484341444746" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Hij%20is%20koning%20maar%20wat%20voor%20macht%20heeft%20Willem-Alexander%20eigenlijk%3F%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fnederland%2Fhij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk"
       data-href="https://www.rtlnieuws.nl/nederland/hij-is-koning-maar-wat-voor-macht-heeft-willem-alexander-eigenlijk"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/personen/koning-willem-alexander">
                        Koning Willem-Alexander                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/personen/koningin-maxima">
                        Koningin Máxima                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/nederlandse-overheidsinstanties/rijksvoorlichtingsdienst">
                        Rijksvoorlichtingsdienst                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/mens-maatschappij/koningshuis">
                        Koningshuis                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/politiek/overheid/wetgevende-macht">
                        Wetgevende macht                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <a
              href="/nederland/weer-grote-drukte-op-schiphol-door-meivakantie"
              data-nid="2416416""
            >
              Weer grote drukte op Schiphol door meivakantie            </a>
          </h3>
        <a
          href="/nederland/weer-grote-drukte-op-schiphol-door-meivakantie"
          data-nid="2416416""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/04/22/C-AOlj3XcAACDrq.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/amerikaanse-marineschepen-voor-eind-april-bij-noord-korea"
     data-nid="2416406"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/04/22/marineschepen-verenigde-staten.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/buitenland/amerikaanse-marineschepen-voor-eind-april-bij-noord-korea"
         data-nid="2416406"      >
        Amerikaanse marineschepen 'voor eind april' bij Noord-Korea      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/tien-talibanstrijders-zaaien-dood-en-verderf-op-afghaanse-legerbasis"
     data-nid="2416461"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/02/21/ANP-MILITAIR-AFGHANISTAN.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/buitenland/tien-talibanstrijders-zaaien-dood-en-verderf-op-afghaanse-legerbasis"
         data-nid="2416461"      >
        Tien talibanstrijders zaaien dood en verderf op Afghaanse legerbasis      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/zwarte-rookpluimen-boven-amsterdam-door-grote-brand-in-westelijk-havengebied"
     data-nid="2416486"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/04/22/Brand.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/zwarte-rookpluimen-boven-amsterdam-door-grote-brand-in-westelijk-havengebied"
         data-nid="2416486"      >
        Zwarte rookpluimen boven Amsterdam door grote brand in Westelijk Havengebied      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/sport/wielrenner-scarponi-verongelukt-tijdens-training"
     data-nid="2416351"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/04/22/ANP220417036-1.jpeg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/sport/wielrenner-scarponi-verongelukt-tijdens-training"
         data-nid="2416351"      >
        Wielrenner Scarponi verongelukt tijdens training      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="http://www.rtl.nl/experience/rtlnl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.valda.nl">
                Valda              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_ymdvdbU71lUpjng5Kzwgd64a9fDynqYNrYi4G8X_6wY.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"bhkx-w2tkR55f9NDp-7_YthJ0aRT7Uwbi0ox2GAN1dY","js":{"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wallsettings.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/client.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wall.js":1,"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1492871557"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1492871557"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
