<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>
          </script>

    <title>Bij de meeste supermarkten kan kind energiedrankje blijven kopen - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_5R3-eUHHFmh0uGZyUMdbkPDLd-hd3m462mtNh5tGlkg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_JOnhdBc5QyJr5mx0b_-FcPXta9_fL9ufj6cE22jCTN8.css" media="all" />

    <script>
      var signature = '';
      var isonow = 000;
      var generate_time = 1530698888;
      var analyticsData = {"abstractkey":137657,"seasonkey":286670,"publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"editienl","titel":"Bij de meeste supermarkten kan kind energiedrankje blijven kopen - RTL Nieuws","uuid":"2854101","userid":null,"event":"view","temp":"24.9","neerslag":"-","wind":"2", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/editieNL/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2014/03/14/supermarkt-energiedrankjes-ANP_0.jpg?itok=p73YppN-" />
<meta name="description" content="Veel supermarkten hebben geen concrete plannen om te stoppen met de verkoop van energiedrankjes aan jonge tieners. Eerder vandaag maakten Aldi en Lidl bekend de drankjes niet meer te willen verkopen aan kinderen onder de 14." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2854101" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen" />
<meta property="og:title" content="Bij de meeste supermarkten kan kind energiedrankje blijven kopen" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><meta property="fb:pages" content="137553429643540" /><script src="//cdn.blueconic.net/rtlnieuws.js"></script><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
<meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2854101 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/editienl">
      RTL | Volg het nieuws terwijl het gebeurt    </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 549.65</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/A.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  25  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<li class="last leaf"><a href="/columns" title="">Columns</a></li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_6_v3-->
<section
  id="editie nl-v3-sidebar"
  class="style-v3 sidebarList"
>

  <div class="labelTag">
    <h6>Editie NL</h6>
  </div>

  <article>
  <a href="/editienl/vader-geeft-dochter-eerste-borstvoeding-ik-voelde-een-hele-sterke-band" data-nid="2854821"><img alt="Vader geeft dochter eerste borstvoeding: &#039;Ik voelde een hele sterke band&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/07/04/36275769_10156372210912410_8516498283395284992_n.jpg?itok=7tyRfRPl" width="600" height="336" /></a>
      
  <h5><a href="/editienl/vader-geeft-dochter-eerste-borstvoeding-ik-voelde-een-hele-sterke-band" data-nid="2854821">Vader geeft dochter eerste borstvoeding: &#039;Ik voelde een hele sterke band&#039;</a></h5>


</article>
<article>
  <a href="/editienl/video-elektricien-mike-vraagt-vriendin-ten-huwelijk-op-tilburgse-bouwplaats" data-nid="2854096"><img alt="Video: elektricien Mike vraagt vriendin ten huwelijk op Tilburgse bouwplaats"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/07/03/huwelijksaanzoek_0.JPG?itok=M7jI7P1a" width="600" height="336" /></a>
      
  <h5><a href="/editienl/video-elektricien-mike-vraagt-vriendin-ten-huwelijk-op-tilburgse-bouwplaats" data-nid="2854096">Video: elektricien Mike vraagt vriendin ten huwelijk op Tilburgse bouwplaats</a></h5>


</article>
<article>
  <a href="/editienl/geen-zin-in-vertraging-deze-zomer-vlieg-dan-op-dinsdag" data-nid="2853996"><img alt="Geen zin in vertraging deze zomer? Vlieg dan op dinsdag"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/07/03/ANP-57152343.jpg?itok=DQVsgb8N" width="600" height="336" /></a>
      
  <h5><a href="/editienl/geen-zin-in-vertraging-deze-zomer-vlieg-dan-op-dinsdag" data-nid="2853996">Geen zin in vertraging deze zomer? Vlieg dan op dinsdag</a></h5>


</article>
<article>
  <a href="/editienl/niet-jason-maar-jayson-babynamen-met-een-twist-populair" data-nid="2853736"><img alt="Niet &#039;Jason&#039; maar &#039;Jayson&#039;: babynamen met een twist populair"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/07/03/Baby.jpg?itok=-vuUaylU" width="600" height="336" /></a>
      
  <h5><a href="/editienl/niet-jason-maar-jayson-babynamen-met-een-twist-populair" data-nid="2853736">Niet &#039;Jason&#039; maar &#039;Jayson&#039;: babynamen met een twist populair</a></h5>


</article>
<article>
  <a href="/editienl/video-zo-hou-je-je-hond-koel" data-nid="2854341"><img alt="Video: zo hou je je hond koel"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/07/03/hind_koel.jpg?itok=p_axf4rI" width="600" height="336" /></a>
      
  <h5><a href="/editienl/video-zo-hou-je-je-hond-koel" data-nid="2854341">Video: zo hou je je hond koel</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>

<section class="style-video sidebarList">

  <div class="labelTag">
    <h6>Laatste uitzending</h6>
  </div>

  <div class="videoWrapper">
    <iframe class="rtl_video" src="//static.rtl.nl/embed/?uuid=2d5a3282-8ce2-3e68-acc4-78ef55bc0f8d&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl" allowfullscreen="allowfullscreen"></iframe>
  </div>

</section>
<!--nodequeue_topstories_121_v3-->
<section
  id="video&#039;s-v3-sidebar"
  class="style-v3 sidebarList"
>

  <div class="labelTag">
    <h6>Video's</h6>
  </div>

  <article>
  <a href="/editienl/laatste-videos-editienl/geen-energiedrankjes-onder-de-14" data-nid="2854301"><img src='//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=9e19ead9-caab-4afa-839a-2e0bd5e111b4' alt='Geen energiedrankjes onder de 14' /></a>
      
  <h5><a href="/editienl/laatste-videos-editienl/geen-energiedrankjes-onder-de-14" class="video-icon">Geen energiedrankjes onder de 14</a></h5>


</article>
<article>
  <a href="/editienl/laatste-videos-editienl/schokkend-veel-zelfmoorden" data-nid="2854311"><img src='//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=5dc0738a-59ca-4ad8-a8a0-177b674edf0b' alt='Schokkend veel zelfmoorden' /></a>
      
  <h5><a href="/editienl/laatste-videos-editienl/schokkend-veel-zelfmoorden" class="video-icon">Schokkend veel zelfmoorden</a></h5>


</article>
<article>
  <a href="/editienl/laatste-videos-editienl/lekker-gevaarlijk-buitenspelen" data-nid="2854306"><img src='//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=e22baff3-e312-48fd-a4db-b83d42953d0c' alt='Lekker gevaarlijk buitenspelen' /></a>
      
  <h5><a href="/editienl/laatste-videos-editienl/lekker-gevaarlijk-buitenspelen" class="video-icon">Lekker gevaarlijk buitenspelen</a></h5>


</article>
<article>
  <a href="/editienl/laatste-videos-editienl/hoe-heurt-het-op-het-strand" data-nid="2854326"><img src='//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=8bbee4db-353c-4433-bf7a-74f048d78e95' alt='Hoe heurt het op het strand?' /></a>
      
  <h5><a href="/editienl/laatste-videos-editienl/hoe-heurt-het-op-het-strand" class="video-icon">Hoe heurt het op het strand?</a></h5>


</article>
<article>
  <a href="/editienl/video-zo-hou-je-je-hond-koel" data-nid="2854341"><img alt="Video: zo hou je je hond koel"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/07/03/hind_koel.jpg?itok=p_axf4rI" width="600" height="336" /></a>
      
  <h5><a href="/editienl/video-zo-hou-je-je-hond-koel" data-nid="2854341">Video: zo hou je je hond koel</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>

	
	<section id="opinie" class="news view view-rtl-poll-enquete view-id-rtl_poll_enquete view-display-id-block view-dom-id-6cf7956a7c665e1d1b7a457d75b476bf">
	
		<article>

			  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    

<article class="news poll" id="node_2854171">

  
  <div class="body">

    <div class="tagline" data-icon="h">

      <div class="timer" data-time="">Gisteren</div>

              <h2>  </h2>
      
    </div>

          <h1>Mogen alle kinderen energiedrankjes kopen?</h1>
    
    <form class="pollanon" action="/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen" method="post" id="poll-view-voting-2854171" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
      <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Keuzen </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-27161" name="choice" value="27161" class="form-radio" />  <label class="option" for="edit-choice-27161">Natuurlijk! </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-27166" name="choice" value="27166" class="form-radio" />  <label class="option" for="edit-choice-27166">Niet als ze jonger zijn dan 14 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-27171" name="choice" value="27171" class="form-radio" />  <label class="option" for="edit-choice-27171">Niet als ze jonger zijn dan 16 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-27176" name="choice" value="27176" class="form-radio" />  <label class="option" for="edit-choice-27176">Energiedrankjes zouden ze sowieso moeten verbieden </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Stem" class="form-submit" />  </div>
  <input type="hidden" name="form_build_id" value="form-qG6_0pn3x4gjOzDHyibctIEjcqVph0JXvf72hbpxmXA" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="2854171"><div class="poll">
  <div class="result-item">
  <div class="percent" style="width: 4%;">
    4%
  </div>
  <div class="answer">
    Natuurlijk!  </div>
</div>
<div class="result-item">
  <div class="percent" style="width: 7%;">
    7%
  </div>
  <div class="answer">
    Niet als ze jonger zijn dan 14  </div>
</div>
<div class="result-item">
  <div class="percent" style="width: 20%;">
    20%
  </div>
  <div class="answer">
    Niet als ze jonger zijn dan 16  </div>
</div>
<div class="result-item">
  <div class="percent" style="width: 69%;">
    69%
  </div>
  <div class="answer">
    Energiedrankjes zouden ze sowieso moeten verbieden  </div>
</div>
</div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="2854171" />
<script type='text/javascript'>
         if (typeof PollAnon == 'undefined') {
          var PollAnon = [];
        }
        PollAnon.push(2854171); 
</script><div><a href="https://www.rtlnieuws.nl/nederland/mogen-alle-kinderen-energiedrankjes-kopen">https://www.rtlnieuws.nl/nederland/mogen-alle-kinderen-energiedrankjes-kopen  -- (Hoofd sectie)</a></div></div>
</div></form>
  </div>
  <footer>
    <div class="pollresults">
      <a class="show-results" href="#" >Toon resultaten</a>
      <a class="hide-results" href="#" style="display: none">Verberg resultaten</a>
    </div>
  </footer>
</article>
  </div>

		</article>
	
	</section>

<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1530628020" class="news     ">
        <div class="anchor" id="node_2854101"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">Gisteren                </div>
                
              
                
                            </div>
            <h1 class="article__title">Bij de meeste supermarkten kan kind energiedrankje blijven kopen</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"
    data-social-url-twitter="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"
    data-social-nid="2854101"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen&amp;text=Bij+de+meeste+supermarkten+kan+kind+energiedrankje+blijven+kopen"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2854101"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen&amp;t=Bij+de+meeste+supermarkten+kan+kind+energiedrankje+blijven+kopen"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen&amp;t=Bij+de+meeste+supermarkten+kan+kind+energiedrankje+blijven+kopen"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e9cbd4c7cbc08b9c9eccc7c48b9c9efcfae28b9c9ee0c7cbdbd9dd8b9def8b9c9eecc7c48b9c9ecacb8b9c9ec3cbcbdddacb8b9c9edddbdecbdcc3cfdcc5dacbc08b9c9ec5cfc08b9c9ec5c7c0ca8b9c9ecbc0cbdcc9c7cbcadccfc0c5c4cb8b9c9eccc2c7c4d8cbc08b9c9ec5c1decbc088cfc3de95ccc1cad793eac7da8b9c9ec6cbcc8b9c9ec7c58b9c9ec9cbd4c7cbc08b9c9eccc7c48b9c9efcfae28b9c9ee0c7cbdbd9dd8b9def8b9c9eecc7c48b9c9ecacb8b9c9ec3cbcbdddacb8b9c9edddbdecbdcc3cfdcc5dacbc08b9c9ec5cfc08b9c9ec5c7c0ca8b9c9ecbc0cbdcc9c7cbcadccfc0c5c4cb8b9c9eccc2c7c4d8cbc08b9c9ec5c1decbc08b9c9ec6dadadedd8b9def8b9ce88b9ce8d9d9d980dcdac2c0c7cbdbd9dd80c0c28b9ce8cbcac7dac7cbc0c28b9ce8ccc7c483cacb83c3cbcbdddacb83dddbdecbdcc3cfdcc5dacbc083c5cfc083c5c7c0ca83cbc0cbdcc9c7cbcadccfc0c5c4cb83ccc2c7c4d8cbc083c5c1decbc0" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Bij%20de%20meeste%20supermarkten%20kan%20kind%20energiedrankje%20blijven%20kopen%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"
       data-href="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2014/03/14/supermarkt-energiedrankjes-ANP_0.jpg?itok=p73YppN-" width="620" height="349" alt="Bij de meeste supermarkten kan kind energiedrankje blijven kopen" />      
        <figcaption>
                    Verschillende merken energiedrank in een supermarktschap.                      <div class="copyright">&copy; ANP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Veel supermarkten hebben geen concrete plannen om te stoppen met de verkoop van energiedrankjes aan jonge tieners. Eerder vandaag maakten Aldi en Lidl bekend de drankjes niet meer te willen verkopen aan kinderen onder de 14.</p></div><p>Supermarkt Albert Heijn zegt wel een leeftijdsgrens in te willen stellen, maar het bedrijf weet nog niet wanneer die regels ingevoerd zouden kunnen worden&nbsp;of tot welke leeftijd het verbod zal gelden. Een woordvoerder zegt dat een verbod ingewikkeld is, omdat de supermarktketen zich moet houden aan afspraken met leveranciers als Red Bull en Monster. Wel haalde Albert Heijn vorig jaar al de halveliterblikken van Monster uit de schappen.&nbsp;</p>

<p>Energiedrankjes zijn slecht voor kinderen, vanwege de grote hoeveelheden suiker en cafeïne. Kinderartsen willen het liefst een verkoopverbod aan kinderen onder de 18. Volgens het Voedingscentrum kunnen kinderen van jonger dan 13 beter geen energiedrankjes drinken, oudere kinderen moeten het laten bij één blikje per dag.</p>

<h2>Gezamenlijk verbod</h2>

<p>Bij Jumbo kunnen kinderen nog wel terecht voor de blikjes energiedrank. Het bedrijf zegt niet van plan te zijn het voorbeeld van Aldi en Lidl te volgen. Ook Dirk, Dekamarkt en Deen voeren voorlopig geen verbod in.</p>

<p>Supermarkt Plus is wel voorstander van een leeftijdsgrens en wil die zelfs verhogen naar 18 jaar. Toch stopt Plus niet meteen met de verkoop van de drankjes. Het bedrijf wil eerst praten met andere supermarkten om tot gezamenlijke regels te komen. Ook Hoogvliet wil het beleid pas aanpassen als alle supermarkten dat doen.</p>

<h2>Verslaafd aan energiedrankjes:</h2>

<div class="videoContainer" data-id="af6de2b5-fba6-4b5c-9076-1580b9c916df"><iframe allowfullscreen="allowfullscreen" class="rtl_video" src="//static.rtl.nl/embed/?uuid=af6de2b5-fba6-4b5c-9076-1580b9c916df&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl"></iframe></div>

<h6>&quot;Mijn vader was verslaafd, die belandde in het ziekenhuis met nierstenen.&quot; Jongeren lijken wel te weten dat energiedrankjes niet goed voor ze zijn, maar toch kunnen veel er niet vanaf blijven. Kinderartsen pleiten daarom voor een verbod op de verkoop aan jongeren onder de 18 jaar.</h6>

<p><strong>Bekijk hier de video:</strong></p>

<div class="videoContainer" data-id="9e19ead9-caab-4afa-839a-2e0bd5e111b4"><iframe allowfullscreen="allowfullscreen" class="rtl_video" src="//static.rtl.nl/embed/?uuid=9e19ead9-caab-4afa-839a-2e0bd5e111b4&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl"></iframe></div>

<p>&nbsp;</p>

<p><strong>Meer op rtlnieuws.nl:&nbsp;</strong><br />
	<a href="https://www.rtlnieuws.nl/gezondheid/aldi-stopt-met-verkoop-energiedrankjes-aan-kinderen-onder-de-14"><strong>Aldi stopt met verkoop energiedrankjes aan kinderen onder de 14</strong></a></p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"
    data-social-url-twitter="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"
    data-social-nid="2854101"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen&amp;text=Bij+de+meeste+supermarkten+kan+kind+energiedrankje+blijven+kopen"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2854101"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen&amp;t=Bij+de+meeste+supermarkten+kan+kind+energiedrankje+blijven+kopen"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen&amp;t=Bij+de+meeste+supermarkten+kan+kind+energiedrankje+blijven+kopen"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f9dbc4d7dbd09b8c8edcd7d49b8c8eeceaf29b8c8ef0d7dbcbc9cd9b8dff9b8c8efcd7d49b8c8edadb9b8c8ed3dbdbcdcadb9b8c8ecdcbcedbccd3dfccd5cadbd09b8c8ed5dfd09b8c8ed5d7d0da9b8c8edbd0dbccd9d7dbdaccdfd0d5d4db9b8c8edcd2d7d4c8dbd09b8c8ed5d1cedbd098dfd3ce85dcd1dac783fad7ca9b8c8ed6dbdc9b8c8ed7d59b8c8ed9dbc4d7dbd09b8c8edcd7d49b8c8eeceaf29b8c8ef0d7dbcbc9cd9b8dff9b8c8efcd7d49b8c8edadb9b8c8ed3dbdbcdcadb9b8c8ecdcbcedbccd3dfccd5cadbd09b8c8ed5dfd09b8c8ed5d7d0da9b8c8edbd0dbccd9d7dbdaccdfd0d5d4db9b8c8edcd2d7d4c8dbd09b8c8ed5d1cedbd09b8c8ed6cacacecd9b8dff9b8cf89b8cf8c9c9c990cccad2d0d7dbcbc9cd90d0d29b8cf8dbdad7cad7dbd0d29b8cf8dcd7d493dadb93d3dbdbcdcadb93cdcbcedbccd3dfccd5cadbd093d5dfd093d5d7d0da93dbd0dbccd9d7dbdaccdfd0d5d4db93dcd2d7d4c8dbd093d5d1cedbd0" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Bij%20de%20meeste%20supermarkten%20kan%20kind%20energiedrankje%20blijven%20kopen%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feditienl%2Fbij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"
       data-href="https://www.rtlnieuws.nl/editienl/bij-de-meeste-supermarkten-kan-kind-energiedrankje-blijven-kopen"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/plus-supermarkten">
                        PLUS supermarkten                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/jumbo">
                        Jumbo                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/aldi">
                        Aldi                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/albert-heijn">
                        Albert Heijn                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/lidl">
                        Lidl                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/dekamarkt">
                        Dekamarkt                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/mens-maatschappij/voeding/niet-alcoholische-dranken/energiedrank">
                        Energiedrank                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/detailhandel/supermarkt">
                        Supermarkt                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/editienl/vader-geeft-dochter-eerste-borstvoeding-ik-voelde-een-hele-sterke-band"
              data-nid="2854821""
            >
              Vader geeft dochter eerste borstvoeding: 'Ik voelde een hele sterke band'            </a>
          </h3>
        <a
          href="/editienl/vader-geeft-dochter-eerste-borstvoeding-ik-voelde-een-hele-sterke-band"
          data-nid="2854821""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/07/04/36275769_10156372210912410_8516498283395284992_n.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/editienl/video-elektricien-mike-vraagt-vriendin-ten-huwelijk-op-tilburgse-bouwplaats"
     data-nid="2854096"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/07/03/huwelijksaanzoek_0.JPG" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/editienl/video-elektricien-mike-vraagt-vriendin-ten-huwelijk-op-tilburgse-bouwplaats"
         data-nid="2854096"      >
        Video: elektricien Mike vraagt vriendin ten huwelijk op Tilburgse bouwplaats      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/editienl/geen-zin-in-vertraging-deze-zomer-vlieg-dan-op-dinsdag"
     data-nid="2853996"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/07/03/ANP-57152343.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/editienl/geen-zin-in-vertraging-deze-zomer-vlieg-dan-op-dinsdag"
         data-nid="2853996"      >
        Geen zin in vertraging deze zomer? Vlieg dan op dinsdag      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/editienl/niet-jason-maar-jayson-babynamen-met-een-twist-populair"
     data-nid="2853736"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/07/03/Baby.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/editienl/niet-jason-maar-jayson-babynamen-met-een-twist-populair"
         data-nid="2853736"      >
        Niet 'Jason' maar 'Jayson': babynamen met een twist populair      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/editienl/video-zo-hou-je-je-hond-koel"
     data-nid="2854341"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/07/03/hind_koel.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/editienl/video-zo-hou-je-je-hond-koel"
         data-nid="2854341"      >
        Video: zo hou je je hond koel      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_T49I9qdfVY27PHg2YvAkK4px80MXbuvNA-VvkayzGCQ.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_tT-v3fJ3ZYsSz-ejvM0r04m1S6c2QJK6-E1do0-51T0.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_j6zu0l6bvuAEd12COH_ouJMwuB8sxZblm0R8M-WISeY.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">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</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1530698657"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1530698657"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style><style>
#mostread-sidebar #verkiezingsuitslag {
display: none;
}
</style>
<script>
var mostReadSpot = 0;
jQuery('#mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#verkiezingsuitslag').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #verkiezingsuitslag').html('<article><span>' + mostReadSpot + '</span><h5><a href="/verkiezingen">Verkiezingsuitslag</a></h5></article>').show().attr('id', '');
}
mostReadSpot = 0;
jQuery('#mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#wegenonderzoek').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #wegenonderzoek').html('<article><span>' + mostReadSpot + '</span><h5><a href="/wegenonderzoek">Gevaarlijkste wegen</a></h5></article>').show().attr('id', '');
}
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v6"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script><script>
var campaignName = 'rtlnieuws.article.sprint3';
var ab = ["__CONTROL__", "A", "B", "C", "D", "E"];
var abratios = [0.1, 0.2, 0.2, 0.2, 0.1, 0.2];
if (window.location.pathname.indexOf('/sport') === 0) {
  campaignName = 'rtlnieuws.article.sport';
  ab = ["__CONTROL__", "A"];
  abratios = [0.1, 0.9];
}
RTL.primed.init(0, 1.0, campaignName, ab, abratios );
</script></body>
</html>
