<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>Trump-adviseur: aansluiten bij handelsverdrag TPP slechts 'een gedachte' - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = 'bedbaea1c9a775f4f60873f9d956dbb79021ad70b2d8c50d1c6edfce041ac6419433cc67275cc8cb17f0e01fa928f17deb142346c14f186bf71fa05cb8e14a02';
      var isonow = 1524084821000;
      var generate_time = 1524084821;
      var analyticsData = {"abstractkey":210334,"seasonkey":285603,"publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"economie","titel":"Trump-adviseur: aansluiten bij handelsverdrag TPP slechts 'een gedachte' - RTL Nieuws","uuid":"2769806","uid":null,"event":"view","temp":"9.1","neerslag":"-","wind":"2", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/04/17/TRUMp.jpg?itok=BY4iwvQw" />
<meta name="description" content="Eén van zijn eerste daden als president was zich terugtrekken uit het vrijhandelsakkoord TPP. Een paar dagen geleden zei Donald Trump toch te heroverwegen om toe te treden, maar nu zegt zijn economisch adviseur: &quot;Het is een idee, geen beleid.&quot;" />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2769806" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte" />
<meta property="og:title" content="Trump-adviseur: aansluiten bij handelsverdrag TPP slechts &#039;een gedachte&#039;" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style>
article.promo div.body
{ background: #e5c766; }
article.promo div.body h2
{ color: #FFF; }
article.promo div.body p
{ color: #47484c; font-weight: 500; }
</style><script src="//cdn.blueconic.net/rtlnieuws.js"></script><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2769806 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 553.35</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/AA.png"
         title="Vrijwel onbewolkt (zonnig/helder)"
         alt="Vrijwel onbewolkt (zonnig/helder)"/>
  </span>
  9  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<li class="last leaf"><a href="/columns" title="">Columns</a></li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/nieuwsbrief" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" /><!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/buitenland/ongeluk-met-naar-buiten-gezogen-vrouw-mogelijk-door-slijtage-vliegtuigmotor" data-nid="2771106"><img alt="Ongeluk met naar buiten gezogen vrouw mogelijk door slijtage vliegtuigmotor"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/ANP-56974929.jpg?itok=PWI7yUWH" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/ongeluk-met-naar-buiten-gezogen-vrouw-mogelijk-door-slijtage-vliegtuigmotor" class="video-icon">Ongeluk met naar buiten gezogen vrouw mogelijk door slijtage vliegtuigmotor</a></h5>


</article>
<article>
  <a href="/nederland/eerste-regionale-zomerse-dag-is-een-feit-dit-is-vrij-uniek" data-nid="2770901"><img alt="Eerste regionale zomerse dag is een feit: &#039;Dit is vrij uniek&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/ANP-56973495.jpg?itok=DvipiCia" width="80" height="60" /></a>
      
  <h5><a href="/nederland/eerste-regionale-zomerse-dag-is-een-feit-dit-is-vrij-uniek" class="video-icon">Eerste regionale zomerse dag is een feit: &#039;Dit is vrij uniek&#039;</a></h5>


</article>
<article>
  <a href="/nederland/politiek/mishandeling-ouderen-in-rotterdams-verpleeghuis-schokt-kamer" data-nid="2770936"><img alt="Mishandeling ouderen in Rotterdams verpleeghuis schokt Kamer"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/leeuwenhoek_rotterdam_streetview.JPG?itok=nPwvEEhW" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/mishandeling-ouderen-in-rotterdams-verpleeghuis-schokt-kamer" data-nid="2770936">Mishandeling ouderen in Rotterdams verpleeghuis schokt Kamer</a></h5>


</article>
<article>
  <a href="/buitenland/slachtoffers-aanslag-munster-getrouwd-in-ziekenhuis-heel-ontroerend" data-nid="2771206"><img alt="Slachtoffers aanslag Münster getrouwd in ziekenhuis: &#039;Heel ontroerend&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/ANP-56812724.jpg?itok=5j12OBrK" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/slachtoffers-aanslag-munster-getrouwd-in-ziekenhuis-heel-ontroerend" data-nid="2771206">Slachtoffers aanslag Münster getrouwd in ziekenhuis: &#039;Heel ontroerend&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/oppas-vermoordde-kinderen-new-york" data-nid="2771261"><img alt="Oppas vermoordde kinderen New York"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/ANP-21031186.jpg?itok=Wfi2KLFm" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/oppas-vermoordde-kinderen-new-york" data-nid="2771261">Oppas vermoordde kinderen New York</a></h5>


</article>
<article>
  <a href="/sport/voetbal/roda-grijpt-laatste-strohalm-met-puntje-van-kampioen-psv" data-nid="2771166"><img alt="Roda grijpt laatste strohalm met puntje van kampioen PSV"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/ANP180418188-1.jpeg?itok=68vPEDoN" width="80" height="60" /></a>
      
  <h5><a href="/sport/voetbal/roda-grijpt-laatste-strohalm-met-puntje-van-kampioen-psv" data-nid="2771166">Roda grijpt laatste strohalm met puntje van kampioen PSV</a></h5>


</article>
<article>
  <a href="/opmerkelijk/noren-zijn-naaktlopende-scholieren-zat" data-nid="2770976"><img alt="Noren zijn naaktlopende scholieren zat"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/iStock-491965011.jpg?itok=A8t_jQTD" width="80" height="60" /></a>
      
  <h5><a href="/opmerkelijk/noren-zijn-naaktlopende-scholieren-zat" data-nid="2770976">Noren zijn naaktlopende scholieren zat</a></h5>


</article>
<article>
  <a href="/sport/voetbal/publiek-in-stadions-wk-voetbal-kan-straks-beelden-videoscheids-zien" data-nid="2771201"><img alt="Publiek in stadions WK voetbal kan straks beelden videoscheids zien"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/ANP180418196-1.jpeg?itok=LkOV-Jld" width="80" height="60" /></a>
      
  <h5><a href="/sport/voetbal/publiek-in-stadions-wk-voetbal-kan-straks-beelden-videoscheids-zien" data-nid="2771201">Publiek in stadions WK voetbal kan straks beelden videoscheids zien</a></h5>


</article>
<article>
  <a href="/nederland/twintig-dode-lammetjes-gevonden-in-vuilniszakken" data-nid="2771191"><img alt="Twintig dode lammetjes gevonden in vuilniszakken"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/04/18/30052515_1939787479429672_7842560899662079561_o.jpg?itok=lYiRDCwG" width="80" height="60" /></a>
      
  <h5><a href="/nederland/twintig-dode-lammetjes-gevonden-in-vuilniszakken" data-nid="2771191">Twintig dode lammetjes gevonden in vuilniszakken</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
  
<article id="promo-block_6" data-created="1441103940" class="promo">

  
  <a href="/economie/home/volg-redactie-rtl-z-op-twitter">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2015/09/08/nieuw-Z-TWITTER_.xl12png_1.png?itok=BUIvdzhb" width="600" height="336" alt="Volg redactie RTL Z op Twitter" />    </figure>
      

    <div class="body">

              <h2>Het nieuwe RTL Z</h2>
      
              <p>Volg jij ons al op Twitter? </p>
      
    </div>

  </a>

</article>
  
<article id="promo-block_7" data-created="1495182840" class="promo">

  
  <a href="/geld-en-werk/abonneer-je-op-de-z-nieuwsbrief-0">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2015/09/07/zfirst_0.jpg?itok=jZqxnRQR" width="600" height="336" alt="Abonneer je op de Z nieuwsbrief" />    </figure>
      

    <div class="body">

              <h2>Abonneer je op de Z nieuwsbrief</h2>
      
      
    </div>

  </a>

</article>
<!--nodequeue_topstories_901_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen : Geld &amp; Werk</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/geld-en-werk/vrijgezellenfeesten-ik-zeg-er-nee-tegen" data-nid="2769441">&#039;Vrijgezellenfeesten? Ik zeg er nee tegen&#039;</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/geld-en-werk/statushouder-salim-heeft-nu-al-eigen-restaurant-hard-werken-wordt-beloond" data-nid="2768406">Statushouder Salim heeft nu al eigen restaurant: &#039;Hard werken wordt beloond&#039;</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/geld-en-werk/wat-is-de-uiterste-houdbaarheidstermijn-van-heineken-topper-van-boxmeer" data-nid="2769626">Wat is de uiterste houdbaarheidstermijn van Heineken-topper Van Boxmeer?</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/geld-en-werk/samanthas-contract-werd-niet-verlengd-om-zwangerschap-schandalig-ik-schrok-enorm" data-nid="2750161">Samantha&#039;s contract werd niet verlengd om zwangerschap: &#039;Schandalig, ik schrok enorm&#039;</a>  </h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1523989440" class="news     ">
        <div class="anchor" id="node_2769806"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">17 april 2018 20:24                </div>
                
              
                
                            </div>
            <h1 class="article__title">Trump-adviseur: aansluiten bij handelsverdrag TPP slechts 'een gedachte'</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"
    data-social-url-twitter="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"
    data-social-nid="2769806"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte&amp;text=Trump-adviseur%3A+aansluiten+bij+handelsverdrag+TPP+slechts+%27een+gedachte%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2769806"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte&amp;t=Trump-adviseur%3A+aansluiten+bij+handelsverdrag+TPP+slechts+%27een+gedachte%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte&amp;t=Trump-adviseur%3A+aansluiten+bij+handelsverdrag+TPP+slechts+%27een+gedachte%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#437c303621292620377e0426392a262d667173212a2966717311170f6671730d2a263634306670026671731731362e336e2227352a3026363166700266717322222d302f362a37262d667173212a296671732b222d27262f3035263127312224667173171313667173302f26202b373066717366717426262d66717324262722202b372666717465222e3378212c273a7e072a376671732b26216671732a286671732426392a262d667173212a2966717311170f6671730d2a263634306670026671731731362e336e2227352a3026363166700266717322222d302f362a37262d667173212a296671732b222d27262f3035263127312224667173171313667173302f26202b373066717366717426262d66717324262722202b37266671746671732b373733306670026671056671053434346d31372f2d2a263634306d2d2f66710526202c2d2c2e2a266671053731362e336e2227352a302636316e22222d302f362a37262d6e212a296e2b222d27262f30352631273122246e3733336e302f26202b37306e26262d6e24262722202b3726" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Trump-adviseur%3A%20aansluiten%20bij%20handelsverdrag%20TPP%20slechts%20%27een%20gedachte%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"
       data-href="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/04/17/TRUMp.jpg?itok=BY4iwvQw" width="620" height="349" alt="Trump-adviseur: aansluiten bij handelsverdrag TPP slechts &#039;een gedachte&#039;" />      
        <figcaption>
                    Trump bij aankomst in Palm Beach voor zijn ontmoeting met de Abe.                      <div class="copyright">&copy; AFP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Eén van zijn eerste daden als president was zich terugtrekken uit het vrijhandelsakkoord TPP. Een paar dagen geleden zei Donald Trump toch te heroverwegen om toe te treden, maar nu zegt zijn economisch adviseur: "Het is een idee, geen beleid."</p></div><p>Dat zei hij tijdens <a href="https://www.bloomberg.com/news/articles/2018-04-17/kudlow-says-tpp-reconsideration-more-thought-than-policy?utm_source=twitter&amp;cmpid=socialflow-twitter-business&amp;utm_content=business&amp;utm_campaign=socialflow-organic&amp;utm_medium=social" target="_blank">een briefing</a>, voorafgaand aan een ontmoeting tussen president&nbsp;Trump&nbsp;en de Japanse premier&nbsp;Shinzo&nbsp;Abe. Volgens Larry Kudlow, economisch adviseur van het Witte Huis, wordt er nog niet over gediscussieerd en hoopt Trump vooral op een apart vrijhandelsakkoord met Japan.</p>

<h3>Betere deal</h3>

<p>Wat Trump nu precies wil, is niet helemaal duidelijk. Vorige week overwoog hij zich toch nog aan te sluiten bij het&nbsp;Trans-Pacific-Partnership, mits hij een betere deal zou krijgen dan zijn voorganger Barack Obama.&nbsp;</p>

<blockquote class="twitter-tweet" data-lang="nl">
	<p dir="ltr" lang="en">Would only join TPP if the deal were substantially better than the deal offered to Pres. Obama. We already have BILATERAL deals with six of the eleven nations in TPP, and are working to make a deal with the biggest of those nations, Japan, who has hit us hard on trade for years!</p>
	&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/984631073865953280?ref_src=twsrc%5Etfw">13 april 2018</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Die onderhandelde jaren over het verdrag van landen rondom de Stille Oceaan. Het idee erachter was tegenwicht bieden aan China. Volgens <a href="https://www.bloomberg.com/news/articles/2018-04-13/trump-u-turn-on-tpp-may-help-him-win-allies-in-china-trade-fight" target="_blank">persbureau Bloomberg</a>&nbsp;zou de handelsoorlog met dit land ook de reden zijn voor Trump&nbsp;om TPP te heroverwegen.&nbsp;</p>

<h3>America First</h3>

<p>Uit dit handelsverdrag stappen was één van de eerste daden van Trump als president. Hij noemde TPP &#39;een slechte deal&#39; en &#39;potentiële ramp voor dit land&#39;. Het past ook niet bij zijn America First-visie.&nbsp;</p>

<p>De overgebleven elf landen rondom de Stille Oceaan sloten alsnog <a href="https://www.rtlz.nl/algemeen/economie/dan-maar-zonder-trump-overgebleven-tpp-landen-gaan-door" target="_blank">een akkoord</a>.&nbsp;&nbsp;</p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Z </div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"
    data-social-url-twitter="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"
    data-social-nid="2769806"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte&amp;text=Trump-adviseur%3A+aansluiten+bij+handelsverdrag+TPP+slechts+%27een+gedachte%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2769806"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte&amp;t=Trump-adviseur%3A+aansluiten+bij+handelsverdrag+TPP+slechts+%27een+gedachte%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte&amp;t=Trump-adviseur%3A+aansluiten+bij+handelsverdrag+TPP+slechts+%27een+gedachte%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#3b04484e59515e584f067c5e41525e551e090b5952511e090b696f771e090b75525e4e4c481e087a1e090b6f494e564b165a5f4d52485e4e491e087a1e090b5a5a5548574e524f5e551e090b5952511e090b535a555f5e57484d5e495f495a5c1e090b6f6b6b1e090b48575e58534f481e090b1e090c5e5e551e090b5c5e5f5a58534f5e1e090c1d5a564b0059545f42067f524f1e090b535e591e090b52501e090b5c5e41525e551e090b5952511e090b696f771e090b75525e4e4c481e087a1e090b6f494e564b165a5f4d52485e4e491e087a1e090b5a5a5548574e524f5e551e090b5952511e090b535a555f5e57484d5e495f495a5c1e090b6f6b6b1e090b48575e58534f481e090b1e090c5e5e551e090b5c5e5f5a58534f5e1e090c1e090b534f4f4b481e087a1e097d1e097d4c4c4c15494f5755525e4e4c481555571e097d5e5854555456525e1e097d4f494e564b165a5f4d52485e4e49165a5a5548574e524f5e551659525116535a555f5e57484d5e495f495a5c164f4b4b1648575e58534f48165e5e55165c5e5f5a58534f5e" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Trump-adviseur%3A%20aansluiten%20bij%20handelsverdrag%20TPP%20slechts%20%27een%20gedachte%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Ftrump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"
       data-href="https://www.rtlnieuws.nl/economie/trump-adviseur-aansluiten-bij-handelsverdrag-tpp-slechts-een-gedachte"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie">
                        Economie                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/export">
                        Export                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/import">
                        Import                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/handel">
                        Handel                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/verenigde-staten">
                        Verenigde Staten                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/buitenland/ongeluk-met-naar-buiten-gezogen-vrouw-mogelijk-door-slijtage-vliegtuigmotor"
              data-nid="2771106""
            >
              Ongeluk met naar buiten gezogen vrouw mogelijk door slijtage vliegtuigmotor            </a>
          </h3>
        <a
          href="/buitenland/ongeluk-met-naar-buiten-gezogen-vrouw-mogelijk-door-slijtage-vliegtuigmotor"
          data-nid="2771106""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/04/18/ANP-56974929.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/eerste-regionale-zomerse-dag-is-een-feit-dit-is-vrij-uniek"
     data-nid="2770901"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/04/18/ANP-56973495.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/eerste-regionale-zomerse-dag-is-een-feit-dit-is-vrij-uniek"
         data-nid="2770901"      >
        Eerste regionale zomerse dag is een feit: 'Dit is vrij uniek'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/politiek/mishandeling-ouderen-in-rotterdams-verpleeghuis-schokt-kamer"
     data-nid="2770936"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/04/18/leeuwenhoek_rotterdam_streetview.JPG" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/politiek/mishandeling-ouderen-in-rotterdams-verpleeghuis-schokt-kamer"
         data-nid="2770936"      >
        Mishandeling ouderen in Rotterdams verpleeghuis schokt Kamer      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/slachtoffers-aanslag-munster-getrouwd-in-ziekenhuis-heel-ontroerend"
     data-nid="2771206"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/04/18/ANP-56812724.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/slachtoffers-aanslag-munster-getrouwd-in-ziekenhuis-heel-ontroerend"
         data-nid="2771206"      >
        Slachtoffers aanslag Münster getrouwd in ziekenhuis: 'Heel ontroerend'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/oppas-vermoordde-kinderen-new-york"
     data-nid="2771261"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/04/18/ANP-21031186.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/oppas-vermoordde-kinderen-new-york"
         data-nid="2771261"      >
        Oppas vermoordde kinderen New York      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_v1pR5IWYpdGBeJxZ1sRZvGRtupoGn1LdtMA6AplKW8o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"N6qBzLkGIz_2U0q4aLMpb2JFLtz1HnQPSsOYxELh9Uw","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1524083488"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1524083488"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style><style>
#mostread-sidebar #verkiezingsuitslag {
display: none;
}
</style>
<script>
var mostReadSpot = 0;
jQuery('#mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#verkiezingsuitslag').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #verkiezingsuitslag').html('<article><span>' + mostReadSpot + '</span><h5><a href="/verkiezingen">Verkiezingsuitslag</a></h5></article>').show().attr('id', '');
}
mostReadSpot = 0;
jQuery('#mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#wegenonderzoek').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #wegenonderzoek').html('<article><span>' + mostReadSpot + '</span><h5><a href="/wegenonderzoek">Gevaarlijkste wegen</a></h5></article>').show().attr('id', '');
}
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v6"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script><script>
var campaignName = 'rtlnieuws.article.sprint3';
var ab = ["__CONTROL__", "A", "B", "C", "D", "E"];
var abratios = [0.1, 0.2, 0.2, 0.2, 0.1, 0.2];
if (window.location.pathname.indexOf('/sport') === 0) {
  campaignName = 'rtlnieuws.article.sport';
  ab = ["__CONTROL__", "A"];
  abratios = [0.1, 0.9];
}
RTL.primed.init(0, 1.0, campaignName, ab, abratios );
</script></body>
</html>
