<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
                        <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","adPageType":"article","nav":"economie","titel":"UWV: krapte op arbeidsmarkt nu in alle beroepsgroepen","uuid":"5334821","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"27.6","neerslag":"-","wind":"3", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.rtlnieuws.nl/economie/artikel/5334821/uwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="description" content="De krapte op de arbeidsmarkt is zo hoog opgelopen dat er in alle beroepsgroepen sprake is van een tekort aan personeel. De arbeidsmarkt was halverwege dit jaar twee keer zo krap als een jaar eerder." />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/5334821/uwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen" />
<meta property="og:title" content="UWV: krapte op arbeidsmarkt nu in alle beroepsgroepen" />
<meta property="og:description" content="De krapte op de arbeidsmarkt is zo hoog opgelopen dat er in alle beroepsgroepen sprake is van een tekort aan personeel. De arbeidsmarkt was halverwege dit jaar twee keer zo krap als een jaar eerder." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De krapte op de arbeidsmarkt is zo hoog opgelopen dat er in alle beroepsgroepen sprake is van een tekort aan personeel. De arbeidsmarkt was halverwege dit jaar twee keer zo krap als een jaar eerder." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/09/22/personeel.jpg?itok=uK6MYyVo&amp;offsetX=0&amp;offsetY=69&amp;cropWidth=1023&amp;cropHeight=575&amp;width=1024&amp;height=576&amp;impolicy=dynamic" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/09/22/personeel.jpg?itok=zhuemZLk&amp;offsetX=0&amp;offsetY=69&amp;cropWidth=1023&amp;cropHeight=575&amp;width=2048&amp;height=1152&amp;impolicy=dynamic" />
<meta property="article:published_time" content="2022-09-22T07:29:29+02:00" />
<link rel="icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>UWV: krapte op arbeidsmarkt nu in alle beroepsgroepen | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rikvw6" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?rikvw6" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?rikvw6" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rikvw6" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?rikvw6" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/foundation-float.min.css?rikvw6" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?rikvw6" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?rikvw6" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.77c46a79.css?rikvw6" />

    

    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
    .dfp-billboard-wrapper { text-align: center; padding: 15px; background-color: #ececec; min-height: 290px; max-height: 350px; align-content: center; display: grid; }
    .dfp-aanjagers-wapper{ min-height: 310px;}
    .dfp-rectangle-wrapper{ color: #999999; font-size: 12px; text-align: center; box-sizing: initial; padding: 10px 0px 20px 0px; background-color: #edeff1; }
   .dfp-rectangle-wrapper::before{ content: "- advertentie -"; color: rgba(0,0,0,.5); margin-bottom: 10px; display: block; }
  
   /* Override temp solution */
   .rtl-paragraph-ad > div[data-advert-slot-state="created"]::before { content: "- advertentie -"; color: rgba(0,0,0,.5); margin-bottom: 10px; display: block; font-size: 12px; }

 @media screen and (max-width: 767px) {
    .dfp-billboard-wrapper { display: none; }
   #dfp-billboard2{ display: block;  }
   .dfp-rectangle-mobilewrapper{min-height: 260px; }
  }
</style>
<script class="optanon-category-C0004" type="text/plain" async src="https://advertising-cdn.dpgmedia.cloud/framework/rtlnieuws.js"></script>
<script class="optanon-category-C0004" type="text/plain" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></div>

    
    



                <div><meta name="robots" content="max-image-preview:large"></div>

    
    



                <div><!-- Usabilla Combicode for RTL Nieuws -->
<!-- Begin Usabilla for Websites embed code -->
<script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t) {
 f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};
 a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/fcaedcb9a2f6.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b95c5438421c.js"); }/*]]>{/literal}*/</script></div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/pagina/4262556/contact">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Tip ons</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2018/10/12/brievenbus2.jpg?itok=4b5Eop9r&amp;offsetX=129&amp;offsetY=0&amp;cropWidth=343&amp;cropHeight=193&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car--grey.svg">
                <span><span class="jams">-</span> files &bull; <span class="length">-</span> km</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/train--grey.svg">
                <span><span class="train-disruptions">-</span> OV</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-wrapper-billboard1" class="dfp-billboard-wrapper"><div id="dfp-billboard1"></div></div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div>



            <article id="node-5334821"  role="article" about="/economie/artikel/5334821/uwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen" typeof="schema:Artikel" class="default js_node" data-id="5334821"
         data-created="1663824569" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Negatieve gevolgen voor economie</span>
            <h1 class="node-title">UWV: krapte op arbeidsmarkt nu in alle beroepsgroepen</h1>
            <div class="node-times">
                <span class="time time-created">20 seconden geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                                                      <img src="/sites/default/files/content/images/2022/09/22/personeel.jpg?itok=uK6MYyVo&amp;offsetX=0&amp;offsetY=69&amp;cropWidth=1023&amp;cropHeight=575&amp;width=1024&amp;height=576&amp;impolicy=dynamic" alt="" typeof="foaf:Image" />



            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


                    </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div class="dfp-halfpage1-wrapper"><div id="dfp-halfpage1"></div></div></div>

    
    
                </div>
            </div>
            <p class="lede">    De krapte op de arbeidsmarkt is zo hoog opgelopen dat er in alle beroepsgroepen sprake is van een tekort aan personeel. De arbeidsmarkt was halverwege dit jaar twee keer zo krap als een jaar eerder.
</p>

            <section>
                      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="dfp-rectangle1"></div>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>Dat blijkt uit cijfers die <a href="https://www.uwv.nl/overuwv/pers/persberichten/2022/in-alle-beroepsgroepen-sprake-van-krapte.aspx" target="_blank">uitkeringsinstantie UWV</a> vanochtend bekend maakte.</p>
<p>"De krapte op de arbeidsmarkt heeft steeds vaker negatieve gevolgen voor de economie en steeds meer mensen in Nederland krijgen er mee te maken", stelt UWV vast. De instantie onderzocht voor 92 verschillende beroepsgroepen de krapte op de arbeidsmarkt.</p>
<h2>Krapte</h2>
<p>Begin dit jaar was er nog geen sprake van krapte bij reisbegeleiders, schilders en metaalspuiters, hulpkrachten bouw en chauffeurs, maar halverwege dit jaar golden deze beroepsgroepen ook als krap.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/life/artikel/5267514/arbeidsmarkt-tekort-economie-groei-lonen-salaris">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/11/16/collegasgezocht.PNG?itok=tPbqx8j-&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Enorme krapte op de arbeidsmarkt: lonen omhoog of toch iets anders?</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>De krapte berekent UWV aan de hand van het aantal openstaande vacatures en het aantal personen dat korter dan een half jaar een ww-uitkering heeft.</p>
<h2>Veel meer vacatures</h2>
<p>De grootste krapte op de arbeidsmarkt is momenteel bij onder anderen ingenieurs, elektriciens, machinemonteurs, verpleegkundigen en softwareontwikkelaars.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>UVW stelt ook vast dat het aantal vacatures in het tweede kwartaal vergeleken met een jaar eerder met 44 procent is toegenomen. Het aantal mensen met een WW-uitkering dat nog recent gewerkt had in dezelfde periode nam af met 31 procent. "Veel meer vacatures dus en veel minder mensen die ze kunnen vervullen", aldus de organisatie.</p>
<h2>Behoud personeel</h2>
<p>Door het tekort aan personeel worden sommige bedrijven gedwongen hun deuren te sluiten, vallen er treinen uit en zijn er langere wachttijden op Schiphol en in de horeca.</p>

            </div>
            </div>

      <div class="paragraph paragraph--type--banner mt">
  <div class="large-12 medium-12">
    <div class="rtldart rtldart-inline">
      <div class="rtl-paragraph-ad rtldart">
        <div id="rtln-ad-advertorial"></div>
      </div>
    </div>
  </div>
</div>

    <a href="https://www.rtlnieuws.nl/economie/artikel/5277317/werk-personeelstekort-arbeidsmarkt-voorwaarden-lokken-woning">
    <div class="paragraph paragraph--type--lees-meer paragraph--view-mode--default">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/content/images/2021/12/28/Tiny2.JPG?itok=VynFVW0P&amp;width=694&amp;height=395&amp;impolicy=semi_dynamic" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Bedrijven halen alles uit de kast voor personeel: &#039;Je krijgt er een huis bij&#039;</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default">
                    <div class="large-12 medium-12">
                    <p>UWV stelt dat, naarmate het aanbod van beschikbare kandidaten opdroogt, het vasthouden van bestaand personeel steeds belangrijker wordt. "Dat kan bijvoorbeeld door voldoende ontwikkeling en uitdaging te bieden, maar ook aandacht voor vitaliteit, werkomstandigheden, werktijden en werkdruk zijn essentieel om medewerkers te binden en boeien."</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">ANP / RTL Z</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/organisaties/nederlandse-overheidsinstanties/uwv">
                    UWV
                </a>
                            <a href="/tags/onderwerpen/economie/arbeid/arbeidsmarkt">
                    Arbeidsmarkt
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  let relatedItems = jQuery('.related-under-node').find('.js_related-item');
  if (relatedItems.length > 0) {
    let lastRelated = relatedItems.last();
    const childDiv = document.createElement("div");
    childDiv.setAttribute('id', 'dfp-adfactor-detail');
    const outerDiv = document.createElement("div");
    outerDiv.className = 'dfp-wrapper-adfactor-detail';
    outerDiv.appendChild(childDiv);
    lastRelated.empty();
    lastRelated.append(outerDiv);
  }
</script></div>

    
    



                <div><style>
.flie-container
{
display: block;
margin-bottom: 25px;
}
.center {
  margin: auto;
  width: calc(95% - 10px);
}
.fliebertje { width: 40%; }
@media screen and (min-width: 768px) {
  .center {
    width: 80%;
  }
.fliebertje { width: 15%; }
}
@media screen and (min-width: 1024px) {
.center {
  width: 60%;
}
}
@media screen and (min-width: 1440px) {
.center {
 width: calc(45% - 40px);
}
}
@media screen and (min-width: 1640px){
.center { 
width: calc(35% + 35px); 
}
}
@media screen and (min-width: 1880px){
.center {
width: calc(35% - 50px);
}
}
@media screen and (min-width: 2560px) {
.center {
width: calc(25% - 30px);
}
}
.flie-text {
font-size: 15px;
}
</style>
<div class="flie-container">
<div class="center">
<span class="flie-text">Dit is een artikel van</span><br>
     <a href="https://www.rtlnieuws.nl/economie"><img class="fliebertje" src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/07/08/rtlz%20logo.png?itok=aBfecxcb"></a>
</div>
</div></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5334821%2Fuwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen&amp;t=UWV%3A+krapte+op+arbeidsmarkt+nu+in+alle+beroepsgroepen">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=UWV%3A%20krapte%20op%20arbeidsmarkt%20nu%20in%20alle%20beroepsgroepen%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5334821%2Fuwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5334821%2Fuwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen&amp;text=UWV%3A+krapte+op+arbeidsmarkt+nu+in+alle+beroepsgroepen">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: UWV: krapte op arbeidsmarkt nu in alle beroepsgroepen&amp;body=Dit heb ik gezien bij RTL Nieuws: UWV: krapte op arbeidsmarkt nu in alle beroepsgroepen https://www.rtlnieuws.nl/economie/artikel/5334821/uwv-krapte-op-arbeidsmarkt-nu-alle-beroepsgroepen">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

    
    
</section>
    



                <div><div class="dfp-rectangle-wrapper"><div id="dfp-rectangle2"></div></div></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/economie/artikel/5333388/werkloosheid-stijging-arbeidsmarkt-jongeren-cbs" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/09/15/werk.jpg?itok=wmLHb05f&amp;offsetX=0&amp;offsetY=73&amp;cropWidth=1023&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Werkloosheid stijgt, kan krappe arbeidsmarkt verlichten"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Veel vacatures</span><h2 class="js_title">
                Werkloosheid stijgt, kan krappe arbeidsmarkt verlichten
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/economie/tv/video/5327685/helpt-stap-budget-krapte-arbeidsmarkt" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=0f000ac6-4e30-4c12-8232-da39f8a56ab8" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Helpt het STAP-budget bij de krapte op de arbeidsmarkt?" /><div class="duration js_duration">02:53</div></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Z zoekt uit</span><h2 class="js_title">
                Helpt het STAP-budget bij de krapte op de arbeidsmarkt?
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/economie/tv/video/4369496/krapte-op-de-banenmarkt-werkgevers-aan-de-bak" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=60399a03-7995-4e0b-b304-39a6c1cb6a48" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Krapte op de banenmarkt: werkgevers aan de bak!" /><div class="duration js_duration">04:20</div></figure><div class="box-text"><span class="js_label chapeau chapeau-program  ">RTL Z Nieuws</span><h2 class="js_title">
                Krapte op de banenmarkt: werkgevers aan de bak!
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/economie/artikel/5320843/recordkrapte-arbeidsmarkt-nog-nooit-zo-weinig-mensen-voor-zoveel-vacatures" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/07/13/ANP-PERSONEELSTEKORT.jpg?itok=FEOuLIGf&amp;offsetX=0&amp;offsetY=78&amp;cropWidth=1024&amp;cropHeight=576&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Recordkrapte arbeidsmarkt: nog nooit zo veel vacatures"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Bijna alle beroepen</span><h2 class="js_title">
                Recordkrapte arbeidsmarkt: nog nooit zo veel vacatures
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5328791/sherry-redding-eu-subsidie-5-miljoen-drank-wijn" class="js_link image-block-link"><div class="box  node-teaser--artikel"><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2022/08/29/SherryBodega.jpg?itok=WH6CNDlI&amp;offsetX=0&amp;offsetY=19&amp;cropWidth=1022&amp;cropHeight=575&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Waarom sherry gered moet worden met een miljoenensubsidie"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Nieuw leven voor &#039;huisvrouwendrankje&#039;</span><h2 class="js_title">
                Waarom sherry gered moet worden met een miljoenensubsidie
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/economie/tv/video/5334830/aflevering-187" class="js_link image-block-link"><div class="box  node-teaser--video"><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=b21ea15b-905e-4406-8cf4-26bc057ee1b5" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Aflevering 187" /><div class="duration js_duration">07:28</div></figure><div class="box-text"><span class="js_label chapeau chapeau-program  ">RTL Z Voorbeurs</span><h2 class="js_title">
                Aflevering 187
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.adalliance.nl/netwerk/rtl-nieuws/" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2022 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="/pagina/5330279/bedrijfsgegevens-rtl-nieuws">
                <span>Bedrijfsgegevens</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5334821","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"fd587e035ed86c52def89307603b053631d25e255da27e8cb7294b5124edbc93"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.3.20"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.3.20"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.3.20"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?rikvw6"></script>
<script src="/core/misc/drupal.js?v=9.3.20"></script>
<script src="/core/misc/drupal.init.js?v=9.3.20"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.1"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=9.3.20"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.3.20"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=9.3.20"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=9.3.20"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=9.3.20"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.a9175f74.js?v=8.3.238"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=9.3.20"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
