<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
            <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/c11211e2-de8b-4f7c-82dc-36ab7b8d29af/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"economie","titel":"Action wil deuren openen voor afhalers","uuid":"5212140","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"-2.4","neerslag":"-","wind":"3", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Action wil deuren openen voor afhalers | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/economie/artikel/5212140/action-lockdown-balie-afhaal" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Koopjesketen Action wil  in Nederland de deuren openen voor afhalers, zodra dat mag van de overheid. Dat kan al in andere landen zoals België, waar consumenten via Click &amp; Collect een selectie van het aanbod voorgeschoteld krijgen op internet. Nederland is aan de beurt zodra de overheid het sein op groen zet." />
<meta name="description" content="Koopjesketen Action wil  in Nederland de deuren openen voor afhalers, zodra dat mag van de overheid. Dat kan al in andere landen zoals België, waar consumenten via Click &amp; Collect een selectie van het aanbod voorgeschoteld krijgen op internet. Nederland is aan de beurt zodra de overheid het sein op groen zet." />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/5212140/action-lockdown-balie-afhaal" />
<meta property="og:title" content="Action wil deuren openen voor afhalers" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Koopjesketen Action wil  in Nederland de deuren openen voor afhalers, zodra dat mag van de overheid. Dat kan al in andere landen zoals België, waar consumenten via Click &amp; Collect een selectie van het aanbod voorgeschoteld krijgen op internet. Nederland is aan de beurt zodra de overheid het sein op groen zet." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2021/02/01/ANP-426287337.jpg?h=d68262f7&amp;itok=RtBaJtsg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2021/02/01/ANP-426287337.jpg?h=d68262f7&amp;itok=DTqHc6Ui" />
<meta property="article:published_time" content="2021-02-01T18:15:02+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/economie/artikel/5212140/action-lockdown-balie-afhaal" />

    <title>Action wil deuren openen voor afhalers | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qnp1wo" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qnp1wo" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><style>
body #onetrust-banner-sdk div.ot-dpd-container {
    display: none !important;
}
</style></div>

    
    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/252936">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_menu&amp;co=clickout.rtlnieuws.websitelink-menu.salesforce.cloudpage.20201102">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=my39zmpu" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-mbanner1" class="mbanner">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        if (document.documentElement.clientWidth < 768) {
          RTL.ads.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div></div>

    
    



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5212140"  role="article" about="/economie/artikel/5212140/action-lockdown-balie-afhaal" typeof="schema:Artikel" class="default js_node" data-id="5212140"
         data-created="1612199702" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Geen webshop</span>
            <h1 class="node-title">Action wil deuren openen voor afhalers</h1>
            <div class="node-times">
                <span class="time time-created">3 uur 12 minuten geleden</span>
                                    <span class="time">Aangepast: 31 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2021/02/01/ANP-426287337.jpg?h=d68262f7&amp;itok=RtBaJtsg" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Een filiaal van de Action.
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Koopjesketen Action wil  in Nederland de deuren openen voor afhalers, zodra dat mag van de overheid. Dat kan al in andere landen zoals België, waar consumenten via Click &amp; Collect een selectie van het aanbod voorgeschoteld krijgen op internet. Nederland is aan de beurt zodra de overheid het sein op groen zet.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Online betalen en laten bezorgen kan echter straks nog niet. Volgens de discountwinkel zijn de prijzen te laag om dat te faciliteren.</p>
<p>"We hebben er zo veel ervaring mee dat we het kunnen inzetten zodra het kan. In Nederland wordt het interessant wat er mogelijk wordt", stelt de zegsman, die aangeeft dat Action de persconferentie van het kabinet van dinsdagavond afwacht.</p>
<h2>Balie</h2>
<p>Niet-essentiële winkels mogen vanaf volgende week beperkt weer open. Klanten kunnen dan bestellingen afhalen die ze online of telefonisch hebben gedaan, melden bronnen aan de politieke redactie <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5212030/winkels-volgende-week-weer-open-maar-alleen-voor-afhalen">van RTL Nieuws.</a></p>
<p>Ook is het voor Action nog onduidelijk wat het assortiment precies mag worden en hoe de regels worden om met klanten om te gaan.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5208641/blokker-action-zeeman-hema-lockdown-volle-magazijnen">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2021/01/14/ANP-426363511.jpg?itok=-R8dK6cQ" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Gedwongen winkelsluiting zorgt voor uitpuilende magazijnen</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Niet-essentieel</h2>
<p>Action zegt in Nederland veel vragen van klanten te krijgen over praktische spullen, zoals kapotte lampjes. "Die moeten ze nu bij een bouwmarkt halen voor een veel hoger bedrag", aldus Action.</p>
<p>Na het aankondigen van de tweede lockdown wilde Action de deuren eerst openhouden voor de verkoop van essentiële goederen, zoals ook in België mocht. Het kabinet scherpte de regels aan, <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5203458/action-lockdown-corona-essentieel">waarna dit niet meer ging.</a></p>
<p>De gedwongen winkelsluiting zorgt voor <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5208641/blokker-action-zeeman-hema-lockdown-volle-magazijnen">uitpuilende magazijnen</a> bij de discounter. Onduidelijk is hoeveel geld de sluiting de winkelketen kost.</p>
<p>Bij een andere discounter, Wibra, gaat het om drie miljoen euro <a href="https://fd.nl/ondernemen/1371725/grote-winkelketens-houden-dit-geen-maanden-meer-vol">per week.</a> Deze winkel heeft vanwege de lockdown echter wel een webshop geopend, waarbij je producten thuis kan laten brengen.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5203488/action-en-wibra-waarschijnlijk-toch-niet-open-kabinet-werkt-aan">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/12/16/ANP-425776858.jpg?h=d90f3529&amp;itok=8oY9YgYt" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Action en Wibra waarschijnlijk toch niet open, kabinet werkt aan strengere regels</h4>
        </div>
    </div>
</a>


            </section>
            <footer>
                <span class="copyright">RTL Z / ANP</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/organisaties/bedrijven/action">
                    Action
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    



                <div><style>
.flie-container
{
display: block;
margin-bottom: 25px;
}
.center {
  margin: auto;
  width: calc(95% - 10px);
}
.fliebertje { width: 40%; }
@media screen and (min-width: 768px) {
  .center {
    width: 80%;
  }
.fliebertje { width: 15%; }
}
@media screen and (min-width: 1024px) {
.center {
  width: 60%;
}
}
@media screen and (min-width: 1440px) {
.center {
 width: calc(45% - 40px);
}
}
@media screen and (min-width: 1640px){
.center { 
width: calc(35% + 35px); 
}
}
@media screen and (min-width: 1880px){
.center {
width: calc(35% - 50px);
}
}
@media screen and (min-width: 2560px) {
.center {
width: calc(25% - 30px);
}
}
.flie-text {
font-size: 15px;
}
</style>
<div class="flie-container">
<div class="center">
<span class="flie-text">Dit is een artikel van</span><br>
     <a href="https://www.rtlnieuws.nl/economie"><img class="fliebertje" src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/07/08/rtlz%20logo.png?itok=aBfecxcb"></a>
</div>
</div></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5212140%2Faction-lockdown-balie-afhaal&amp;t=Action+wil+deuren+openen+voor+afhalers">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Action%20wil%20deuren%20openen%20voor%20afhalers%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5212140%2Faction-lockdown-balie-afhaal" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5212140%2Faction-lockdown-balie-afhaal&amp;text=Action+wil+deuren+openen+voor+afhalers">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Action wil deuren openen voor afhalers&amp;body=Dit heb ik gezien bij RTL Nieuws: Action wil deuren openen voor afhalers https://www.rtlnieuws.nl/economie/artikel/5212140/action-lockdown-balie-afhaal">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="rtln-ad-advertorial">
  <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/tech/artikel/5025656/review-slimme-lampen-action-smart-home-verlichting-led-filament-philips-hue" class="js_link image-block-link"><div class="box "><figure  class="node-teaser icon--video"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/02/17/C0006.MP4_.00_04_49_18.Still001.png?itok=V4Od_STb&amp;offsetX=0&amp;offsetY=0&amp;cropWidth=1920&amp;cropHeight=1080&amp;width=620&amp;height=349&amp;impolicy=dynamic" alt="Getest: de slimme lampen van de Action"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Smart home</span><h2 class="js_title">
                Getest: de slimme lampen van de Action
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/economie/rtl-z-partners" class="js_link image-block-link"><div class="box "><figure  class="node-teaser image-block-link__image image-block-link__image--default"><img data-ot-ignore class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/09/07/GettyImages-644162823.jpg?itok=mU75PLqK&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic"
       alt="Dit zijn de partners van RTL Z"></figure><div class="box-text"><span class="js_label chapeau chapeau-brandedlabel  ">Van onze partners</span><h2 class="js_title">
                Dit zijn de partners van RTL Z
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/economie/beurs/artikel/5212152/thuisbezorgd-justeat-obligaties-aandelen" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/04/09/thuisbezorgd_bezorger.png?itok=sQDmUeJb&amp;width=620&amp;height=349&amp;impolicy=semi_dynamic" alt="Moederbedrijf Thuisbezorgd.nl wil miljard ophalen met obligaties"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Geld nodig voor nieuwe overnames</span><h2 class="js_title">
                Moederbedrijf Thuisbezorgd.nl wil miljard ophalen met obligaties
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/video/uitzendingen/video/5212136/rtl-z-nieuws-1730-uur" class="js_link image-block-link"><div class="box "><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=de690752-1b00-3897-bab2-b0f465f2e253" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="RTL Z Nieuws - 17:30 uur" /><div class="duration js_duration">10:19</div></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">RTLZ</span><h2 class="js_title">
                RTL Z Nieuws - 17:30 uur
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/video/uitzendingen/video/5212132/rtl-z-nieuws-1700-uur" class="js_link image-block-link"><div class="box "><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=896fd300-31ef-349d-bf3f-7844202ced2c" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="RTL Z Nieuws - 17:00 uur" /><div class="duration js_duration">10:53</div></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">RTLZ</span><h2 class="js_title">
                RTL Z Nieuws - 17:00 uur
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/economie/tv/video/5212124/corona-vaccinaties-vaccineren-nederland-schatting-berekening-hugo-de" class="js_link image-block-link"><div class="box "><figure class="icon--video js_video-figure"><img data-src="https://screenshots.rtl.nl/system/thumb/sz=720x404/uuid=6171fa9a-bddb-4abd-8ca0-2803ea62ffed" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="js_image js_lazy_image" alt="Vaccinaties schatten vooral papieren succesje De Jonge" /><div class="duration js_duration">02:53</div></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Z zoekt uit</span><h2 class="js_title">
                Vaccinaties schatten vooral papieren succesje De Jonge
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?source=rtlnieuws_website_footer&amp;co=clickout.rtlnieuws.websitelink-footer.salesforce.cloudpage.20201102" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2021 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" onclick="window.OneTrust.ToggleInfoDisplay();">
                <span>Cookie instellingen</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5212140","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"0e7e6bf656835ddf3ba17ae4aa1ac237af0bcd49aac69aaf12723e3aa78270a5"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.13"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?qnp1wo"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.13"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.13"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.13"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.13"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.216"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.13"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
