<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
            <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"economie","titel":"'Garnalen-godfather' aansprakelijk voor kartelboete, moet 13 miljoen betalen","uuid":"5186608","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"11.3","neerslag":"-","wind":"1", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="&#039;Garnalen-godfather&#039; aansprakelijk voor kartelboete, moet 13 miljoen betalen | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/economie/artikel/5186608/ex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Een oud-topman van de Groningse garnalengigant Heiploeg moet ruim 13 miljoen euro betalen omdat hij jarenlang verantwoordelijk was voor illegale prijsafspraken. Heiploeg kreeg daarvoor een kartelboete van 27 miljoen euro, waarop het bedrijf failliet ging." />
<meta name="description" content="Een oud-topman van de Groningse garnalengigant Heiploeg moet ruim 13 miljoen euro betalen omdat hij jarenlang verantwoordelijk was voor illegale prijsafspraken. Heiploeg kreeg daarvoor een kartelboete van 27 miljoen euro, waarop het bedrijf failliet ging." />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/5186608/ex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen" />
<meta property="og:title" content="&#039;Garnalen-godfather&#039; aansprakelijk voor kartelboete, moet 13 miljoen betalen" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Een oud-topman van de Groningse garnalengigant Heiploeg moet ruim 13 miljoen euro betalen omdat hij jarenlang verantwoordelijk was voor illegale prijsafspraken. Heiploeg kreeg daarvoor een kartelboete van 27 miljoen euro, waarop het bedrijf failliet ging." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/09/28/HeiploegZoutkamp.jpg?h=a9edb586&amp;itok=WFVkPazr" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2020/09/28/HeiploegZoutkamp.jpg?h=a9edb586&amp;itok=xBhQPJh4" />
<meta property="article:published_time" content="2020-09-28T12:39:31+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/economie/artikel/5186608/ex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/economie/artikel/5186608/ex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen?amp" />

    <title>&#039;Garnalen-godfather&#039; aansprakelijk voor kartelboete, moet 13 miljoen betalen | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qhd92t" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qhd92t" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qhd92t" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qhd92t" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qhd92t" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qhd92t" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qhd92t" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qhd92t" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qhd92t" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div><style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script class="optanon-category-C0004" async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js" type="text/plain"></script>
<script class="optanon-category-C0004" type="text/plain">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</script>
</div>

    
    



                <div><script class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script class="optanon-category-C0001" type="text/plain">
        var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
            'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
          // Support fallback to V1 of consent framework
          const getConsentV1 = (cb) => {window.__cmp('getConsentData', null, cb)};
          const getConsentV2 = (cb) => {window.__tcfapi('getTCData', 2, cb)};
          const getConsent = typeof window.__tcfapi !== "undefined" ? getConsentV2 : getConsentV1;

            getConsent((result) => {
                const applies = result.gdprApplies === true ? '1' : '0';
                // Support fallback value for V1 API
                const consentString = result.tcString || result.consentData;
                const categoryMatch = window.OptanonActiveGroups.match('C0004');

                googletag.cmd.push(function () {
            // None personalized.
            googletag.pubads()
                .setTargeting('consapl', applies)
                .setTargeting('consstat', consentString)
                .setTargeting('url', window.location.href)
                .setTargeting('type', window.analyticsData.type)
                .setTargeting('nav', window.analyticsData.nav)
                .setTargeting('zender', 'rtl4');

                    // Currently we don't support none personalized ads.
                    if (categoryMatch === null || categoryMatch.length === 0) {
                        return;
                    }

                    // Personalized.
                    googletag.pubads()
                        .setTargeting('device', RTL.Helper.getDevice())
                        .setTargeting('os', RTL.Helper.getOsName());
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                    googletag.pubads().setCookieOptions(0);
                    googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
                    });
                    googletag.pubads().refresh();

                    let adCommand;
                    while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
                    }
                });
            });

  });
})();
</script>
</div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg" class="optanon-category-C0001">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg" class="optanon-category-C0001">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/wonen" data-drupal-link-system-path="taxonomy/term/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?utm_medium=menu&amp;utm_source=rtlnieuws&amp;utm_campaign=rtlnieuws-menu">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img class="optanon-category-C0001" src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=my39zmpu" class="optanon-category-C0001" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/225131">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg" class="optanon-category-C0001">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg" class="optanon-category-C0001">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-mbanner1" class="mbanner">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        if (document.documentElement.clientWidth < 768) {
          RTL.ads.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div></div>

    
    



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5186608"  role="article" about="/economie/artikel/5186608/ex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen" typeof="schema:Artikel" class="default js_node" data-id="5186608"
         data-created="1601289571" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">&#039;Kwade genius&#039;</span>
            <h1 class="node-title">&#039;Garnalen-godfather&#039; aansprakelijk voor kartelboete, moet 13 miljoen betalen</h1>
            <div class="node-times">
                <span class="time time-created">3 uur 19 minuten geleden</span>
                                    <span class="time">Aangepast: 1 uur 26 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2020/09/28/HeiploegZoutkamp.jpg?h=a9edb586&amp;itok=WFVkPazr" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Garnalengigant Heiploeg in Zoutkamp ging in 2014 failliet.
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Een oud-topman van de Groningse garnalengigant Heiploeg moet ruim 13 miljoen euro betalen omdat hij jarenlang verantwoordelijk was voor illegale prijsafspraken. Heiploeg kreeg daarvoor een kartelboete van 27 miljoen euro, waarop het bedrijf failliet ging.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Curatoren van Heiploeg stelden de oud-topman aansprakelijk voor de schade, en kregen onlangs voor de rechtbank Noord-Nederland in Groningen gedeeltelijk gelijk. Dat blijkt uit onderzoek door RTL Z.</p>
<h2>Garnalen-godfather</h2>
<p><a href="https://www.dvhn.nl/groningen/De-nieuwe-smaak-van-de-garnaal-22191960.html" target="_blank">Hendrik Nienhuis</a> (1936)  was jarenlang bestuurder en grootaandeelhouder van garnalengigant <a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2108751/heiploeg-nauw-verbonden-met-zoutkamp" target="_blank">Heiploeg</a> uit het Groningse Zoutkamp. Onder zijn leiding groeide het bedrijf uit tot de Europese marktleider in de handel in Noordzeegarnalen.</p>
<p>In de jaren rond de eeuwwisseling kwam Nienhuis algemeen bekend te staan als de '<a href="https://www.rtvnoord.nl/nieuws/170699/De-garnalensector-is-net-een-casino" target="_blank">Godfather van de garnalenhandel</a>'. In 2004 legde hij zijn bestuursfunctie bij Heiploeg neer.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Megaboete</h2>
<p>Later bleek dat Heiploeg jarenlang de spil was geweest in illegale kartelafspraken op de Europese garnalenmarkt. In 2013 kreeg de visserijgigant daarvoor een boete van ruim <a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2231156/enorme-boete-voor-garnalenhandelaar-heiploeg-27-miljoen-euro" target="_blank">27 miljoen euro</a> van de Europese Commissie</p>
<p>Het bedrijf had tussen 2000 en 2009 prijsafspraken gemaakt, de markt verdeeld en gevoelige commerciële informatie uitgewisseld, vooral met grote concurrent Klaas Puul. Daardoor hadden de bedrijven 'het handelsverkeer in de EU ongunstig beïnvloed', oordeelde de Commissie.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Faillissement</h2>
<p>De megaboete trof het financieel toch al wankele garnalenbedrijf midscheeps. Omdat Heiploeg de boete niet kon betalen, ging het bedrijf begin 2014 <a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2108791/garnalenbedrijf-heiploeg-failliet" target="_blank">failliet</a>. De curatoren Gerard Breuker en Pieter Lettinga moesten het faillissement afwikkelen.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2108791/garnalenbedrijf-heiploeg-failliet">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2014/01/28/ANP-973916_0.jpg?itok=_zxB6kHC" alt="Miniatuurvoorbeeld" typeof="foaf:Image" class="optanon-category-C0001">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Garnalenbedrijf Heiploeg failliet</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Via een omstreden constructie werd het garnalenbedrijf <a href="https://www.rtlnieuws.nl/economie/video/2072451/personeel-boos-om-vage-doorstart-heiploeg" target="_blank">snel doorgestart</a> onder een nieuwe eigenaar. Maar de schuldeisers van Heiploeg bleven achter met een gigantische scheur in de broek. Het totale boedeltekort bedroeg meer dan 100 miljoen euro.</p>
<h2>Aansprakelijk gesteld</h2>
<p>Omdat Nienhuis volgens de curatoren verantwoordelijk was geweest voor het ontstaan van de kartelafspraken, stelden zij hem aansprakelijk voor de schade van het faillissement. Vorig jaar legden zij voor ruim 107 miljoen euro beslag bij de voormalige topman, blijkt nu.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Acht andere voormalige bestuurders en commissarissen van Heiploeg kwamen aanzienlijk lichter van de zaak af. Vorig jaar konden zij met de curatoren schikken voor samen 3 miljoen euro. Dat bedrag werd overigens gedekt door een verzekering voor bestuurdersaansprakelijkheid.</p>
<h2>'Van mij krijgen ze niets’</h2>
<p>Met Nienhuis schikten de curatoren niet. Volgens hen was hij jarenlang de 'kwade genius' en de 'drijvende kracht' achter de kartelvorming. Ook zou hij na zijn officiële vertrek als statutair directeur nog lang bij de kartelafspraken betrokken zijn geweest.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2231156/enorme-boete-voor-garnalenhandelaar-heiploeg-27-miljoen-euro">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2013/11/27/ANP271113148-1.jpeg?itok=7xG95Qnh" alt="Miniatuurvoorbeeld" typeof="foaf:Image" class="optanon-category-C0001">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Enorme boete voor garnalenhandelaar Heiploeg: 27 miljoen euro</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Nienhuis haalde aanvankelijk zijn schouders op over de claim van de curatoren. "De laatste vijf jaar waarin die kartelafspraken zijn gemaakt, was ik al weg. Ze kunnen me wat", zei de 'garnalen-Godfather' eind 2015 in het <a href="https://www.dvhn.nl/groningen/%E2%80%98Boete-Heiploeg-onrechtmatig-21087090.html" target="_blank">Dagblad van het Noorden</a>.</p>
<p>Voor een schikking zei hij niet open te staan. "Ze kunnen wel van alles willen. Van mij krijgen ze niets." Dat lijkt nu dus toch anders uit te pakken.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Vol schuld gepompt</h2>
<p>Wel vindt de Groningse rechtbank dat de curatoren met hun claim te hoog hebben ingezet. In de eerste plaats was het uiteindelijke faillissement van Heiploeg niet alleen te wijten aan de kartelboete, maar ook aan de al deplorabele staat van het bedrijf.</p>
<p>Bij de overname door het private equityhuis Gilde in 2006 was het garnalenbedrijf namelijk <a href="https://gilde.com/news/2006/gilde-completes-the-acquisition-of-heiploeg" target="_blank">bomvol schuld</a> gepompt, waardoor het later in de financiële problemen kwam. Mede daardoor wilden banken geen nieuw geld meer lenen om de kartelboete te betalen.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>13 miljoen</h2>
<p>Wel oordeelt de rechtbank dat Nienhuis wegens onbehoorlijk bestuur aansprakelijk is voor de schade van de boete voor de periode dat hij als Heiploeg-bestuurder een belangrijke rol speelde bij de illegale kartelafspraken.</p>
<p>Omdat hij bestuurder was gedurende bijna de helft van de kartelperiode moet hij opdraaien voor bijna de helft van de boete. Dat komt neer op iets meer dan 13 miljoen euro.</p>

            </div>
            </div>

            <div  class="paragraph paragraph--type--paragraph-afbeelding liggend-image-position-full-width">
    <div class="large-12 medium-12">
        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/09/28/HeiploegGarnalen.jpg?h=4f5bcff9&amp;itok=rp6ma94k" alt="" class="paragraph-image-liggend optanon-category-C0001"/>
                    </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Curator Pieter Lettinga zegt tevreden te zijn met de uitspraak van de rechter. "Ruim 13 miljoen euro is een fors bedrag. Wel verwachten wij dat Nienhuis zelf nog tegen de uitspraak in hoger beroep gaat." In dat geval zegt Lettinga dat de curatoren 'op punten' ook nog zullen inzetten op de hogere claim.</p>
<h2>Kop in het zand</h2>
<p>Dat Nienhuis beweert dat hij ten onrechte buiten de schikking met de andere ex-bestuurders en commissarissen is gehouden, noemt de curator een 'huilie-huilie' verhaal. "Hij heeft jarenlang zijn kop in het zand gestoken. Hij wilde niet meedoen met een schikking, omdat hem niets te verwijten zou zijn."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Volgens Lettinga heeft Nienhuis, die zijn aandelen in Heiploeg ruim voor het faillissement voor een goede prijs wist te verkopen, waarschijnlijk voldoende vermogen om de claim te betalen.</p>
<p>Als je het idee hebt dat iemand geen geld heeft, dan heeft een dergelijke procedure weinig zin, zegt Lettinga. </p>
<h2>Hoger beroep</h2>
<p>Nienhuis' advocaat Peter Hoekstra verwacht dat er zeker een hoger beroep volgt. "We moeten de uitspraak nog verder bestuderen, maar er staan verschillende gekke dingen in."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Zo is volgens de advocaat bijvoorbeeld niet duidelijk in welke mate andere bestuurders en commissarissen moeten bijdragen aan de schade. "Dat is door de rechtbank niet vastgesteld." Ook wijst hij erop dat de curatoren het geld niet kunnen incasseren, zolang het oordeel in hoger beroep niet vaststaat. </p>
<h2>Bizarre bedragen</h2>
<p>Ten slotte maakt Hoekstra bezwaar tegen de handelwijze van de curatoren. "Nienhuis is 83 jaar. Hij is nog zeer helder, maar de manier waarop hij jarenlang wordt achtervolgd door claims met bizarre bedragen, vind ik zacht gezegd niet netjes."</p>
<p>Volgens curator Lettinga levert de passage in de uitspraak over de mogelijke bijdrage van andere bestuurders Nienhuis 'per saldo niets op.'</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/mathijs-smit" hreflang="nl">Mathijs Smit</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/personen/nieuw-toegevoegd/hendrik-nienhuis">
                    Hendrik Nienhuis
                </a>
                            <a href="/tags/personen/nieuw-toegevoegd/pieter-lettinga">
                    Pieter Lettinga
                </a>
                            <a href="/tags/organisaties/bedrijven/heiploeg">
                    Heiploeg
                </a>
                            <a href="/tags/onderwerpen/economie/faillissement">
                    Faillissement
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    



                <div><style>
.flie-container
{
display: block;
margin-bottom: 25px;
}
.center {
  margin: auto;
  width: calc(95% - 10px);
}
.fliebertje { width: 40%; }
@media screen and (min-width: 768px) {
  .center {
    width: 80%;
  }
.fliebertje { width: 15%; }
}
@media screen and (min-width: 1024px) {
.center {
  width: 60%;
}
}
@media screen and (min-width: 1440px) {
.center {
 width: calc(45% - 40px);
}
}
@media screen and (min-width: 1640px){
.center { 
width: calc(35% + 35px); 
}
}
@media screen and (min-width: 1880px){
.center {
width: calc(35% - 50px);
}
}
@media screen and (min-width: 2560px) {
.center {
width: calc(25% - 30px);
}
}
.flie-text {
font-size: 15px;
}
</style>
<div class="flie-container">
<div class="center">
<span class="flie-text">Dit is een artikel van</span><br>
     <a href="https://www.rtlnieuws.nl/economie"><img class="fliebertje" src="https://www.rtlnieuws.nl/sites/default/files/content/images/2020/07/08/rtlz%20logo.png?itok=aBfecxcb"></a>
</div>
</div></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5186608%2Fex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen&amp;t=%27Garnalen-godfather%27+aansprakelijk+voor+kartelboete%2C+moet+13+miljoen+betalen">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=%27Garnalen-godfather%27%20aansprakelijk%20voor%20kartelboete%2C%20moet%2013%20miljoen%20betalen%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5186608%2Fex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5186608%2Fex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen&amp;text=%27Garnalen-godfather%27+aansprakelijk+voor+kartelboete%2C+moet+13+miljoen+betalen">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: &#039;Garnalen-godfather&#039; aansprakelijk voor kartelboete, moet 13 miljoen betalen&amp;body=Dit heb ik gezien bij RTL Nieuws: &#039;Garnalen-godfather&#039; aansprakelijk voor kartelboete, moet 13 miljoen betalen https://www.rtlnieuws.nl/economie/artikel/5186608/ex-topman-garnalenbedrijf-heiploeg-aansprakelijk-kartel-13-miljoen">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="rtln-ad-advertorial">
  <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005">
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2231156/enorme-boete-voor-garnalenhandelaar-heiploeg-27-miljoen-euro" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2013/11/27/ANP271113148-1.jpeg?itok=ITJ_mg0R" alt="Enorme boete voor garnalenhandelaar Heiploeg: 27 miljoen euro"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Geld en Werk</span><h2 class="js_title">
                Enorme boete voor garnalenhandelaar Heiploeg: 27 miljoen euro
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2108791/garnalenbedrijf-heiploeg-failliet" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2014/01/28/ANP-973916_0.jpg?itok=ud1IM6R8" alt="Garnalenbedrijf Heiploeg failliet"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Geld en Werk</span><h2 class="js_title">
                Garnalenbedrijf Heiploeg failliet
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/2108751/heiploeg-nauw-verbonden-met-zoutkamp" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2014/01/28/ANP-888978_0.jpg?itok=6UaKg9pd" alt="Heiploeg nauw verbonden met Zoutkamp"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Geld en Werk</span><h2 class="js_title">
                Heiploeg nauw verbonden met Zoutkamp
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/1052596/rechter-werknemers-heiploeg-terecht-ontslagen" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2015/07/28/ANP-HEIPLOEG_0.jpg?itok=I8rVwSOI" alt="Rechter: werknemers Heiploeg terecht ontslagen"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Geld en Werk</span><h2 class="js_title">
                Rechter: werknemers Heiploeg terecht ontslagen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/business/artikel/5045241/belastingontwijking-parlevliet-van-der-plas-jan-6-miljoen-fiscus" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/03/05/SintMaarten.jpg?h=a9edb586&amp;itok=1H2DD7ww" alt="Belastingontwijkende vissersbaas moet fiscus 6 miljoen betalen"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Business</span><h2 class="js_title">
                Belastingontwijkende vissersbaas moet fiscus 6 miljoen betalen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/economie/rtl-z-partners" class="js_link image-block-link"><div class="box "><figure  class="node-teaser image-block-link__image image-block-link__image--default"><img class="lazy optanon-category-C0001" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/09/07/GettyImages-644162823.jpg?itok=mU75PLqK"
       alt="Dit zijn de partners van RTL Z"></figure><div class="box-text"><span class="js_label chapeau chapeau-brandedlabel  ">Van onze partners</span><h2 class="js_title">
                Dit zijn de partners van RTL Z
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen?utm_medium=footer&amp;utm_source=rtlnieuws&amp;utm_campaign=rtlnieuws-footer" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5186608","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"08627591ff09983414488bdec413182ca139ac4c2b9d8aaa6a725e5a582a21da"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.6"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.6"></script>
<script src="/sites/default/files/languages/nl_SNTBaaxy7FzB8NKGy4te8cmW45sXT8NqWRrKr5YDQQ4.js?qhd92t"></script>
<script src="/core/misc/drupal.js?v=8.9.6"></script>
<script src="/core/misc/drupal.init.js?v=8.9.6"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.6"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.9.6"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.9.6"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.9.6"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.214"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.9.6"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
