<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
            <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10189200420175514.js" data-dtconfig="rid=RID_-178355893|rpid=349698425|domain=rtlnieuws.nl|reportUrl=/rb_bf26654psz|app=2dac570af5f3a369|cuc=e506pwce|featureHash=ICA2SVfqru|dpvc=1|lastModification=1593069683898|vcv=2|dtVersion=10189200420175514|tp=500,50,0,1|rdnt=1|uxrgce=1|uxdcw=1500|bp=2|agentUri=/ruxitagentjs_ICA2SVfqru_10189200420175514.js"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c11211e2-de8b-4f7c-82dc-36ab7b8d29af"></script>
<script type="text/javascript" src="/modules/custom/rtlbase/js/cookie/rtl-optanon.js" data-categories="C0001,C0002,C0003,C0004,C0005,BG6"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.type='text/plain';
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    j.className='optanon-category-C0001';
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
  var RTL = RTL || {};
  RTL.ads = RTL.ads || [];
</script>
    <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"economie","titel":"Falende zorgtopman van Alliade kreeg 140.000 euro mee","uuid":"5161838","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlnieuws","am":false,"temp":"12.8","neerslag":"-","wind":"2", "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Falende zorgtopman van Alliade kreeg 140.000 euro mee | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlnieuws.nl/economie/artikel/5161838/falende-zorgtopman-van-alliade-kreeg-140000-euro-mee" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Erik Kuik, die begin vorig jaar moest vertrekken als topman van zorginstelling Alliade na een vernietigend Inspectie-onderzoek, heeft een vertrekpremie van in totaal 140.000 euro ontvangen. Twee andere ontslagen directeuren ontvingen een afkoopsom van elk 75.000 euro." />
<meta name="description" content="Erik Kuik, die begin vorig jaar moest vertrekken als topman van zorginstelling Alliade na een vernietigend Inspectie-onderzoek, heeft een vertrekpremie van in totaal 140.000 euro ontvangen. Twee andere ontslagen directeuren ontvingen een afkoopsom van elk 75.000 euro." />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/5161838/falende-zorgtopman-van-alliade-kreeg-140000-euro-mee" />
<meta property="og:title" content="Falende zorgtopman van Alliade kreeg 140.000 euro mee" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Erik Kuik, die begin vorig jaar moest vertrekken als topman van zorginstelling Alliade na een vernietigend Inspectie-onderzoek, heeft een vertrekpremie van in totaal 140.000 euro ontvangen. Twee andere ontslagen directeuren ontvingen een afkoopsom van elk 75.000 euro." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/06/25/Alliade.jpg?itok=AVG_ZEc2" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2020/06/25/Alliade.jpg?itok=ch9TFigX" />
<meta property="article:published_time" content="2020-06-25T13:45:28+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/economie/artikel/5161838/falende-zorgtopman-van-alliade-kreeg-140000-euro-mee" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/economie/artikel/5161838/falende-zorgtopman-van-alliade-kreeg-140000-euro-mee?amp" />

    <title>Falende zorgtopman van Alliade kreeg 140.000 euro mee | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qchcls" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?qchcls" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?qchcls" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qchcls" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?qchcls" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?qchcls" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?qchcls" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?qchcls" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?qchcls" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <div><meta name="apple-itunes-app" content="app-id=586030236">
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws"></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">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</script></div>

    
    



                <div><script class="optanon-category-C0001" type="text/plain">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</script></div>

    
    



                <div>
<style>
<!--/*--><![CDATA[/* ><!--*/

  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }

/*--><!]]>*/
</style><script class="optanon-category-C0001" type="text/plain">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</script></div>


    
    



                <div><script class="optanon-category-C0001" type="text/plain" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script class="optanon-category-C0001" type="text/plain">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var RTL = RTL || {};
RTL.ads = RTL.ads || [];

/* jshint -W074 */
(function () {
  'use strict';

  if (
    RTL.Helper === undefined ||
    window.analyticsData === undefined
  ) {
    return;
  }

  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setRequestNonPersonalizedAds(1);
    googletag.pubads().setCookieOptions(1);
    googletag.pubads().setPrivacySettings({
      restrictDataProcessing: true,
    });
    googletag.enableServices();
  });

  window.addEventListener('consent-changed', function () {
      __cmp('getConsentData', null, result => {
        const applies = result.gdprApplies === true ? '1' : '0';
        const consentString = result.consentData;
        const categoryMatch = window.OptanonActiveGroups.match('C0004');

        googletag.cmd.push(function () {
          // None personalized.
          googletag.pubads()
            .setTargeting('consapl', applies)
            .setTargeting('consstat', consentString)
            .setTargeting('url', window.location.href)
            .setTargeting('type', window.analyticsData.type)
            .setTargeting('nav', window.analyticsData.nav)
            .setTargeting('zender', 'rtl4');

          // Currently we don't support none personalized ads.
          if (categoryMatch === null || categoryMatch.length === 0) {
            return;
          }

          // Personalized.
          googletag.pubads()
            .setTargeting('device', RTL.Helper.getDevice())
            .setTargeting('os', RTL.Helper.getOsName());
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
          googletag.pubads().setPrivacySettings({
            restrictDataProcessing: false,
          });
          googletag.pubads().refresh();

          let adCommand;
          while ((adCommand = RTL.ads.shift()) !== undefined) {
            adCommand();
          }
        });
      });

  });
})();
</script></div>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=my39zmpu" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div><div id="dfp-mbanner1" class="mbanner">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
        if (document.documentElement.clientWidth < 768) {
          RTL.ads.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div></div>

    
    



                <div><div id="dfp-billboard1" class="billboard">
    <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
        RTL.ads.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div></div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5161838"  role="article" about="/economie/artikel/5161838/falende-zorgtopman-van-alliade-kreeg-140000-euro-mee" typeof="schema:Artikel" class="default js_node" data-id="5161838"
         data-created="1593085528" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-chapeau chapeau-on-img">Afkoopsommen in de zorg</span>
            <h1 class="node-title">Falende zorgtopman van Alliade kreeg 140.000 euro mee</h1>
            <div class="node-times">
                <span class="time time-created">3 uur 14 minuten geleden</span>
                                    <span class="time">Aangepast: 1 uur 52 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2020/06/25/Alliade.jpg?itok=AVG_ZEc2" alt="" typeof="foaf:Image" />



            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div><div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type="text/plain">
      if (document.documentElement.clientWidth >= 1460) {
        RTL.ads.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div></div>

    
    
                </div>
            </div>
            <p class="lede">    Erik Kuik, die begin vorig jaar moest vertrekken als topman van zorginstelling Alliade na een vernietigend Inspectie-onderzoek, heeft een vertrekpremie van in totaal 140.000 euro ontvangen. Twee andere ontslagen directeuren ontvingen een afkoopsom van elk 75.000 euro.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          RTL.ads.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Dat bevestigt een woordvoerder van Alliade tegenover RTL Z. </p>
<h2>Misstanden</h2>
<p>De zorginstelling uit Heerenveen raakte in 2016 in opspraak, toen uit onderzoek door RTL Nieuws bleek dat er bij de organisatie werd <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/27136/directeuren-thuiszorg-sjoemelen-met-miljoenen-euros-zorggeld" target="_blank">gesjoemelde met zorggeld</a>. Zo deden directeuren van Alliade-onderdelen zaken met hun eigen commerciële bedrijfjes.</p>
<p>Alliade greep nauwelijks in en de Inspectie Gezondheidszorg leek daar na onderzoek aanvankelijk genoegen mee te nemen. Op aandringen van de Tweede Kamer volgde uiteindelijk een <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/30881/opnieuw-onderzoek-naar-gesjoemel-bij-friese-zorginstelling-alliade" target="_blank">vervolgonderzoek</a>. Pas in maart 2019 presenteerde de Inspectie een <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/4631306/alliade-aangifte-openbaar-ministerie-inspectie-igj-zorgfraude?redirect_from=rtlz" target="_blank">vernietigend rapport</a> met een lijst van misstanden.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Ontslag topman</h2>
<p>Als gevolg daarvan werd de zorginstelling onder verscherpt toezicht van de Inspectie gesteld, deed de Inspectie aangifte van valsheid in geschrifte, en moest <a href="https://www.rtlnieuws.nl/economie/business/artikel/4631626/vertrek-zorgtopman-erik-kuik-alliade-omstreden-geldstromen" target="_blank">topman Erik Kuik</a> opstappen.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/business/artikel/4631626/vertrek-zorgtopman-erik-kuik-alliade-omstreden-geldstromen">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2019/03/05/kuik.jpg?itok=JOT7SJye" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Zorgtopman Kuik struikelt over omstreden geldstromen bij Alliade</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Nu blijkt dat Alliade de falende bestuurder nog maandenlang heeft doorbetaald. Volgens de jaarrekening van de zorginstelling toucheerde Kuik vorig jaar nog een regulier salaris van 114.000 euro.</p>
<h2>140.000 euro vertrekpremie</h2>
<p>Naast zijn maandsalaris van januari (20.000 euro) en een uitbetaling van vakantiedagen uit 2018 (9000 euro) betaalde de zorginstelling Kuik nog ruim 85.000 euro aan salaris na zijn aftreden als topman.</p>
<p>Daarbovenop ontving de falende ex-bestuurder nog een afkoopsom van ruim 54.000 euro. Met de loondoorbetaling en afkoopsom samen komt de totale vertrekpremie uit op bijna 140.000 euro.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Rechtszaak</h2>
<p>Alliade-woordvoerder Matthijs Bergsma bevestigt de vertrekregeling. Hij wijst erop dat de loondoorbetaling en de afkoopsom het gevolg zijn van een gerechtelijke uitspraak.</p>
<p>"Destijds vond de raad van toezicht dat de bestuursvoorzitter moest vertrekken. Die zaak is uiteindelijk voor de rechter gekomen, en daar is deze regeling uit voortgekomen. Die voldoet aan de Wet Normering Topinkomens en is dus getoetst door de rechter."</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/4631306/alliade-aangifte-openbaar-ministerie-inspectie-igj-zorgfraude">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2018/06/11/AlliadeZorggroep.jpg?itok=_JwA4eFx" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Gesjoemel bij zorgreus Alliade: inspectie doet aangifte</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Méér vertrekpremies</h2>
<p>Kuiken was overigens niet de enige hoge leidinggevende die vorig jaar met een vertrekpremie afscheid nam van Alliade. Ook twee afdelingsdirecteuren, die vorig jaar tijdens een ingrijpende reorganisatie, moesten vertrekken, kregen geld mee.</p>
<p>Alliade betaalde directeuren Yvonne Beishuizen en Joke van Leeuwen, die respectievelijk 3 en 6 jaar voor de organisatie werkten, ieder 75.000 euro. Dat is onder de Wet Normering Topinkomens de hoogst mogelijke vertrekpremie voor zorgbestuurders.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Deze vertrekregelingen kwamen niet voor de rechter, aldus de woordvoerder van Alliade.</p>
<p>"Na de aanstelling van een nieuwe raad van bestuur is besloten ook van hen afscheid te nemen. Over de reden daarvan kunnen wij uit privacyoverwegingen niets zeggen. Met hen is een vaststellingsovereenkomst gesloten. Wij zijn met frisse wind een andere koers gaan varen."</p>
<h2>Winst keldert</h2>
<p>Uit de jaarrekening blijkt dat de nettowinst van Alliade vorig jaar met bijna 70 procent kelderde, van 6,2 miljoen naar 1,9 miljoen euro. De omzet bleef stabiel op 312 miljoen euro. </p>
<p>In het verslag wijt de nieuwe bestuursvoorzitter Vincent Maas de winstdaling aan 'de impact van het verscherpt toezicht en de exploitatie van een aantal groepsonderdelen die negatief zijn uitgekomen.'</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/mathijs-smit" hreflang="nl">Mathijs Smit</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/personen/erik-kuik">
                    Erik Kuik
                </a>
                            <a href="/tags/organisaties/gezondheidsorganisaties/zorginstellingen/alliade">
                    Alliade
                </a>
                            <a href="/tags/onderwerpen/gezondheid/gezondheidszorg">
                    Gezondheidszorg
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <div><style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png">
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img" alt="Appstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div></div>

    
    



                <div><script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;" />');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script></div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5161838%2Ffalende-zorgtopman-van-alliade-kreeg-140000-euro-mee&amp;t=Falende+zorgtopman+van+Alliade+kreeg+140.000+euro+mee">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Falende%20zorgtopman%20van%20Alliade%20kreeg%20140.000%20euro%20mee%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5161838%2Ffalende-zorgtopman-van-alliade-kreeg-140000-euro-mee" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5161838%2Ffalende-zorgtopman-van-alliade-kreeg-140000-euro-mee&amp;text=Falende+zorgtopman+van+Alliade+kreeg+140.000+euro+mee">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Falende zorgtopman van Alliade kreeg 140.000 euro mee&amp;body=Dit heb ik gezien bij RTL Nieuws: Falende zorgtopman van Alliade kreeg 140.000 euro mee https://www.rtlnieuws.nl/economie/artikel/5161838/falende-zorgtopman-van-alliade-kreeg-140000-euro-mee">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div><div id="rtln-ad-advertorial">
  <script type="text/plain" class="optanon-category-C0001-C0002-C0003-C0004-C0005-BG6">
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style></div>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/economie/business/artikel/4631626/vertrek-zorgtopman-erik-kuik-alliade-omstreden-geldstromen" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/03/05/kuik.jpg?itok=x6NG9zcM" alt="Zorgtopman Kuik struikelt over omstreden geldstromen bij Alliade"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Portret</span><h2 class="js_title">
                Zorgtopman Kuik struikelt over omstreden geldstromen bij Alliade
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/4631306/alliade-aangifte-openbaar-ministerie-inspectie-igj-zorgfraude" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/06/11/AlliadeZorggroep.jpg?itok=51ypo0h3" alt="Gesjoemel bij zorgreus Alliade: inspectie doet aangifte"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Nepfacturen</span><h2 class="js_title">
                Gesjoemel bij zorgreus Alliade: inspectie doet aangifte
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/nieuws/artikel/510741/reconstructie-dit-ging-vooraf-aan-de-alliade-onthulling" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2016/04/11/scr_SiebeSietsma.jpg?itok=wfE_BLwh" alt="Reconstructie: dit ging vooraf aan de Alliade-onthulling"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Nieuws</span><h2 class="js_title">
                Reconstructie: dit ging vooraf aan de Alliade-onthulling
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/27136/directeuren-thuiszorg-sjoemelen-met-miljoenen-euros-zorggeld" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2016/04/11/scr_SiebeSietsma.jpg?itok=wfE_BLwh" alt="Directeuren thuiszorg sjoemelen met miljoenen euro&#039;s zorggeld"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Nederland</span><h2 class="js_title">
                Directeuren thuiszorg sjoemelen met miljoenen euro&#039;s zorggeld
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/opinie" class="image-block-link image-block-link--promo"><div class="box "><figure  class="node-teaser image-block-link__image"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image_promo/public/content/images/2020/05/25/columns%20rtl%20z%20promo.png?itok=c0A7gVGn" alt="Lees de laatste RTL Z columns"></figure></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/economie/business/artikel/5162129/kermis-vanaf-1-juli-corona-maatregelen-gemeentes-exploitanten" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/06/25/GettyImages-577275175.jpg?itok=8SSzx_tv" alt="Kermisondernemers blij met versoepelingen, maar bal ligt bij g..."></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Kermis mag weer</span><h2 class="js_title">
                Kermisondernemers blij met versoepelingen, maar bal ligt bij g...
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-rtl-algemeen" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5161838","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"53d9fef71cd855cd9ee1c095369e498608d2e98a16af50b571d71fc763b4a567"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery/jquery-htmlprefilter-3.5.0.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.8"></script>
<script src="/sites/default/files/languages/nl_ZF4yAo922-njNDU7Gpk2tGZsnfijcsQgKhR6Eweq-eE.js?qchcls"></script>
<script src="/core/misc/drupal.js?v=8.8.8"></script>
<script src="/core/misc/drupal.init.js?v=8.8.8"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.8.8"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.8.8"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.8.8"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.203"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.2"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.8.8"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
