<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"economie","titel":"Wereldwijd wachten olietankers vol met olie: 'Er wordt een opslagspel gespeeld'","uuid":"5101891","userid":"not_set","seasonkey":390572,"event":"view","source":"rtlz","am":false,"temp":"18.8","neerslag":"-","wind":"3","articleabstractkey":210334, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Wereldwijd wachten olietankers vol met olie: &#039;Er wordt een opslagspel gespeeld&#039; | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlz.nl/economie/artikel/5101891/olieprijs-olietankers-opslag-coronavirus-vlcc-transport" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Voor de kust van zeehavens over de hele wereld liggen tientallen enorme olietankers voor anker. Ze wachten op een betere olieprijs of op afhandeling aan de overvolle kades. &quot;Er wordt een wereldwijd opslagspelletje gespeeld.&quot;" />
<meta name="description" content="Voor de kust van zeehavens over de hele wereld liggen tientallen enorme olietankers voor anker. Ze wachten op een betere olieprijs of op afhandeling aan de overvolle kades. &quot;Er wordt een wereldwijd opslagspelletje gespeeld.&quot;" />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/5101891/olieprijs-olietankers-opslag-coronavirus-vlcc-transport" />
<meta property="og:title" content="Wereldwijd wachten olietankers vol met olie: &#039;Er wordt een opslagspel gespeeld&#039;" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Voor de kust van zeehavens over de hele wereld liggen tientallen enorme olietankers voor anker. Ze wachten op een betere olieprijs of op afhandeling aan de overvolle kades. &quot;Er wordt een wereldwijd opslagspelletje gespeeld.&quot;" />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/04/24/ANP-409738709.jpg?itok=cUpKr0ET" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2020/04/24/ANP-409738709.jpg?itok=ubgTUzNV" />
<meta property="article:published_time" content="2020-04-24T15:47:59+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/economie/artikel/5101891/olieprijs-olietankers-opslag-coronavirus-vlcc-transport" />

    <title>Wereldwijd wachten olietankers vol met olie: &#039;Er wordt een opslagspel gespeeld&#039; | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?q9agzp" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?q9agzp" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?q9agzp" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q9agzp" />
<link rel="stylesheet" media="all" href="/modules/custom/rtlbase/css/cookie/consentOverlay.css?q9agzp" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?q9agzp" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?q9agzp" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?q9agzp" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?q9agzp" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

<style>
#dfp-billboard1 [id^="google_ads_iframe_"],
#dfp-halfpage1 [id^="google_ads_iframe_"] {
   margin-right: auto;
   margin-left: auto;
}
</style>

    
    



                <script type="text/javascript">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</script>

    
    



                <style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-nieuws">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5101891"  role="article" about="/economie/artikel/5101891/olieprijs-olietankers-opslag-coronavirus-vlcc-transport" typeof="schema:Artikel" class="default js_node" data-id="5101891"
         data-created="1587736079" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-sectionname chapeau-on-img">Economie</span>
            <h1 class="node-title">Wereldwijd wachten olietankers vol met olie: &#039;Er wordt een opslagspel gespeeld&#039;</h1>
            <div class="node-times">
                <span class="time time-created">24 april 2020 15:47</span>
                                    <span class="time">Aangepast: 22 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2020/04/24/ANP-409738709.jpg?itok=cUpKr0ET" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Een VLCC op de Yangtze-rivier in de haven van Qidong. 
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type='text/javascript'>
      if (document.documentElement.clientWidth >= 1460) {
        googletag.cmd.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Voor de kust van zeehavens over de hele wereld liggen tientallen enorme olietankers voor anker. Ze wachten op een betere olieprijs of op afhandeling aan de overvolle kades. &quot;Er wordt een wereldwijd opslagspelletje gespeeld.&quot;
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Wie op het strand van Scheveningen staat, ziet de olietankers in de verte liggen. Het zijn er tientallen.</p>
<p>Iets naar het noorden ligt eenzelfde groepje voor de havens van Amsterdam en IJmuiden, iets naar het zuiden wacht men voor Antwerpen. Voor Los Angeles liggen bijna 30 mammoettankers stil. </p>
<h2>Nauwelijks olie nodig</h2>
<p>Er is <a href="https://www.rtlz.nl/algemeen/economie/artikel/5097636/olieprijs-amerikaanse-olie-brent-oliemarkt-negatief-coronavirus" target="_blank">veel meer olie dan de markt nodig heeft</a>, omdat veel industrie op een lager pitje draait, auto's stilstaan en vliegtuigen aan de grond blijven. Daarbovenop wordt er een felle olieprijsoorlog uitgevochten.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-tweet">
                    <div class="large-12 medium-12">
                            <blockquote class="twitter-tweet element-hidden" data-conversation="none" lang="en">
  <a href="https://twitter.com/USCGLosAngeles/statuses/1253570343815442432"></a>
</blockquote>




            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Prijs van opslag schiet omhoog</h2>
<p>Omdat de vraag naar olie wegvalt, is er meer olie dan er gebruikt wordt. En dus daalt de prijs aanzienlijk en zitten opslagplaatsen over de hele wereld vol.</p>
<p>"Handelaren wachten tot de prijs weer stijgt of tot mensen weer olie willen kopen. De mogelijkheden om het op te slaan worden nu zo schaars dat de opslagprijzen omhoog schieten", zegt olie-expert Hans van Cleef van ABN Amro.</p>
<p>Op dit moment wordt naarstig gezocht naar alle mogelijke opslagfaciliteiten om olie in te bewaren. Dan moet je niet denken aan een paar oude emmers in de schuur, maar aan gigantische tanks en tankerschepen.</p>
<p>"Normaal wordt een tanker gebruikt om de olie van de productie- of overslaglocatie naar een opslag of raffinaderij te brengen, nu is de tanker zelf de opslag."</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/artikel/5097636/olieprijs-amerikaanse-olie-brent-oliemarkt-negatief-coronavirus">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/04/21/GettyImages-152384898%20%281%29.jpg?itok=l-8agRL7" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Geld toe krijgen bij het kopen van olie: zo werkt dat</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Prijs olietanker schiet omhoog</h2>
<p>Dat fenomeen wordt floating storage genoemd. Omdat er zoveel vraag is naar opslag, schieten de prijzen van olietankers de lucht in. Volgens Lloyd's List, <a href="https://lloydslist.maritimeintelligence.informa.com/LL1132064/Egypt-linked-to-record-daily-VLCC-rate" target="_blank">een vakmedium voor de scheepvaart</a>, wordt voor een very large crude carrier (VLCC), inmiddels bijna 260.000 dollar (240.000 euro) per dag betaald. </p>
<p>Een week geleden was dat nog drie keer zo weinig, en zat de huurprijs meer richting de 90.000 dollar. Een VLCC is een standaardmaat voor olietankers waar zo'n twee miljoen vaten ruwe olie in passen. Het zijn gigantische schepen van meer dan 300 meter lang. </p>
<h2>80 olietankers als drijvende opslag</h2>
<p>Wereldwijd worden ongeveer 80 VLCC's gebruikt voor drijvende opslag. Dat is ongeveer 10 procent van de wereldvloot, schat ceo Hugo de Stoop van de Belgische rederij Euronav in de <a href="https://www.tijd.be/ondernemen/transport/rush-naar-olieopslag-is-zegen-voor-euronav/10221980.html" target="_blank">Belgische zakenkrant De Tijd</a>. De Stoop was niet beschikbaar voor vragen van RTL Z.</p>
<p>De Belgische rederij Euronav heeft 42 VLCC's en 25 kleinere Suezmax-olietankers.</p>
<p>De Stoop zegt tegen De Tijd dat 'een paar' van hun VLCC's nu als drijvende opslagfaciliteit worden gebruikt. Onlangs werd er een supertanker verhuurd voor een reis van 35 dagen tegen een tarief van 160.000 euro per dag. Het break-evenpunt voor VLCC's ligt bij Euronav rond de 27.500 dollar per dag.</p>

            </div>
            </div>

            <div  class="paragraph paragraph--type--paragraph-afbeelding liggend-image-position-full-width">
    <div class="large-12 medium-12">
        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/04/24/euronav.jpg?itok=jNBScTCN" alt="De 333 meter lange Aquitane van Euronav. " class="paragraph-image-liggend"/>
                    <span class="image-caption">
                De 333 meter lange Aquitane van Euronav. 
            </span>
                            <div class="image-copyright">
                <span class="article-width">© Euronav.  </span>
            </div>
            </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Nu geld verdienen in de toekomst</h2>
<p>Grote vraag is hoe je met zulke gigantische huurprijzen toch winst kan boeken. In deze situatie is er sprake van ‘contango’, legt oliemarktadviseur Robbert Marneffe van ICC consultants uit. Dat is jargon voor een situatie waarin de toekomstige prijs van een grondstof hoger is dan de huidige prijs.</p>
<p>"Als je een grote handelaar bent en je hebt plek om ruwe olie nu op te slaan, dan kan je beginnen met rekenen", zegt Marneffe. "Naarmate de contango groter wordt, lopen de tankertarieven snel op. Het is een continu spel: hoeveel boten zijn er beschikbaar, wie kan de huur nog betalen. Dat spel wordt alleen gespeeld door grote handelshuizen, partijen die veel geld beschikbaar hebben."</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Rekenen met miljoenen</h2>
<p>Marneffe geeft een versimpeld voorbeeld. Stel dat je op dit moment voor 21,96 dollar per vat olie 2 miljoen vaten olie afneemt en een VLCC huren kost 200.000 dollar per dag als je het schip voor drie maanden huurt.</p>
<p>De prijs voor over 3 maanden (future-prijs) is 30,09 dollar. Als je de olie er al die tijd in laat zitten, is de olie dan 16,3 miljoen dollar waard. Je betaalt 18 miljoen voor de huur van het schip, waardoor je 1,74 miljoen dollar verliest.</p>
<p>Maar wie diepe zakken heeft en voor 27 miljoen dollar 12 maanden lang een VLCC kan huren, die ziet de ruwe olie in het schip tot bijna 30 miljoen dollar aan waarde stijgen. De dagprijs voor het huren van zo'n olietankers is ook lager, zo'n 75.000 dollar per dag. Dan maak je er bijna 2,5 miljoen dollar winst op.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--plain-html">
                    <div class="large-12 medium-12">
                    <iframe title="Opbrengst floating storage" aria-label="Table" id="datawrapper-chart-rSVAU" src="https://datawrapper.dwcdn.net/rSVAU/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="390"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Forse rendementen</h2>
<p>"De grote handelshuizen leggen vaak weinig of geen eigen geld in, de rest wordt dan tegen een voordelig tarief van de bank geleend", zegt Marneffe.</p>
<p>"Zo kan je gigantische rendementen halen. Daar worden zij op afgerekend. Handelaren zoeken altijd naar manieren om prijsverschil zo optimaal mogelijk uit te nutten. Nu zit het prijsverschil in een mondiaal opslagspelletje. Dat is voorbij als de tankers straks te duur worden of allemaal vol zitten."</p>
<p>Of al die schepen voor de Nederlandse en Belgische kust ook ruwe olie bevatten, is allerminst zeker. "Floating storage-VLCC's leg je vaak op strategische plekken weg, waar je verwacht dat de vraag weer zal stijgen. Voor de zeehavens in de wereld wachten ook veel kleinere olietankers op afhandeling", zegt Marneffe.</p>

            </div>
            </div>

            <div  class="paragraph paragraph--type--paragraph-afbeelding liggend-image-position-full-width">
    <div class="large-12 medium-12">
        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2020/04/24/havenrotterdam.JPG?itok=gaoWzIUJ" alt="Olie/chemical tankers voor de Nederlandse kust. " class="paragraph-image-liggend"/>
                    <span class="image-caption">
                Olie/chemical tankers voor de Nederlandse kust. 
            </span>
                            <div class="image-copyright">
                <span class="article-width">© Marinetraffic.com </span>
            </div>
            </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Schepen die op zee varen hoeven niet bekend te maken wat hun lading is en van wie die is. "Wie zegt dat hij dat wel weet, veronderstelt te veel", zegt woordvoerder Leon Willems van het Havenbedrijf Port of Rotterdam. Hij wil wel uitleggen hoe het in zijn werk gaat.</p>
<h2>Wat stilligt, kost geld</h2>
<p>"Een schip dat ergens stilligt, kost iemand geld. Het werkt hetzelfde al met alle kapitaalgoederen: die moeten gebruikt worden. In een normale wereld wil je niet dat zulke schepen voor anker liggen. In dit geval weten we bij het Havenbedrijf niet wat erin zit."</p>
<p>Dat komt omdat de schepen doorgaans de ankers uitgooien in het ankergebied voor Rotterdam op ruim 12 zeemijl, of 22 kilometer, van de kust af. Dat is buiten de Nederlandse territoriale wateren. "Het zijn er wat meer dan normaal, dat zien wij ook."</p>
<h2>Eigenaar kan zo weer veranderen</h2>
<p>Als de schepen naar de haven willen, om goederen op te halen of juist af te leveren, wordt het havenbedrijf opgeroepen. "Dan moeten ze zich melden en havengeld betalen", legt Willems de rol van het Havenbedrijf uit. "Ze krijgen een loods en worden netjes begeleid naar een kade. Als ze klaar zijn met hun werk begeleiden we ze de haven weer uit."</p>
<p>Er is erg weinig bekend over de schepen die nu voor de kust liggen te wachten. Op <a href="https://www.marinetraffic.com/en/ais/home/centerx:3.4/centery:52.1/zoom:9" target="_blank">marinetraffic.com</a> is te zien onder welke vlag ze varen, wat de naam is en waar ze vandaan komen. Wat de lading is staat er niet bij.</p>
<p>"Het kan ruwe olie zijn, maar ook diesel. Of het schip kan leeg zijn. De kapitein van zo'n schip weet ook niet van wie de lading is. Dat kan een hedge fund in New York zijn, een raffinaderij of een andere eigenaar. Het kan in een split second veranderen", zegt Willems.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--video">
                    <div class="large-12 medium-12">
                <article id="node-"  class="paragraph paragraph--type--video">
                    

                    <div class="rtl-player" data-uuid="12285cdb-0796-4a1e-9736-06bc392e08c8" data-autoplay="0" data-publicationpoint="rtlznl">
    <div class="rtl-player__fallback-overlay" style="background-image: url(https://screenshots.rtl.nl/screenshot/l/720x404/12285cdb-0796-4a1e-9736-06bc392e08c8.jpg)">
        <a href="https://www.rtlxl.nl/video/12285cdb-0796-4a1e-9736-06bc392e08c8" target="_blank">
            <div class="rtl-player__fallback-button button button--link">Bekijk deze video op RTL XL</div>
        </a>
    </div>
</div>


                                    </article>
            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/pepijn-nagtzaam" hreflang="nl">Pepijn Nagtzaam</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/economie/olie">
                    Olie
                </a>
                            <a href="/tags/onderwerpen/economie/olie/olieprijs">
                    Olieprijs
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br/><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br/></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png" >
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img"  alt="Appstore"  src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div>

    
    



                <script type='text/javascript'>
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;"></div>');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5101891%2Folieprijs-olietankers-opslag-coronavirus-vlcc-transport&amp;t=Wereldwijd+wachten+olietankers+vol+met+olie%3A+%27Er+wordt+een+opslagspel+gespeeld%27">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Wereldwijd%20wachten%20olietankers%20vol%20met%20olie%3A%20%27Er%20wordt%20een%20opslagspel%20gespeeld%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5101891%2Folieprijs-olietankers-opslag-coronavirus-vlcc-transport" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5101891%2Folieprijs-olietankers-opslag-coronavirus-vlcc-transport&amp;text=Wereldwijd+wachten+olietankers+vol+met+olie%3A+%27Er+wordt+een+opslagspel+gespeeld%27">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Wereldwijd wachten olietankers vol met olie: &#039;Er wordt een opslagspel gespeeld&#039;&amp;body=Dit heb ik gezien bij RTL Nieuws: Wereldwijd wachten olietankers vol met olie: &#039;Er wordt een opslagspel gespeeld&#039; https://www.rtlnieuws.nl/economie/artikel/5101891/olieprijs-olietankers-opslag-coronavirus-vlcc-transport">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/nieuws/buitenland/artikel/5099881/olietankers-westkust-verenigde-staten-olieprijs-vraag" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/04/23/olie.jpg?h=16efae3f&amp;itok=uTOr6idm" alt="Recordaantal olietankers dobbert voor Amerikaanse westkust"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">20 miljoen vaten</span><h2 class="js_title">
                Recordaantal olietankers dobbert voor Amerikaanse westkust
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/economie/artikel/5097636/olieprijs-amerikaanse-olie-brent-oliemarkt-negatief-coronavirus" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/04/21/GettyImages-152384898%20%281%29.jpg?itok=UtD6GIPZ" alt="Geld toe krijgen bij het kopen van olie: zo werkt dat"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Geld toe krijgen bij het kopen van olie: zo werkt dat
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/economie/artikel/5096536/olie-wti-prijsval-coronacrisis-vraag-opec-saudi-arabie-rusland" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/04/20/olie%20vs%20afp.jpg?itok=RydLZitE" alt="Amerikaanse olieprijs voor het eerst in de geschiedenis negatief"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Amerikaanse olieprijs voor het eerst in de geschiedenis negatief
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5102251/co2-coronacrisis-urgenda-economie-klimaatdoelen-lockdown-uitstoot" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/04/15/ANP-lege-snelweg-a1-coronacrisis.jpg?itok=DxUzAkLb" alt="Coronacrisis leidt tot flinke daling CO2-uitstoot"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Geen files, geen vliegverkeer</span><h2 class="js_title">
                Coronacrisis leidt tot flinke daling CO2-uitstoot
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/artikel/5101871/corona-vakantie-eigen-land-vakantiehuisje-vakantiepark-populair" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/04/24/GettyImages-169974041.jpg?h=5701276e&amp;itok=tyLIRI4L" alt="Vakantie in eigen land populairder: hier moet je op letten"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Vakantie in eigen land populairder: hier moet je op letten
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/nieuws/politiek/artikel/5101611/vanaf-volgend-jaar-statiegeld-betalen-op-plastic-flesjes" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/06/05/iStock-petflesje.jpg?itok=DQT6PkZq" alt="Vanaf juli volgend jaar statiegeld op kleine plastic flesjes"></figure><div class="box-text"><span class="js_label chapeau chapeau-chapeau  ">Tegen plastic zwerfafval</span><h2 class="js_title">
                Vanaf juli volgend jaar statiegeld op kleine plastic flesjes
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-nieuws" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5101891","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"407540f97402f03b7b2e8d22b386bfd44c3fec87391db2d1ac8c40f2f052281a"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.5"></script>
<script src="/sites/default/files/languages/nl_ZF4yAo922-njNDU7Gpk2tGZsnfijcsQgKhR6Eweq-eE.js?q9agzp"></script>
<script src="/core/misc/drupal.js?v=8.8.5"></script>
<script src="/core/misc/drupal.init.js?v=8.8.5"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.8.5"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.8.5"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.8.5"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.198"></script>
<script src="https://player.rtl.nl/index.js" class="optanon-category-C0001"></script>
<script src="/modules/custom/rtlplayer/dist/js/rtl-player.bundle.js?v=2.1.0"></script>
<script src="/modules/custom/rtlbase/js/videoresize.js?v=1.x"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="/modules/contrib/media_entity_twitter/js/twitter.js?v=8.8.5"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/rtl-social-count.js?v=1.x"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/modules/custom/rtlbase/js/cookie/iframe-overlay.js?v=1.1"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.8.5"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
