<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"economie","titel":"Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie","uuid":"5075526","userid":"not_set","seasonkey":390572,"event":"view","temp":"10.6","neerslag":"-","wind":"2","source":"rtlz","am":false,"articleabstractkey":210334, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlz.nl/economie/artikel/5075526/now-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Ondernemers zitten er al dagen met smart op te wachten: meer duidelijkheid over de NOW, de tijdelijke Noodmaatregel Overbrugging voor Behoud van Werkgelegenheid. Minister Wouter Koolmees heeft zojuist de details van de regeling bekendgemaakt. Wij zetten ze hier op een rijtje." />
<meta name="description" content="Ondernemers zitten er al dagen met smart op te wachten: meer duidelijkheid over de NOW, de tijdelijke Noodmaatregel Overbrugging voor Behoud van Werkgelegenheid. Minister Wouter Koolmees heeft zojuist de details van de regeling bekendgemaakt. Wij zetten ze hier op een rijtje." />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/5075526/now-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19" />
<meta property="og:title" content="Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Ondernemers zitten er al dagen met smart op te wachten: meer duidelijkheid over de NOW, de tijdelijke Noodmaatregel Overbrugging voor Behoud van Werkgelegenheid. Minister Wouter Koolmees heeft zojuist de details van de regeling bekendgemaakt. Wij zetten ze hier op een rijtje." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2018/10/02/UWV-fraude-ww.jpg?itok=ogChQ3Kd" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2018/10/02/UWV-fraude-ww.jpg?itok=ZQ5fkJCU" />
<meta property="article:published_time" content="2020-03-31T10:26:55+02:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/economie/artikel/5075526/now-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/economie/artikel/5075526/now-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19?amp" />

    <title>Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?q808n1" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.base.css?q808n1" />
<link rel="stylesheet" media="all" href="/modules/contrib/poll/css/poll.theme.css?q808n1" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q808n1" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/motion-ui.min.css?q808n1" />
<link rel="stylesheet" media="all" href="/themes/contrib/zurb_foundation/css/zurb_foundation.css?q808n1" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/vendor/css/foundation.min.css?q808n1" />
<link rel="stylesheet" media="all" href="/themes/custom/rtlnieuws/dist/css/rtlnieuws.css?q808n1" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

<style>
#dfp-billboard1 [id^="google_ads_iframe_"],
#dfp-halfpage1 [id^="google_ads_iframe_"] {
   margin-right: auto;
   margin-left: auto;
}
</style>

    
    



                <script type="text/javascript">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</script>

    
    



                <style>
  .grid-container {
    width: 100% !important;
  }

  .billboard {
    text-align: center;
    padding: 15px;
    background-color: #ececec;
  }

  .billboard img {
    width: auto;
  }

  .mbanner {
    padding: 0px;
  }

  .mbanner img {
    width: auto;
  }

  .dfp-rectangle1 {
    width: 100%;
    text-align: center;
    padding: 15px;
    background-color: #ececec;
    margin-bottom: 10px;
  }

  .dfp-rectangle1 img {
    width: auto;
  }

  @media screen and (max-width: 767px) {
    .mbanner {
      text-align: center;
      padding: 15px 0;
      background-color: #ececec;
    }

    .dfp-rectangle1 {
      width: 100%;
      text-align: center;
      padding: 10px;
      background-color: #ececec;
    }

    .billboard {
      display: none;
    }
  }
</style>
<script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
          <li class="menu-item">
        <a href="https://cloud.email.rtl.nl/aanmelden-nieuws">Nieuwsbrief</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://www.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-5075526"  role="article" about="/economie/artikel/5075526/now-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19" typeof="schema:Artikel" class="default js_node" data-id="5075526"
         data-created="1585643215" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-sectionname chapeau-on-img">Economie</span>
            <h1 class="node-title">Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie</h1>
            <div class="node-times">
                <span class="time time-created">31 maart 2020 10:26</span>
                                    <span class="time">Aangepast: 3 uur 6 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                            <div class="gradient gradient__light"></div>
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2018/10/02/UWV-fraude-ww.jpg?itok=ogChQ3Kd" alt="" typeof="foaf:Image" />



    <span class="image-bijschrift">
        Werkzoekenden bij het UWV.
    </span>
            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script class="optanon-category-C0001" type='text/javascript'>
      if (document.documentElement.clientWidth >= 1460) {
        googletag.cmd.push(function () {
          googletag.display('dfp-halfpage1');
        });
      }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Ondernemers zitten er al dagen met smart op te wachten: meer duidelijkheid over de NOW, de tijdelijke Noodmaatregel Overbrugging voor Behoud van Werkgelegenheid. Minister Wouter Koolmees heeft zojuist de details van de regeling bekendgemaakt. Wij zetten ze hier op een rijtje. 
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Op 17 maart werd de NOW aangekondigd als een van de belangrijkste onderdelen in een uitgebreid pakket met noodmaatregelen voor zzp'ers, bedrijven en werknemers. Met de NOW neemt de overheid een fors deel van de loonsom voor haar rekening, als bedrijven personeel niet of weinig meer kunnen laten werken. Daarmee moet gezorgd worden dat zoveel mogelijk banen behouden blijven. Er wordt 10 miljard euro uitgetrokken voor de regeling.</p>
<p>Het belangrijkste onderdeel: de overheid neemt tot 90 procent van de salarissen van mensen over, tot een maximumbedrag van 9500 euro per persoon per maand. Werkgevers hoeven dan nog maar 10 procent van het loon te betalen. Ook vakantiegeld en pensioen worden meegenomen in de regeling.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Wanneer start de regeling?</h2>
<p>Vanaf 6 april 2020, komende maandag, kunnen bedrijven als het goed is een aanvraag indienen voor de NOW. Het UWV wil dan de loketten geopend hebben. Bedrijven die aan de regeling voldoen, kunnen binnen twee tot vier weken een voorschot verwachten. </p>
<p>Het UWV, dat de uitbetaling verzorgt, houdt rekening met tienduizenden aanvragen. Het UWV benadrukt dat het zou helpen als niet iedereen zich tegelijk meldt. Het eerdere vergelijkbare instrument, de Arbeidstijdverkorting, werd overspoeld door <a href="https://www.rtlz.nl/beurs/bedrijven/artikel/5059216/werktijdverkorting-corona-ww-deeltijd-ww-werktijdverkorting" target="_blank">tienduizenden aanvragen</a>. </p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/personal-finance/artikel/5060631/now-corona-ww-werktijdverkorting-dit-verander-er-voor-jou">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/03/18/ANP-408728637.jpg?itok=Q-iamPtQ" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Noodmaatregel vervangt &#039;corona-ww&#039;: dit verandert er voor jou</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Wie krijgt wat?</h2>
<p>De regeling is er voor bedrijven die gedurende drie maanden minimaal 20 procent omzetverlies hebben. Vanaf 1 maart, dus met terugwerkende kracht, kunnen ze een tegemoetkoming van maximaal 90 procent van de loonsom krijgen.</p>
<p>Dat krijgen ze naar rato van de omzetdaling. Een bedrijf dat 100 procent van de omzet verliest, omdat het bijvoorbeeld helemaal niet meer open mag zijn, krijgt 90 procent van de loonsom gecompenseerd.</p>
<p>Een bedrijf dat 50 procent van de omzet verliest, bijvoorbeeld een fysieke zaak die moet sluiten maar nog wel een deel van de omzet kan behouden, krijgt dan 45 procent van de loonsom gecompenseerd.</p>
<p>De NOW is ook opengesteld voor buitenlandse bedrijven die in Nederland personeel hebben dat hier sociale premiers afdraagt. </p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/ondernemen/artikel/5072771/noodloket-4000-euro-ondernemers-coronavirus-maatregelen-rvo">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/03/27/ANP-408987710.jpg?itok=rt4HePrx" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Noodloket ondernemers open: krijg jij 4000 euro?</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Wat zijn de voorwaarden?</h2>
<p>Bedrijven moeten kunnen aangeven hoe ze worden geraakt door het coronavirus of de economische gevolgen daarvan. De omzet moet minimaal met 20 procent gedaald zijn in deze periode. De NOW geldt in principe voor alle bedrijven. </p>
<p>Een belangrijke voorwaarde is dat medewerkers hun reguliere salaris blijven ontvangen. Bedrijven mogen in de periode dat ze subsidie krijgen geen aanvraag doen voor ontslag om bedrijfseconomische redenen. Wie fraudeert, of toch mensen ontslaat, krijgt een flinke boete.</p>
<p>Als er tóch iemand wordt ontslagen wordt de loonsom waarover subsidie wordt verstrekt verlaagt met 1,5 keer het loon van de ontslagen werknemer. De subsidie gaat dan dus omlaag. </p>
<h2>Hoe wordt het omzetverlies berekend?</h2>
<p>Hoe hoger het omzetverlies, hoe hoger de tegemoetkoming voor de werkgever. Om de hoogte van het omzetverlies te bepalen moeten werkgevers de totale omzet uit 2019 delen door vier, zodat je een gemiddelde som van drie maanden hebt.</p>
<p>De omzet van die drie maanden wordt dan vergeleken met de omzet in maart, april en mei 2020. Voor bedrijven die de omzetdaling pas in latere maanden terugzien is het mogelijk om een latere periode aan te geven voor de omzetvergelijking.</p>
<p>Als een bedrijf bestaat uit meerdere bedrijfsonderdelen die samen een concern vormen, wordt de omzetdaling van het hele concern aangehouden, en dus niet de daling van één specifiek bedrijfsonderdeel. Het kabinet vindt dat een concern verantwoordelijk met medewerkers om moet gaan als er, gespreid over het hele concern, geen sprake is van forse omzetdaling.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5072491/tozo-bijstand-ondernemers-coronavirus-covid-19-sociale-zaken">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/03/27/ANP-409058521.jpg?itok=Mpj5It7f" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Zaak in de problemen? Dit zijn de regels voor ondernemersbijstand</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Hoe wordt het loon berekend?</h2>
<p>Voor de loonsom gebruikt het UWV de gegevens van de loonaangifte die bij de Belastingdienst bekend zijn. Die worden automatisch overgenomen. De basis bestaat uit het socialeverzekeringsloon, daar wordt dan een opslag van 30 procent aan toegevoegd voor werkgeverslasten zoals de opbouw van vakantiegeld, pensioen en werkgeverspremies.</p>
<p>In principe gebruikt het UWV de loonsom zoals die in januari bekend was bij de Belastingdienst. Als die er niet is, kijkt het UWV naar november 2019. Wijzigingen in de loonaangifte die na 15 maart zijn doorgegeven worden niet meegenomen in deze regeling.</p>
<h2>Wat is het maximale bedrag per werknemer?</h2>
<p>Er zit een maximum aan het loon per werknemer van 9538 euro per maand. Wie een hoger salaris heeft dan 9538 euro krijgt maximaal tot aan dat bedrag gecompenseerd, daarboven niet. Dat zal voor weinig mensen gelden, verwacht het kabinet: ruim 98,5 procent van de werkenden valt onder dat maximum.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5073231/ondernemers-noodloket-regeling-4000-euro-coronavirus-covid19">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2020/03/28/bram_work.jpg?h=5701276e&amp;itok=zKeO3lT0" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook: 
</span>
            <h4>Verkeerde code of net tussen wal en schip: noodloket dicht voor deze ondernemers</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Krijgen flexwerkers het ook?</h2>
<p>Iedereen voor wie loonaangifte wordt gedaan en verzekerd is voor de WW, ZW of WIA, valt onder de loonsom waarvoor subsidie ontvangen kan worden. Ook het salaris van flexwerkers wordt gecompenseerd, er is geen onderscheid naar contractvorm.</p>
<p>Het kabinet roept ondernemers op om, indien mogelijk, flexwerkers door te betalen. Als de loonsom krimpt omdat er minder mensen doorbetaald worden, daalt de tegemoetkoming mee.</p>
<h2>Hoe werkt de uitbetaling?</h2>
<p>Als een bedrijf aan alle voorwaarden voldoet, keert het UWV een voorschot van 80 procent uit. Dat gebeurt in drie termijnen. Het eerste deel wordt binnen twee tot vier weken na indiening van de aanvraag ingediend.</p>
<p>Binnen 24 weken na afloop van de periode waarvoor een bedrijf NOW heeft ontvangen, moet de subsidie nog eens vastgesteld worden. Daarvoor is een accountantsverklaring nodig. Binnen 22 weken zal er dan een eindafrekening worden opgesteld.</p>
<h2>Wanneer stopt de regeling? </h2>
<p>In principe start de regeling met terugwerkende kracht op 1 maart 2020 en eindigt de maatregel eind mei. Maar het is mogelijk om de regelingen met nog eens drie maanden te verlengen, als dat nodig is. Daarover wordt vóór 1 juni besloten. </p>
<p>Het is niet zeker dat dan de voorwaarde hetzelfde blijven. Het kan zijn dat er een ander omzetcriterium wordt opengesteld, dat de aftoppingsgrens voor individuele salarissen daalt of dat er een lagere vergoeding wordt gegeven. Ook kan er een scholingsverplichting aan worden toegevoegd. </p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/pepijn-nagtzaam" hreflang="nl">Pepijn Nagtzaam</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/personen/wouter-koolmees">
                    Wouter Koolmees
                </a>
                            <a href="/tags/onderwerpen/gezondheid/ziektes-en-aandoeningen/virusziekte/coronavirus">
                    Coronavirus
                </a>
                            <a href="/tags/onderwerpen/gezondheid/ziektes-en-aandoeningen/virusziekte/coronavirus/covid-19">
                    Covid-19
                </a>
                            <a href="/tags/onderwerpen/economie/faillissement">
                    Faillissement
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br/><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br/></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png" >
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img"  alt="Appstore"  src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div>

    
    



                <script type='text/javascript'>
  googletag.cmd.push(function() {
    let relatedItems = jQuery('.related-under-node').find('.js_related-item');
    if (relatedItems.length === 0) {
      return;
    }

    let lastRelated = relatedItems.last();
    lastRelated.append('<div id="dfp-adfactor-detail" style="display: none;"></div>');

    let slotId = 'dfp-adfactor-detail';
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        return;
      }
      if (event.slot.getSlotElementId() === slotId) {
        lastRelated.children('a').hide();
        lastRelated.children('.edit-link').hide();
      }
    });
    googletag.display(slotId);
  });
</script>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5075526%2Fnow-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19&amp;t=Coronaregeling%3A+90%25+loon+doorbetaald%2C+ook+pensioen+en+vakantie">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Coronaregeling%3A%2090%25%20loon%20doorbetaald%2C%20ook%20pensioen%20en%20vakantie%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5075526%2Fnow-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F5075526%2Fnow-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19&amp;text=Coronaregeling%3A+90%25+loon+doorbetaald%2C+ook+pensioen+en+vakantie">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie&amp;body=Dit heb ik gezien bij RTL Nieuws: Coronaregeling: 90% loon doorbetaald, ook pensioen en vakantie https://www.rtlnieuws.nl/economie/artikel/5075526/now-noodmaatregeling-overbrugging-werkbehoud-coronavirus-covid19">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/economie/artikel/5074681/corona-noodloket-bedrijven-ondernemers-zzp-bijstand-regeling-ondersteuning" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/03/02/zzp-werk-laptop.jpg?itok=1Od0DTio" alt="Aanmeldingen zzp&#039;ers voor bijstand stromen binnen"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Aanmeldingen zzp&#039;ers voor bijstand stromen binnen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5072491/tozo-bijstand-ondernemers-coronavirus-covid-19-sociale-zaken" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/03/27/ANP-409058521.jpg?itok=aZNKDc-T" alt="Zaak in de problemen? Dit zijn de regels voor ondernemersbijstand"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Bedrijven</span><h2 class="js_title">
                Zaak in de problemen? Dit zijn de regels voor ondernemersbijstand
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/economie/artikel/5075866/minister-hoekstra-financien-ruzie-nederland-italie-coronabonds" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/03/24/wopke%20hoekstra%20cda%20minister%20financien%20anp.jpg?itok=AGOH0eAw" alt="Kijk mee: minister Hoekstra over ruzie Zuid-Europa en Nederland"></figure><div class="box-text"><span class="js_label chapeau chapeau-live articlebox__meta--alert ">Live</span><h2 class="js_title">
                Kijk mee: minister Hoekstra over ruzie Zuid-Europa en Nederland
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/economie/artikel/5075941/economen-hekelen-opstelling-nederland-coronacrisis" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2020/03/31/GettyImages-1215142508.jpg?itok=4n0Gy3lg" alt="Economen hekelen opstelling Nederland in coronacrisis"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Economen hekelen opstelling Nederland in coronacrisis
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/artikel/5075971/evenementenbranche-50000-banen-35-miljard-euro-coronacrisis-covid19" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/06/07/pp18-festivalarea-overlook-1600x700.jpg?itok=djtQ1EDA" alt="Evenementensector ziet miljarden aan omzet verdampen door corona"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Evenementensector ziet miljarden aan omzet verdampen door corona
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/economie/personal-finance/artikel/5075871/benzineprijs-goedkoop-tanken-benzine-diesel-pomp-waar" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/04/26/tanken_pomp.JPG?itok=Ud_aKaWe" alt="Benzineprijs in tijden niet zo laag: hier tank je het goedkoopst"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Personal finance</span><h2 class="js_title">
                Benzineprijs in tijden niet zo laag: hier tank je het goedkoopst
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://cloud.email.rtl.nl/aanmelden-nieuws" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Nieuwsbrief</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2020 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5075526","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"407540f97402f03b7b2e8d22b386bfd44c3fec87391db2d1ac8c40f2f052281a"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.12"></script>
<script src="/sites/default/files/languages/nl_ONKJ4PCqOs0HTLIr12p01gFAhnKxfPYFXpyHFA7SDXk.js?q808n1"></script>
<script src="/core/misc/drupal.js?v=8.7.12"></script>
<script src="/core/misc/drupal.init.js?v=8.7.12"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/modules/custom/rtluser/js/rtl_user.js?v=1.5"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/custom/rtluser/js/rtl_follow.js?v=1.6"></script>
<script src="/themes/contrib/zurb_foundation/js/foundation_init.js?v=8.7.12"></script>
<script src="/themes/contrib/zurb_foundation/js/motion-ui.min.js?v=8.7.12"></script>
<script src="/themes/custom/rtlnieuws/vendor/js/foundation.min.js?v=8.7.12"></script>
<script src="/themes/custom/rtlnieuws/dist/js/scripts.js?v=8.3.198"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/modules/custom/rtlbase/js/YW5hbHl0aWNz.js?v=1.1"></script>
<script src="/modules/custom/rtlbase/js/rtl-social-count.js?v=1.x"></script>
<script src="/modules/custom/rtlbase/js/lazy-load-images.js?v=1"></script>
<script src="/themes/contrib/zurb_foundation/js/top_bar_active.js?v=8.7.12"></script>


    

    <div class="search-overlay"></div>
</body>
</html>
