<!DOCTYPE html>
<html  lang="nl" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"economie","titel":"Ontslag voor directeur na 'dikke-tieten-grappen' en dickpics op bedrijfscomputer","uuid":"4965101","userid":"not_set","seasonkey":390572,"event":"view","temp":"7.4","neerslag":"-","wind":"3","source":"rtlz","am":false,"articleabstractkey":210334, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Ontslag voor directeur na &#039;dikke-tieten-grappen&#039; en dickpics op bedrijfscomputer | RTL Nieuws" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://www.rtlz.nl/economie/artikel/4965101/ontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="twitter:description" content="Een financieel directeur van een televisiebedrijf is zijn baan kwijtgeraakt als gevolg van &#039;dikke-tieten-grappen&#039; en het per ongeluk plaatsen van zijn naaktfoto&#039;s in het financiële bedrijfssysteem. Naar de door hem geëiste ontslagvergoedingen van ruim een half miljoen kan hij fluiten." />
<meta name="description" content="Een financieel directeur van een televisiebedrijf is zijn baan kwijtgeraakt als gevolg van &#039;dikke-tieten-grappen&#039; en het per ongeluk plaatsen van zijn naaktfoto&#039;s in het financiële bedrijfssysteem. Naar de door hem geëiste ontslagvergoedingen van ruim een half miljoen kan hij fluiten." />
<meta property="og:url" content="https://www.rtlnieuws.nl/economie/artikel/4965101/ontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic" />
<meta property="og:title" content="Ontslag voor directeur na &#039;dikke-tieten-grappen&#039; en dickpics op bedrijfscomputer" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta property="og:description" content="Een financieel directeur van een televisiebedrijf is zijn baan kwijtgeraakt als gevolg van &#039;dikke-tieten-grappen&#039; en het per ongeluk plaatsen van zijn naaktfoto&#039;s in het financiële bedrijfssysteem. Naar de door hem geëiste ontslagvergoedingen van ruim een half miljoen kan hij fluiten." />
<meta name="twitter:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/12/23/iStock-683904298.jpg?h=efc71575&amp;itok=fwPhdd37" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend_hoge_resolutie/public/content/images/2019/12/23/iStock-683904298.jpg?h=efc71575&amp;itok=xzgF7hTg" />
<meta property="article:published_time" content="2019-12-23T12:30:39+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.rtlnieuws.nl/economie/artikel/4965101/ontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/economie/artikel/4965101/ontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic?amp" />

    <title>Ontslag voor directeur na &#039;dikke-tieten-grappen&#039; en dickpics op bedrijfscomputer | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_xlkrgAKwgGZKw6VNyLVqWe_GAyxvuHC8J6_mnxeeKv8.css?q2tawv" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_qsZs3BpyPmBEksCg8yqiUWvj_KJF6_1j5tHgDzXPu0g.css?q2tawv" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

<style>
#dfp-billboard1 [id^="google_ads_iframe_"],
#dfp-halfpage1 [id^="google_ads_iframe_"] {
   margin-right: auto;
   margin-left: auto;
}
</style>

    
    



                <script type="text/javascript">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</script>

    
    



                <style>
    .billboard{
        text-align: center;
        padding: 15px;
        background-color:#ececec;
    }
    .billboard img{
        width: auto;
    }
    .mbanner{
        padding: 0px;
    }
.mbanner img{
        width: auto;
    }
    .dfp-rectangle1{
        width: 100%;
        text-align: center;
        padding: 15px;
        background-color:#ececec;
        margin-bottom: 10px;
    }
.dfp-rectangle1 img{
        width: auto;
    }
    @media screen and (max-width: 767px) {
        .mbanner{
            text-align: center;
            padding: 15px 0;
            background-color:#ececec;
        }
        .dfp-rectangle1{
            width: 100%;
            text-align: center;
            padding: 10px;
            background-color:#ececec;
        }
        .billboard{
            display:none;
        }
    }
</style>

<script async src="//js-sec.indexww.com/ht/p/188944-261032815022767.js"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-economie path-node node--type-artikel section-page--default">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/darts" data-drupal-link-system-path="taxonomy/term/226536">Darts</a>
              </li>
          <li class="menu-item">
        <a href="/sport/gp" data-drupal-link-system-path="taxonomy/term/226541">RTL GP</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item">
        <a href="/boulevard">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/liefde-leven" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen-uitjes" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2019/02/27/Daphne%20Lammers%20en%20Peter%20van%20Zadelhoff%20zakelijk_lowres.jpg?h=bac2967c&amp;itok=mWe2czGF" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default current">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item default">
        <a href="/entertainment" data-drupal-link-system-path="taxonomy/term/28">Entertainment</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        if (dfp_w < 768) {
          googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
        }
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><div data-drupal-messages-fallback class="hidden"></div><article id="node-4965101"  role="article" about="/economie/artikel/4965101/ontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic" typeof="schema:Artikel" class="default js_node" data-id="4965101"
         data-created="1577100639" data-recommendations-campaign="rtlnieuws_articles_readmore">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="js_label chapeau chapeau-sectionname chapeau-on-img">Economie</span>
            <h1 class="node-title">Ontslag voor directeur na &#039;dikke-tieten-grappen&#039; en dickpics op bedrijfscomputer</h1>
            <div class="node-times">
                <span class="time time-created">23 december 2019 12:30</span>
                                    <span class="time">Aangepast: 1 uur 41 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2019/12/23/iStock-683904298.jpg?h=efc71575&amp;itok=fwPhdd37" alt="" typeof="foaf:Image" />



            <span class="image-copyright">
            Beeld &copy; iStock
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 1460) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Een financieel directeur van een televisiebedrijf is zijn baan kwijtgeraakt als gevolg van &#039;dikke-tieten-grappen&#039; en het per ongeluk plaatsen van zijn naaktfoto&#039;s in het financiële bedrijfssysteem. Naar de door hem geëiste ontslagvergoedingen van ruim een half miljoen kan hij fluiten.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>De 53-jarige directeur werkte bijna zeven jaar voor het bedrijf, dat onder meer werkt voor exploitanten van betaaltelevisie. In juli werd de man geschorst nadat een werknemer seksueel getinte foto's van de man had aangetroffen op de finance-server van het bedrijf. Op de foto's stond hij onder meer naakt voor een spiegel, met een erectie.</p>
<h2>Seksistisch gedrag</h2>
<p>Tijdens het onderzoek dat volgde, beklaagden ondergeschikten van de man zich over aanhoudend seksistisch, onrespectvol gedrag. Dat zou er mede de oorzaak van zijn dat een office manager ruim een jaar was uitgevallen met ernstige stressklachten. Vóór de schorsing zouden de werknemers zich niet veilig genoeg hebben gevoeld om te klagen.</p>
<p>Omdat de partijen geen akkoord bereikten over zijn vertrek, stapte het bedrijf naar de rechter om de arbeidsovereenkomst met de financieel directeur te laten ontbinden.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/3702041/zo-vaak-komt-seksueel-ongewenst-gedrag-voor-op-jouw-werkvloer">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2017/10/21/iStock-95663903.jpg?itok=fYdAEATs" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Zo vaak komt seksueel ongewenst gedrag voor op jouw werkvloer</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Tijdens die rechtszaak betogen zowel het bedrijf als de directeur dat de ander ernstig verwijtbaar had gehandeld. Volgens het bedrijf was de man onder meer verantwoordelijk voor ongewenst gedrag en intimidatie en het creëren van een angstcultuur, terwijl hij juist een voorbeeldfunctie had moeten vervullen.</p>
<h2>Joviale manager</h2>
<p>Volgens de directeur had hij de gelegenheid moeten krijgen om de gênante foto's te verwijderen. Hij erkende een joviale manager te zijn, die wel houdt van 'dikke-tieten-grappen', maar achtte dat niet laakbaar. Daarbij wees hij er ook op dat dat gedrag paste binnen de sfeer van het bedrijf. Klachten daarover vond hij zwaar overdreven.</p>
<p>Dat het bedrijf oude en soms vage klachten over zijn gedrag bij de ontslagzaak betrok, vond hij in strijd met goed werkgeverschap.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Verwijtbaar handelen</h2>
<p>Volgens de Amsterdamse kantonrechter is het ontslag terecht, alleen al wegens het deel van het gedrag dat de directeur zelf erkende. "Dat hij als financial manager en statutair directeur (…) denkt zich dikke-tieten-grappen op de werkvloer te kunnen permitteren, levert naar het oordeel van de kantonrechter verwijtbaar handelen op."</p>
<p>De directeur kan zich niet verschuilen achter de bedrijfscultuur, omdat hij daarvoor als lid van het managementteam medeverantwoordelijk was.</p>

            </div>
            </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <h2>Naaktfoto's</h2>
<p>De kantonrechter woog ook de naaktfoto's mee, hoewel zij ervan uitging dat die onbedoeld op de server terechtkwamen nadat de directeur zijn werktelefoon aansloot op zijn werklaptop. De suggestie van de directeur dat het bedrijf de foto's op de server kon hebben geplaatst om de man te kunnen ontslaan, achtte de rechter ongeloofwaardig.</p>
<p>Maar ook het bedrijf heeft volgens de kantonrechter steken laten vallen. Zo had het voortvarender moeten optreden rond de schorsing. De rechter vind het daarnaast 'onbegrijpelijk' dat een intimidatieklacht uit 2014 'in de lucht is blijven hangen'.</p>

            </div>
            </div>

    <a href="https://www.rtlnieuws.nl/economie/carriere/artikel/4954616/top-tien-spraakmakendste-ontslagzaken-2019-vergoeding-rechter">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2019/12/13/iStock-172664018.jpg?h=9b96faaf&amp;itok=VThiGum9" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Lees ook:
</span>
            <h4>Van deep throaten met banaan tot lijntje coke op feest: spraakmakende ontslagzaken in 2019</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Hoewel zowel het bedrijf als de directeur dus verwijtbaar handelden, vindt de kantonrechter niet dat er sprake is van <em>ernstig</em> verwijtbaar handelen. Daarom heeft de directeur wel recht op een transitievergoeding van bijna 17.500 euro, die het bedrijf hem niet wilde betalen.</p>
<p>Omdat ook de handelswijze van het bedrijf niet ernstig verwijtbaar was, hoeft de werkgever de directeur geen extra ontslagvergoedingen te betalen. De man had claims ingediend van samen ruim een half miljoen.</p>
<p>De advocaten van het bedrijf en de directeur wilden niet reageren of waren onbereikbaar voor een toelichting.</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright"><a href="/tags/personen/mathijs-smit" hreflang="nl">Mathijs Smit</a></span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/onderwerpen/economie/arbeid/ontslag">
                    Ontslag
                </a>
                            <a href="/tags/onderwerpen/media">
                    Media
                </a>
                            <a href="/tags/onderwerpen/mens-maatschappij/criminaliteit/zedendelicten/seksueel-misbruik/seksuele">
                    Seksuele intimidatie
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

            <section class="region--content-bottom">
            



                <style>
.app-promo-article { padding: 10px 20px 0px 20px !important;margin-bottom: 0;width:100%;border-top: 1px solid #edeff1;display: none;}
.app-promo-imgs { margin: 10px 20px 20px 20px !important;display: none;}
.app-promo-img {display: none;}
@media only screen and (max-width: 768px) { 
.app-promo-article { display: block;}
.app-promo-img { display: block;}
}
</style>

<div class="row">
<p class="app-promo-article"><b>Altijd weten wat er speelt?</b><br/><em>Download de gratis RTL Nieuws-app en blijf op de hoogte.</em><br/></p>

<p class="app-promo-imgs" style="display: flex; justify-content: space-between; align-items: center;">

<a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws&amp;hl=nl" style="margin: 5px" target="_blank">
<img class="app-promo-img" alt="Playstore" src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Playstore.png" >
</a>

<a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8" style="margin: 5px" target="_blank"> 
<img class="app-promo-img"  alt="Appstore"  src="https://www.rtlnieuws.nl/sites/default/files/inline-images/Appstore.png">
</a> 

</p>

</div>

    
    
        </section>
    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F4965101%2Fontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic&amp;t=Ontslag+voor+directeur+na+%27dikke-tieten-grappen%27+en+dickpics+op+bedrijfscomputer">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Ontslag%20voor%20directeur%20na%20%27dikke-tieten-grappen%27%20en%20dickpics%20op%20bedrijfscomputer%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F4965101%2Fontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Feconomie%2Fartikel%2F4965101%2Fontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic&amp;text=Ontslag+voor+directeur+na+%27dikke-tieten-grappen%27+en+dickpics+op+bedrijfscomputer">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Ontslag voor directeur na &#039;dikke-tieten-grappen&#039; en dickpics op bedrijfscomputer&amp;body=Dit heb ik gezien bij RTL Nieuws: Ontslag voor directeur na &#039;dikke-tieten-grappen&#039; en dickpics op bedrijfscomputer https://www.rtlnieuws.nl/economie/artikel/4965101/ontslag-voor-directeur-na-dikke-tietengrappen-en-dickpic">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
    



                <div id="rtln-ad-advertorial">
  <script type='text/javascript'>
     googletag.cmd.push(function() { googletag.display("rtln-ad-advertorial"); });
  </script>
</div>
<style>#rtln-ad-advertorial,#adf-autonative,#adf-autonativex{padding:20px 0 10px 0;text-align: center}</style>

    
    

      <div class="related-under-node">
    <div class="block_list_6 large-12 row article-width related-block">
      <h2 class="recommendations-title js_recommendations-title columns entity-block-title"></h2>
      <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--1"><a href="https://www.rtlnieuws.nl/economie/carriere/artikel/4954616/top-tien-spraakmakendste-ontslagzaken-2019-vergoeding-rechter" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/12/13/iStock-172664018.jpg?h=9b96faaf&amp;itok=LsnsvQHU" alt="10 pikante ontslagzaken: van snuiffeest tot deep throaten"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Carrière</span><h2 class="js_title">
                10 pikante ontslagzaken: van snuiffeest tot deep throaten
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--2"><a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/3702041/zo-vaak-komt-seksueel-ongewenst-gedrag-voor-op-jouw-werkvloer" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2017/10/21/iStock-95663903.jpg?itok=sCYYR_Ir" alt="Zo vaak komt seksueel ongewenst gedrag voor op jouw werkvloer"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Geld en Werk</span><h2 class="js_title">
                Zo vaak komt seksueel ongewenst gedrag voor op jouw werkvloer
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--3"><a href="https://www.rtlnieuws.nl/economie/artikel/4918861/metoo-ontslag-onterecht-wegens-losse-sfeer-bij-bedrijf" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/11/12/OntslagMetoo.jpg?itok=2Uy9mFHZ" alt="#MeToo-ontslag onterecht wegens &#039;losse sfeer&#039; bij bedrijf"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                #MeToo-ontslag onterecht wegens &#039;losse sfeer&#039; bij bedrijf
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--4"><a href="https://www.rtlnieuws.nl/economie/artikel/4737431/ontslag-leidinggevende-omroep-zeeland-seksuele-intimidatie-blog" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/06/06/DeKus.jpg?h=fe2b07f4&amp;itok=TcrGx4dE" alt="Blog kost handtastelijke chef Omroep Zeeland z&#039;n baan"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                Blog kost handtastelijke chef Omroep Zeeland z&#039;n baan
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--5"><a href="https://www.rtlnieuws.nl/economie/artikel/4633976/sexting-ontslag-seksfilmpje-collega-nn" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2019/03/07/sexting.jpg?itok=TCUKnmqe" alt="NN ontslaat medewerker die seksfilmpje aan collega stuurde"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Economie</span><h2 class="js_title">
                NN ontslaat medewerker die seksfilmpje aan collega stuurde
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead js_related-item related-item--6"><a href="https://www.rtlnieuws.nl/geld-en-werk/artikel/3721461/metoo-op-de-zuidas-hij-vroeg-wat-mijn-favoriete-standje-was" class="js_link image-block-link"><div class="box "><figure  class="node-teaser"><img class="js_image js_lazy_image" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2017/11/06/ANP-24493554.jpg?itok=WNEJsSJv" alt="#Metoo op de Zuidas: &#039;Hij vroeg wat mijn favoriete standje was&#039;"></figure><div class="box-text"><span class="js_label chapeau chapeau-sectionname  ">Geld en Werk</span><h2 class="js_title">
                #Metoo op de Zuidas: &#039;Hij vroeg wat mijn favoriete standje was&#039;
                            </h2></div></div></a></div><hr/>    </div>
  </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/merken/rtl-nieuws/WAJU5SkAAJ-DFWfP" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/instellingen" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="instellingen">Mijn account</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtlnieuws.nl/app" class="footer__menu-text footer__menu-text--emphasis" target="_blank">App</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2019 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    

    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>
    <script>
        // Used for search to get the right domain value.
        window.searchDomain = "rtlnieuws"
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4965101","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"407540f97402f03b7b2e8d22b386bfd44c3fec87391db2d1ac8c40f2f052281a"}}</script>
<script src="/sites/default/files/js/js_wqO0QoVrZc1Q0AVhZJ6Rwt3l9eYgf_GF7bUL4DJZ86Y.js"></script>
<script src="/modules/custom/rtlbase/js/recommendations.js?v=2.3"></script>
<script src="/sites/default/files/js/js_poB_Vuk15gRjJRrGQwwFM2HMaUhbDR9Ja9v_W5RV9vE.js"></script>


    



                <script src="//cdn.blueconic.net/rtlnieuws.js" async></script>

    
    



                <script>
RTL.primed.init(0, 'rtlnieuws_articles_readmore', ["A"], [1], 'article', 6);
</script>`

    
    


    <div class="search-overlay"></div>
</body>
</html>
