<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>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</script>

    <title>George Weah president van Liberia: 'Een immense taak' - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = '68bac66aec9adab231b830abd0754505e741875ac07fcd4de11889ac3ef09a7ef5e53477b46b05c0835a9ba09dce16d0771b85da46023d5ece5d4132f65d40a1';
      var isonow = '2017-12-29T17:13:22Z';
      var generate_time = 1514564002;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"buitenland","titel":"George Weah president van Liberia: 'Een immense taak' - RTL Nieuws","uuid":"2651776","uid":null,"event":"view","temp":"2.2","neerslag":"-","wind":"3", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/12/27/george_weah_afp.png?itok=gawvXNld" />
<meta name="description" content="George Weah is de nieuwe president van Liberia. De voormalige profvoetballer versloeg zijn rivaal Joseph Boakai in de beslissende tweede ronde van de verkiezingsstrijd met groot verschil." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/buitenland/george-weah-president-van-liberia-een-immense-taak" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2651776" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/node/2651776" />
<meta property="og:title" content="George Weah president van Liberia: &#039;Een immense taak&#039;" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">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</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2651776 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 544.85</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">3 files</span>
  <span id="rtl_traffic_length">6km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/CC.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  2  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/verbied-verkoop-abrikozenpitten-zon-zak-zou-vol-met-doodshoofden-moeten-staan" data-nid="2652431"><img alt="&#039;Verbied verkoop abrikozenpitten, zo&#039;n zak zou vol met doodshoofden moeten staan&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/12/29/katan4_0.png?itok=TqP8_0Uw" width="80" height="60" /></a>
      
  <h5><a href="/nederland/verbied-verkoop-abrikozenpitten-zon-zak-zou-vol-met-doodshoofden-moeten-staan" data-nid="2652431">&#039;Verbied verkoop abrikozenpitten, zo&#039;n zak zou vol met doodshoofden moeten staan&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/kind-dat-speelde-met-fornuis-was-oorzaak-dodelijke-brand-in-new-york" data-nid="2652501"><img alt="Kind dat speelde met fornuis was oorzaak dodelijke brand in New York"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/12/29/EPA-brand-new-york-12-doden-in-bronx.jpg?itok=7vavXiY4" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/kind-dat-speelde-met-fornuis-was-oorzaak-dodelijke-brand-in-new-york" data-nid="2652501">Kind dat speelde met fornuis was oorzaak dodelijke brand in New York</a></h5>


</article>
<article>
  <a href="/nederland/om-vervolgt-turkse-relschoppers-rotterdam" data-nid="2652376"><img alt="OM vervolgt Turkse relschoppers Rotterdam"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/03/12/ANP-DEMO-ROTTERDAM.jpg?itok=asioBVuS" width="80" height="60" /></a>
      
  <h5><a href="/nederland/om-vervolgt-turkse-relschoppers-rotterdam" data-nid="2652376">OM vervolgt Turkse relschoppers Rotterdam</a></h5>


</article>
<article>
  <a href="/nederland/honderden-kilos-aan-illegaal-vuurwerk-onderschept" data-nid="2652381"><img alt="Honderden kilo&#039;s aan illegaal vuurwerk onderschept"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/01/06/Illegaal-vuurwerk.jpg?itok=7IvLlw29" width="80" height="60" alt="Illegaal vuurwerk" title="Illegaal vuurwerk" /></a>
      
  <h5><a href="/nederland/honderden-kilos-aan-illegaal-vuurwerk-onderschept" data-nid="2652381">Honderden kilo&#039;s aan illegaal vuurwerk onderschept</a></h5>


</article>
<article>
  <a href="/nederland/fors-meer-moorden-in-2017-aantal-verwarde-verdachten-gestegen" data-nid="2652186"><img alt="Fors meer moorden in 2017, aantal verwarde verdachten gestegen"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/12/29/ANP-49654698.jpg?itok=FpLFgD6g" width="80" height="60" /></a>
      
  <h5><a href="/nederland/fors-meer-moorden-in-2017-aantal-verwarde-verdachten-gestegen" data-nid="2652186">Fors meer moorden in 2017, aantal verwarde verdachten gestegen</a></h5>


</article>
<article>
  <a href="/nederland/politie-vindt-zelfgemaakte-bom-onder-auto" data-nid="2652321"><img alt="Politie vindt zelfgemaakte bom onder auto"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2014/12/18/vuurwerk-cobra7-1024-anp_1.jpg?itok=nWe9sFxa" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politie-vindt-zelfgemaakte-bom-onder-auto" data-nid="2652321">Politie vindt zelfgemaakte bom onder auto</a></h5>


</article>
<article>
  <a href="/buitenland/boekhouder-van-auschwitz-96-moet-celstraf-uitzitten" data-nid="2652226"><img alt="&#039;Boekhouder van Auschwitz&#039; (96) moet celstraf uitzitten"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/12/29/groning_afp_1024.jpg?itok=CRX_sXyO" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/boekhouder-van-auschwitz-96-moet-celstraf-uitzitten" data-nid="2652226">&#039;Boekhouder van Auschwitz&#039; (96) moet celstraf uitzitten</a></h5>


</article>
<article>
  <a href="/nederland/oud-topman-politie-ontslagen-en-vervolgd-voor-fraude" data-nid="2652191"><img alt="Oud-topman politie ontslagen en vervolgd voor fraude"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/12/29/ANP-54950223.jpg?itok=qMSPKk8Z" width="80" height="60" /></a>
      
  <h5><a href="/nederland/oud-topman-politie-ontslagen-en-vervolgd-voor-fraude" data-nid="2652191">Oud-topman politie ontslagen en vervolgd voor fraude</a></h5>


</article>
<article>
  <a href="/nederland/een-verdachte-15-steekpartij-almere-langer-vast-andere-vrijgelaten" data-nid="2652176"><img alt="Eén verdachte (15) steekpartij Almere langer vast, andere vrijgelaten"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/12/29/ANP-54820766.jpg?itok=_9S-qBxZ" width="80" height="60" /></a>
      
  <h5><a href="/nederland/een-verdachte-15-steekpartij-almere-langer-vast-andere-vrijgelaten" data-nid="2652176">Eén verdachte (15) steekpartij Almere langer vast, andere vrijgelaten</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1514540100" class="promo">

  
  <a href="/editienl/manon-34-sloeg-uitstrijkje-over-had-ik-het-maar-gedaan-dacht-ik-tijdens-de-chemo">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2017/12/29/WhatsApp_Image_2017-12-29_at_10.33.38.jpeg?itok=G-Be4Vc3" width="600" height="336" alt="Manon (34) sloeg uitstrijkje over: &#039;Had ik het maar gedaan, dacht ik tijdens de chemo&#039;" />
    </figure>

      

    <div class="body">

              <h2>Uitstrijkje overgeslagen</h2>
      
              <p>&#039;Had ik het maar gedaan, dacht ik tijdens chemo&#039;</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_336_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Buitenland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/buitenland/boekhouder-van-auschwitz-96-moet-celstraf-uitzitten" data-nid="2652226">&#039;Boekhouder van Auschwitz&#039; (96) moet celstraf uitzitten</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/buitenland/baby-die-linkeroog-en-moeder-verloor-symbool-voor-syrisch-lijden" data-nid="2652081">Baby die linkeroog en moeder verloor symbool voor Syrisch lijden</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/buitenland/cameras-vlak-voor-inauguratie-trump-gehackt" data-nid="2651901">Camera&#039;s vlak voor inauguratie Trump gehackt</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/buitenland/turkije-pakt-verdachten-op-die-aanslag-voorbereidden-op-nieuwjaarsdag" data-nid="2652031">Turkije pakt verdachten op die aanslag voorbereidden op nieuwjaarsdag</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/buitenland/legendarische-vliegveldkraak-achtervolgt-bejaarde-boef" data-nid="2651846">Legendarische vliegveldkraak achtervolgt bejaarde boef</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1514472720" class="promo">

  
  <a href="/nederland/gert-74-bijna-dood-na-eten-abrikozenpitten-het-is-puur-vergif">

                <figure>
      <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2017/12/28/GERT_ARTS.jpg?itok=Mqvg-9rT" width="600" height="336" alt="Gert (74) bijna dood na eten abrikozenpitten: &#039;Het is puur vergif&#039;" />    </figure>
      

    <div class="body">

              <h2>Abrikozenpitten giftig</h2>
      
              <p>Gert (74) zweefde op het randje van de dood</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1514492640" class="news     ">
        <div class="anchor" id="node_2651776"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">28 december 2017 21:24                </div>
                
              
                
                            </div>
            <h1 class="article__title">George Weah president van Liberia: 'Een immense taak'</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2651776"
    data-social-url-twitter="https://www.rtlnieuws.nl/buitenland/george-weah-president-van-liberia-een-immense-taak"
    data-social-nid="2651776"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak&amp;text=George+Weah+president+van+Liberia%3A+%27Een+immense+taak%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2651776"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak&amp;t=George+Weah+president+van+Liberia%3A+%27Een+immense+taak%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak&amp;t=George+Weah+president+van+Liberia%3A+%27Een+immense+taak%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#417e3234232b2422357c06243b28242f64737123282b64737113150d6473710f282434363264720064737106242e33262464737116242029647371313324322825242f3564737137202f6473710d28232433282064720064737164737604242f647371282c2c242f32246473713520202a64737667202c317a232e25387c052835647371292423647371282a64737126243b28242f64737123282b64737113150d6473710f282434363264720064737106242e33262464737116242029647371313324322825242f3564737137202f6473710d28232433282064720064737164737604242f647371282c2c242f32246473713520202a64737664737129353531326472006473076473073636366f33352d2f28243436326f2f2d64730723342835242f2d202f2564730726242e3326246c362420296c313324322825242f356c37202f6c2d2823243328206c24242f6c282c2c242f32246c3520202a" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=George%20Weah%20president%20van%20Liberia%3A%20%27Een%20immense%20taak%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak"
       data-href="https://www.rtlnieuws.nl/buitenland/george-weah-president-van-liberia-een-immense-taak"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/12/27/george_weah_afp.png?itok=gawvXNld" width="620" height="349" alt="George Weah president van Liberia: &#039;Een immense taak&#039;" />      
        <figcaption>
                    George Weah.                      <div class="copyright">&copy; AFP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>George Weah is de nieuwe president van Liberia. De voormalige profvoetballer versloeg zijn rivaal Joseph Boakai in de beslissende tweede ronde van de verkiezingsstrijd met groot verschil.</p></div><p>Weah (51) kreeg steun van 61,5 procent van de ruim twee miljoen stemgerechtigden in het West-Afrikaanse land. De opkomst lag rond de 56 procent.</p>

<p><strong>ZIE OOK:&nbsp;<a href="https://www.rtlnieuws.nl/buitenland/opmerkelijke-carrieremove-voetballegende-weah-is-nu-president">Opmerkelijke carrièremove: voetballegende Weah is nu president</a></strong></p>

<h2>Eerste keer sinds 1944</h2>

<p>Weah reageerde op Twitter na zijn zege: &quot;Mede-Liberianen, ik voel de emotie van het hele land. Ik voel de verantwoordelijkheid van de immense taak.&quot;&nbsp;</p>

<blockquote class="twitter-tweet" data-lang="nl">
	<p dir="ltr" lang="en">My fellow Liberians, I deeply feel the emotion of all the nation. I measure the importance and the responsibility of the immense task which I embrace today. Change is on.</p>
	&mdash; George Weah (@GeorgeWeahOff) <a href="https://twitter.com/GeorgeWeahOff/status/946464511485202432?ref_src=twsrc%5Etfw">28 december 2017</a></blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>De voorzitter van nationale kiescommissie riep Weah&nbsp;tot winnaar uit, nadat 98,1 procent van de stemmen was geteld. Weah volgt in januari Ellen Johnson Sirleaf, die na twee termijnen niet kon worden herkozen, op als staatshoofd. Het is de eerste democratische machtswisseling in Liberia sinds 1944. Boakai (73) was vicepresident.</p>

<h2>AS Monaco, PSG, AC Milan</h2>

<p>Weah groeide op in een sloppenwijk van hoofdstad Monrovia en werd een ster in dienst van grote voetbalclubs als AS Monaco, Paris Saint-Germain en AC Milan. Hij speelde zestig interlands en is de enige Afrikaan die door de FIFA werd gehuldigd als beste voetballer ter wereld. Dat gebeurde in 1995, het jaar dat hij van Parijs verhuisde naar Milaan.</p>

<p>Johnson Sirleaf was&nbsp;sinds 2006 in functie. Ze zette een definitieve streep onder de burgeroorlog die het land jarenlang teisterde, maar kreeg veel kritiek omdat ze er niet in slaagde de corruptie door de elite uit te bannen of iets te doen aan de armoede.</p>

<p>Weah haakte daarop in en beloofde de Liberiaanse bevolking een betere toekomst. Nadat de uitslag was bekendgemaakt gingen zijn supporters de straat op om het succes luid toeterend te vieren.</p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/node/2651776"
    data-social-url-twitter="https://www.rtlnieuws.nl/buitenland/george-weah-president-van-liberia-een-immense-taak"
    data-social-nid="2651776"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak&amp;text=George+Weah+president+van+Liberia%3A+%27Een+immense+taak%27"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2651776"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak&amp;t=George+Weah+president+van+Liberia%3A+%27Een+immense+taak%27"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak&amp;t=George+Weah+president+van+Liberia%3A+%27Een+immense+taak%27"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e993b1aebdb1baf1e6e4b6bdbef1e6e4868098f1e6e49abdb1a1a3a7f1e795f1e6e493b1bba6b3b1f1e6e483b1b5bcf1e6e4a4a6b1a7bdb0b1baa0f1e6e4a2b5baf1e6e498bdb6b1a6bdb5f1e795f1e6e4f1e6e391b1baf1e6e4bdb9b9b1baa7b1f1e6e4a0b5b5bff1e6e3f2b5b9a4efb6bbb0ade990bda0f1e6e4bcb1b6f1e6e4bdbff1e6e4b3b1aebdb1baf1e6e4b6bdbef1e6e4868098f1e6e49abdb1a1a3a7f1e795f1e6e493b1bba6b3b1f1e6e483b1b5bcf1e6e4a4a6b1a7bdb0b1baa0f1e6e4a2b5baf1e6e498bdb6b1a6bdb5f1e795f1e6e4f1e6e391b1baf1e6e4bdb9b9b1baa7b1f1e6e4a0b5b5bff1e6e3f1e6e4bca0a0a4a7f1e795f1e692f1e692a3a3a3faa6a0b8babdb1a1a3a7fabab8f1e692b6a1bda0b1bab8b5bab0f1e692b3b1bba6b3b1f9a3b1b5bcf9a4a6b1a7bdb0b1baa0f9a2b5baf9b8bdb6b1a6bdb5f9b1b1baf9bdb9b9b1baa7b1f9a0b5b5bf" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=George%20Weah%20president%20van%20Liberia%3A%20%27Een%20immense%20taak%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fgeorge-weah-president-van-liberia-een-immense-taak"
       data-href="https://www.rtlnieuws.nl/buitenland/george-weah-president-van-liberia-een-immense-taak"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/locaties/liberia">
                        Liberia                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/verbied-verkoop-abrikozenpitten-zon-zak-zou-vol-met-doodshoofden-moeten-staan"
              data-nid="2652431""
            >
              'Verbied verkoop abrikozenpitten, zo'n zak zou vol met doodshoofden moeten staan'            </a>
          </h3>
        <a
          href="/nederland/verbied-verkoop-abrikozenpitten-zon-zak-zou-vol-met-doodshoofden-moeten-staan"
          data-nid="2652431""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/12/29/katan4_0.png" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/kind-dat-speelde-met-fornuis-was-oorzaak-dodelijke-brand-in-new-york"
     data-nid="2652501"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/12/29/EPA-brand-new-york-12-doden-in-bronx.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/kind-dat-speelde-met-fornuis-was-oorzaak-dodelijke-brand-in-new-york"
         data-nid="2652501"      >
        Kind dat speelde met fornuis was oorzaak dodelijke brand in New York      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/om-vervolgt-turkse-relschoppers-rotterdam"
     data-nid="2652376"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/03/12/ANP-DEMO-ROTTERDAM.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/om-vervolgt-turkse-relschoppers-rotterdam"
         data-nid="2652376"      >
        OM vervolgt Turkse relschoppers Rotterdam      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/honderden-kilos-aan-illegaal-vuurwerk-onderschept"
     data-nid="2652381"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/01/06/Illegaal-vuurwerk.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/honderden-kilos-aan-illegaal-vuurwerk-onderschept"
         data-nid="2652381"      >
        Honderden kilo's aan illegaal vuurwerk onderschept      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/fors-meer-moorden-in-2017-aantal-verwarde-verdachten-gestegen"
     data-nid="2652186"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/12/29/ANP-49654698.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/fors-meer-moorden-in-2017-aantal-verwarde-verdachten-gestegen"
         data-nid="2652186"      >
        Fors meer moorden in 2017, aantal verwarde verdachten gestegen      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_v1pR5IWYpdGBeJxZ1sRZvGRtupoGn1LdtMA6AplKW8o.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"pqEOAQzh6jk_gE8QucInQCQrkFUuXwTWDiRDCSaEeac","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1514563445"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1514563445"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v5"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.Analytics.gtmValues.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
RTL.primed.init(0, 1.0, 'rtlnieuws.article.sprint3', ["__CONTROL__", "A", "B", "C", "D", "E"], [0.1, 0.2, 0.2, 0.2, 0.1, 0.2]);
</script><script>
jQuery('.adb-warning').remove();
</script></body>
</html>
