<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>
          </script>

    <title>Brussels Airlines schrapt vluchten Sharm el-Sheikh om veiligheidsrisico - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_Ee6pht8g50bGF0eFq38dnQZUS_ozVBjCfs-fUCBQiV4.css" media="all" />

    <script>
      var signature = '27c70a147d4ac71ce02a99decd9b9c27af81494db3cdfeec318ebba663ea35f86ea28820836323ce2867bf12ee5a93c7a96aab9b8f450afab966946f0d39cd56';
      var isonow = 1528412218000;
      var generate_time = 1528412219;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"buitenland","titel":"Brussels Airlines schrapt vluchten Sharm el-Sheikh om veiligheidsrisico - RTL Nieuws","uuid":"2824791","userid":null,"event":"view","temp":"19.6","neerslag":"-","wind":"1", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/06/07/ANP-49543191.jpg?itok=7AFI0ubr" />
<meta name="description" content="De Belgische luchtvaartmaatschappij Brussels Airlines heeft om veiligheidsredenen zijn vluchten geschrapt naar de Egyptische badplaats Sharm el-Sheikh. Ongeveer duizend reizigers hebben van touroperator Thomas Cook een ander aanbod gekregen." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2824791" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico" />
<meta property="og:title" content="Brussels Airlines schrapt vluchten Sharm el-Sheikh om veiligheidsrisico" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2824791 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="d">
  AEX 562.04</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">2 files</span>
  <span id="rtl_traffic_length">5km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/CC.png"
         title="Zwaar bewolkt"
         alt="Zwaar bewolkt"/>
  </span>
  20  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<li class="last leaf"><a href="/columns" title="">Columns</a></li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/anti-islamdemonstratie-bij-rotterdamse-moskee-afgelast" data-nid="2825721"><img alt="Anti-islamdemonstratie bij Rotterdamse moskee afgelast"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/WhatsApp_Image_2018-06-07_at_21.45.05.jpeg?itok=hgGTueis" width="80" height="60" /></a>
      
  <h5><a href="/nederland/anti-islamdemonstratie-bij-rotterdamse-moskee-afgelast" class="video-icon">Anti-islamdemonstratie bij Rotterdamse moskee afgelast</a></h5>


</article>
<article>
  <a href="/nederland/nabestaanden-vermoorde-nadia-verbijsterd-over-tbs-verlof-dader" data-nid="2825161"><img alt="Nabestaanden vermoorde Nadia verbijsterd over tbs-verlof dader"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/comb_p_nv_ws.jpg?itok=BPCAHFMu" width="80" height="60" /></a>
      
  <h5><a href="/nederland/nabestaanden-vermoorde-nadia-verbijsterd-over-tbs-verlof-dader" class="video-icon">Nabestaanden vermoorde Nadia verbijsterd over tbs-verlof dader</a></h5>


</article>
<article>
  <a href="/nederland/moslims-in-nederland-steeds-religieuzer" data-nid="2825831"><img alt="Moslims in Nederland steeds religieuzer"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/ANP-57455275.jpg?itok=05assKnm" width="80" height="60" /></a>
      
  <h5><a href="/nederland/moslims-in-nederland-steeds-religieuzer" data-nid="2825831">Moslims in Nederland steeds religieuzer</a></h5>


</article>
<article>
  <a href="/nederland/tbser-filmt-eigen-uitbraak" data-nid="2825621"><img alt="Tbs&#039;er filmt eigen uitbraak"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/TBSuitbraak16x9_0.jpg?itok=bj4bSr8O" width="80" height="60" /></a>
      
  <h5><a href="/nederland/tbser-filmt-eigen-uitbraak" class="video-icon">Tbs&#039;er filmt eigen uitbraak</a></h5>


</article>
<article>
  <a href="/buitenland/trump-onbezorgd-over-top-met-kim-jong-un-weinig-voorbereiding-nodig" data-nid="2825676"><img alt="Trump onbezorgd over top met Kim Jong-un: &#039;Weinig voorbereiding nodig&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/05/16/ANP-53914673.jpg?itok=hja90-kR" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/trump-onbezorgd-over-top-met-kim-jong-un-weinig-voorbereiding-nodig" class="video-icon">Trump onbezorgd over top met Kim Jong-un: &#039;Weinig voorbereiding nodig&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/nieuwe-sporen-van-leven-op-mars" data-nid="2825761"><img alt="Nieuwe sporen van leven op Mars"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/ANP-57759729.jpg?itok=qkU8pzsx" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/nieuwe-sporen-van-leven-op-mars" data-nid="2825761">Nieuwe sporen van leven op Mars</a></h5>


</article>
<article>
  <a href="/nederland/koninklijk-gezin-naar-argentinie-voor-uitvaart-zus-maxima" data-nid="2825376"><img alt="Koninklijk gezin naar Argentinië voor uitvaart zus Máxima"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/ANP-57755077.jpg?itok=U4J5QlQ6" width="80" height="60" /></a>
      
  <h5><a href="/nederland/koninklijk-gezin-naar-argentinie-voor-uitvaart-zus-maxima" class="video-icon">Koninklijk gezin naar Argentinië voor uitvaart zus Máxima</a></h5>


</article>
<article>
  <a href="/nederland/blaastesten-tegen-comazuipen-op-zomerfeesten-in-hengevelde" data-nid="2825551"><img alt="Blaastesten tegen comazuipen op zomerfeesten in Hengevelde"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/drank_jongeren_coma.jpg?itok=EYbhh21d" width="80" height="60" /></a>
      
  <h5><a href="/nederland/blaastesten-tegen-comazuipen-op-zomerfeesten-in-hengevelde" class="video-icon">Blaastesten tegen comazuipen op zomerfeesten in Hengevelde</a></h5>


</article>
<article>
  <a href="/sport/voetbal/ajax-vernoemt-talentenprijs-naar-abdelhak-nouri" data-nid="2825531"><img alt="Ajax vernoemt talentenprijs naar Abdelhak Nouri"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/06/07/ANP-48608557.jpg?itok=Vgbw2HOr" width="80" height="60" /></a>
      
  <h5><a href="/sport/voetbal/ajax-vernoemt-talentenprijs-naar-abdelhak-nouri" class="video-icon">Ajax vernoemt talentenprijs naar Abdelhak Nouri</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1528380900" class="promo">

  
  <a href="/nederland/sven-vraagt-vriendin-ten-huwelijk-na-pittig-jaar-waarom-niet-op-de-alpe-dhuez">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/06/07/huwelijksaanzoek_alpe.jpg?itok=LBEOdFlj" width="600" height="336" alt="Sven vraagt vriendin ten huwelijk na pittig jaar: &#039;Waarom niet op de Alpe d&#039;Huez?&#039;" />
    </figure>

      

    <div class="body">

              <h2>Aanzoek tijdens Alpe d&#039;HuZes</h2>
      
              <p>&#039;Tijd voor een nieuw hoofdstuk&#039;</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_336_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Buitenland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/buitenland/vader-schrikt-en-schiet-zoon-14-dood" data-nid="2824386">Vader schrikt en schiet zoon (14) dood</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/buitenland/diplomaten-vs-weg-uit-china-vanwege-geluidsaanval" data-nid="2824546">Diplomaten VS weg uit China vanwege &#039;geluidsaanval&#039;</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/buitenland/jongetje-9-schiet-zus-13-dood-na-ruzie-om-controller-gamecomputer" data-nid="2739271">Jongetje (9) schiet zus (13) dood na ruzie om controller gamecomputer</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/buitenland/de-ene-held-is-de-andere-niet-ook-tunesische-mensenredder-wil-franse-nationaliteit" class="video-icon">De ene held is de andere niet: ook Tunesische mensenredder wil Franse nationaliteit</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/buitenland/amerikaanse-peuter-per-ongeluk-gedood-met-rondslingerend-wapen" data-nid="2635151">Amerikaanse peuter per ongeluk gedood met rondslingerend wapen</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1528362480" class="promo">

  
  <a href="/buitenland/melissa-belandde-na-abortus-bij-het-afval-mijn-moeder-dacht-dat-ik-dood-was">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/06/07/melissa2.jpg?itok=hRN0SLrK" width="600" height="336" alt="Melissa belandde na abortus bij het afval: &#039;Mijn moeder dacht dat ik dood was&#039;" />
    </figure>

      

    <div class="body">

              <h2>Melissa overleefde een abortuspoging</h2>
      
              <p>&#039;Mijn moeder dacht dat ik dood was&#039;</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1528357507" class="news     ">
        <div class="anchor" id="node_2824791"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="">07 juni 2018 09:45                </div>
                
              
                
                            </div>
            <h1 class="article__title">Brussels Airlines schrapt vluchten Sharm el-Sheikh om veiligheidsrisico</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"
    data-social-url-twitter="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"
    data-social-nid="2824791"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico&amp;text=Brussels+Airlines+schrapt+vluchten+Sharm+el-Sheikh+om+veiligheidsrisico"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2824791"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico&amp;t=Brussels+Airlines+schrapt+vluchten+Sharm+el-Sheikh+om+veiligheidsrisico"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico&amp;t=Brussels+Airlines+schrapt+vluchten+Sharm+el-Sheikh+om+veiligheidsrisico"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#112e6264737b7472652c56746b78747f34232173787b34232143455d3423215f78746466623422503423215363646262747d623423215078637d787f746234232162727963706165342321677d64727965747f342321427970637c342321747d3c427974787a793423217e7c3423216774787d7876797478756263786278727e37707c612a737e75682c557865342321797473342321787a34232176746b78747f34232173787b34232143455d3423215f78746466623422503423215363646262747d623423215078637d787f746234232162727963706165342321677d64727965747f342321427970637c342321747d3c427974787a793423217e7c3423216774787d7876797478756263786278727e34232179656561623422503423573423576666663f63657d7f78746466623f7f7d34235773647865747f7d707f753423577363646262747d623c7078637d787f74623c627279637061653c677d64727965747f3c627970637c3c747d3c627974787a793c7e7c3c6774787d7876797478756263786278727e" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Brussels%20Airlines%20schrapt%20vluchten%20Sharm%20el-Sheikh%20om%20veiligheidsrisico%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"
       data-href="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/06/07/ANP-49543191.jpg?itok=7AFI0ubr" width="620" height="349" alt="Brussels Airlines schrapt vluchten Sharm el-Sheikh om veiligheidsrisico" />      
        <figcaption>
                    Badgasten in Sharm el-Sheikh (archieffoto)                      <div class="copyright">&copy; EPA</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>De Belgische luchtvaartmaatschappij Brussels Airlines heeft om veiligheidsredenen zijn vluchten geschrapt naar de Egyptische badplaats Sharm el-Sheikh. Ongeveer duizend reizigers hebben van touroperator Thomas Cook een ander aanbod gekregen.</p></div><p>Het gaat om een &#39;intern advies&#39; dat de luchtvaartmaatschappij zelf heeft opgesteld, zegt een woordvoerster tegen RTL Nieuws. Ze wijst erop dat een aantal andere maatschappijen vanwege veiligheidsrisico&#39;s al jaren niet meer vliegt op Sharm el-Sheikh. Mensen die via Thomas Cook hadden geboekt, kunnen hun reiskosten vergoed krijgen of een andere bestemming kiezen.</p>

<h2>TUI blijft vliegen</h2>

<p>De Belgische tak van de reisorganisatie TUI laat via persbureau Belga weten anders te oordelen over de veiligheid in de Egyptische badplaats. TUI blijft voorlopig gewoon vliegen op Sharm el-Sheikh. Reizen naar de zuidelijke Sinaï wordt door het Belgische ministerie van Buitenlandse Zaken al geruime tijd afgeraden, maar er wordt een uitzondering gemaakt voor &#39;de hotelzone van Sharm al-Sheikh&#39;.</p>

<p>Ook het Nederlandse ministerie van Buitenlandse Zaken <a href="https://www.nederlandwereldwijd.nl/reizen/reisadviezen/egypte" target="_blank">maakt in zijn reisadvies voor Egypte</a>, dat vorige maand voor het laatst werd aangepast, een uitzondering voor Sharm el-Sheikh. &quot;U kunt wel reizen naar de vakantieresorts daar, maar houd ook dan rekening met veiligheidsrisico&#39;s.&quot; Daarnaast &#39;heeft het vliegverkeer in het luchtruim boven de Sinaï te maken met een terroristische dreiging&#39;.</p>

<h2>Explosie in de lucht</h2>

<p>Op het schiereiland Sinaï zijn al lang gewelddadige botsingen tussen bedoeïenen en veiligheidstroepen. Sinds een jaar of acht is daar het geweld bijgekomen van moslimextremisten. Eind oktober 2015 crashte een Russisch vliegtuig, afkomstig van de luchthaven van Sharm el-Sheikh, na een <a href="https://www.rtlnieuws.nl/nieuws/buitenland/90-procent-zeker-dat-bom-oorzaak-crash-was">explosie in de lucht</a> die door terroristen werd opgeëist.</p>

<h2>Sharm el-Sheikh: eens populair, nu een spookstad</h2>

<div class="videoContainer" data-id="6b227565-bf8a-4b14-acaa-efca16703f19"><iframe allowfullscreen="allowfullscreen" class="rtl_video" src="//static.rtl.nl/embed/?uuid=6b227565-bf8a-4b14-acaa-efca16703f19&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl"></iframe></div>

<h6>Correspondent Olaf Koens bezocht Sharm el-Sheikh een jaar na de crash van het Russische vliegtuig.&nbsp;</h6>

<p><strong>Meer op rtlnieuws.nl:<br />
	<a href="https://www.rtlnieuws.nl/nieuws/binnenland/terug-uit-sharm-el-sheikh-controle-op-vliegveld-was-waardeloos">Terug uit Sharm el-Sheikh: &#39;Controle op vliegveld was waardeloos&#39;</a></strong></p>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"
    data-social-url-twitter="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"
    data-social-nid="2824791"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico&amp;text=Brussels+Airlines+schrapt+vluchten+Sharm+el-Sheikh+om+veiligheidsrisico"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2824791"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico&amp;t=Brussels+Airlines+schrapt+vluchten+Sharm+el-Sheikh+om+veiligheidsrisico"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico&amp;t=Brussels+Airlines+schrapt+vluchten+Sharm+el-Sheikh+om+veiligheidsrisico"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63193b24373b307b6c6e3c37347b6c6e0c0a127b6c6e10373b2b292d7b6d1f7b6c6e1c2c2b2d2d3b322d7b6c6e1f372c3237303b2d7b6c6e2d3d362c3f2e2a7b6c6e28322b3d362a3b307b6c6e0d363f2c337b6c6e3b32730d363b3735367b6c6e31337b6c6e283b37323739363b373a2d2c372d373d31783f332e653c313a27631a372a7b6c6e363b3c7b6c6e37357b6c6e393b24373b307b6c6e3c37347b6c6e0c0a127b6c6e10373b2b292d7b6d1f7b6c6e1c2c2b2d2d3b322d7b6c6e1f372c3237303b2d7b6c6e2d3d362c3f2e2a7b6c6e28322b3d362a3b307b6c6e0d363f2c337b6c6e3b32730d363b3735367b6c6e31337b6c6e283b37323739363b373a2d2c372d373d317b6c6e362a2a2e2d7b6d1f7b6c187b6c18292929702c2a3230373b2b292d7030327b6c183c2b372a3b30323f303a7b6c183c2c2b2d2d3b322d733f372c3237303b2d732d3d362c3f2e2a7328322b3d362a3b30732d363f2c33733b32732d363b37353673313373283b37323739363b373a2d2c372d373d31" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Brussels%20Airlines%20schrapt%20vluchten%20Sharm%20el-Sheikh%20om%20veiligheidsrisico%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fbrussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"
       data-href="https://www.rtlnieuws.nl/buitenland/brussels-airlines-schrapt-vluchten-sharm-el-sheikh-om-veiligheidsrisico"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/organisaties/bedrijven/tui-travel">
                        Tui Travel                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/mens-maatschappij/vrije-tijd/reizen">
                        Reizen                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/mens-maatschappij/toerisme">
                        Toerisme                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/mens-maatschappij/terrorisme/terreurdreiging">
                        Terreurdreiging                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/economie/vervoermiddel/luchtvaart">
                        Luchtvaart                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/egypte">
                        Egypte                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/belgie">
                        België                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/anti-islamdemonstratie-bij-rotterdamse-moskee-afgelast"
              data-nid="2825721""
            >
              Anti-islamdemonstratie bij Rotterdamse moskee afgelast            </a>
          </h3>
        <a
          href="/nederland/anti-islamdemonstratie-bij-rotterdamse-moskee-afgelast"
          data-nid="2825721""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/06/07/WhatsApp_Image_2018-06-07_at_21.45.05.jpeg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/nabestaanden-vermoorde-nadia-verbijsterd-over-tbs-verlof-dader"
     data-nid="2825161"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/06/07/comb_p_nv_ws.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/nabestaanden-vermoorde-nadia-verbijsterd-over-tbs-verlof-dader"
         data-nid="2825161"      >
        Nabestaanden vermoorde Nadia verbijsterd over tbs-verlof dader      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/moslims-in-nederland-steeds-religieuzer"
     data-nid="2825831"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/06/07/ANP-57455275.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/moslims-in-nederland-steeds-religieuzer"
         data-nid="2825831"      >
        Moslims in Nederland steeds religieuzer      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/tbser-filmt-eigen-uitbraak"
     data-nid="2825621"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/06/07/TBSuitbraak16x9_0.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/tbser-filmt-eigen-uitbraak"
         data-nid="2825621"      >
        Tbs'er filmt eigen uitbraak      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/trump-onbezorgd-over-top-met-kim-jong-un-weinig-voorbereiding-nodig"
     data-nid="2825676"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/05/16/ANP-53914673.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/trump-onbezorgd-over-top-met-kim-jong-un-weinig-voorbereiding-nodig"
         data-nid="2825676"      >
        Trump onbezorgd over top met Kim Jong-un: 'Weinig voorbereiding nodig'      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_tT-v3fJ3ZYsSz-ejvM0r04m1S6c2QJK6-E1do0-51T0.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"eqhW4szooALL31ylWFDJ8KMONWcZu5peBqjNFh8q_NY","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1528410687"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1528410687"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style><style>
#mostread-sidebar #verkiezingsuitslag {
display: none;
}
</style>
<script>
var mostReadSpot = 0;
jQuery('#mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#verkiezingsuitslag').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #verkiezingsuitslag').html('<article><span>' + mostReadSpot + '</span><h5><a href="/verkiezingen">Verkiezingsuitslag</a></h5></article>').show().attr('id', '');
}
mostReadSpot = 0;
jQuery('#mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#wegenonderzoek').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #wegenonderzoek').html('<article><span>' + mostReadSpot + '</span><h5><a href="/wegenonderzoek">Gevaarlijkste wegen</a></h5></article>').show().attr('id', '');
}
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v6"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script><script>
var campaignName = 'rtlnieuws.article.sprint3';
var ab = ["__CONTROL__", "A", "B", "C", "D", "E"];
var abratios = [0.1, 0.2, 0.2, 0.2, 0.1, 0.2];
if (window.location.pathname.indexOf('/sport') === 0) {
  campaignName = 'rtlnieuws.article.sport';
  ab = ["__CONTROL__", "A"];
  abratios = [0.1, 0.9];
}
RTL.primed.init(0, 1.0, campaignName, ab, abratios );
</script></body>
</html>
