<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <script src="https://lib.rtl.nl/cookie-service/client.bundle.js"></script>

    <script>
          </script>

    <title>Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump - RTL Nieuws</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
    <link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.rtlnieuws.nl/sites/default/files/css/css_grx-RVQ7_3RJczMUx0hqDtU3gbUY6Y9YSPCqvrTLVtw.css" media="all" />

    <script>
      var signature = 'b672956fbe6b6fff39385fc8b5c68eefa43eb9e0f9161924312bd064e88b3182d0951404281d45d4cebbef7abc6a9331e6fe535cd98f4747c7837e2831afd95f';
      var isonow = 1534892815000;
      var generate_time = 1534892815;
      var analyticsData = {"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","articleabstractkey":null,"articleseasonkey":null,"type":"article","nav":"buitenland","titel":"Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump","uuid":"2905216","userid":null,"event":"view","temp":"14.7","neerslag":"-","wind":"0", "callback" : function(e) {RTL.Analytics.gtmCallback(e)}, "aj" :typeof(cookies) === "undefined" ? null:cookies.aj};
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="160761968910" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/08/21/ANP-59332167.jpg?itok=ZeZE6ips" />
<meta name="description" content="Michael Cohen, de voormalig advocaat van Donald Trump, heeft tegenover justitie toegegeven dat hij zwijggeld heeft betaald aan de pornoactrice Stormy Daniels. Dat deed hij in opdracht van de Amerikaanse president met als doel de verkiezingen te beïnvloeden." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump" />
<link rel="shortlink" href="https://www.rtlnieuws.nl/node/2905216" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump" />
<meta property="og:title" content="Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
<meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager --></head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2905216 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 557.20</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/DD.png"
         title="Afwisselend bewolkt met lokaal mist(banken)"
         alt="Afwisselend bewolkt met lokaal mist(banken)"/>
  </span>
  15  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<li class="last leaf"><a href="/columns" title="">Columns</a></li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="leaf"><a href="/rtlboulevard" title="">RTL Boulevard</a></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="last leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="expanded"><a href="/buurtfacts" title="">Facts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
<li class="last leaf"><a href="/dagelijks-het-laatste-nieuws-in-je-inbox" title="">Nieuwsbrief</a></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/treinstoring-houdt-aan-ook-morgen-nog-hinder-rond-amsterdam" data-nid="2905176"><img alt="Treinstoring houdt aan, ook morgen nog hinder rond Amsterdam"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/ANP-59370369.jpg?itok=bTdc-pTC" width="80" height="60" /></a>
      
  <h5><a href="/nederland/treinstoring-houdt-aan-ook-morgen-nog-hinder-rond-amsterdam" class="video-icon">Treinstoring houdt aan, ook morgen nog hinder rond Amsterdam</a></h5>


</article>
<article>
  <a href="/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump" data-nid="2905216"><img alt="Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/ANP-59332167.jpg?itok=UcIoMWlA" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump" class="video-icon">Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump</a></h5>


</article>
<article>
  <a href="/buitenland/oud-campagneleider-trump-schuldig-bevonden-aan-fraude" data-nid="2905206"><img alt="Oud-campagneleider Trump schuldig bevonden aan fraude"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/ANP-59263380.jpg?itok=tMuFrwOx" width="80" height="60" /></a>
      
  <h5><a href="/buitenland/oud-campagneleider-trump-schuldig-bevonden-aan-fraude" class="video-icon">Oud-campagneleider Trump schuldig bevonden aan fraude</a></h5>


</article>
<article>
  <a href="/nederland/treinreizigers-kunnen-geen-kant-op-taxi-voor-90-euro" data-nid="2905141"><img alt="Treinreizigers kunnen geen kant op: &#039;Taxi voor 90 euro&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/treinreizigers.jpg?itok=aMmF5JD4" width="80" height="60" /></a>
      
  <h5><a href="/nederland/treinreizigers-kunnen-geen-kant-op-taxi-voor-90-euro" class="video-icon">Treinreizigers kunnen geen kant op: &#039;Taxi voor 90 euro&#039;</a></h5>


</article>
<article>
  <a href="/nederland/teller-zwemtocht-van-der-weijden-nu-op-35-miljoen-euro" data-nid="2905241"><img alt="Teller zwemtocht Van der Weijden nu op 3,5 miljoen euro"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/22/ANP-59295185.jpg?itok=zY0fs6Lw" width="80" height="60" /></a>
      
  <h5><a href="/nederland/teller-zwemtocht-van-der-weijden-nu-op-35-miljoen-euro" class="video-icon">Teller zwemtocht Van der Weijden nu op 3,5 miljoen euro</a></h5>


</article>
<article>
  <a href="/sport/voetbal/psv-met-de-schrik-vrij-wit-russen-op-de-valreep-geklopt" data-nid="2905196"><img alt="PSV met de schrik vrij: Wit-Russen op de valreep geklopt"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/ANP210818263-1.jpeg?itok=AGmoPudY" width="80" height="60" /></a>
      
  <h5><a href="/sport/voetbal/psv-met-de-schrik-vrij-wit-russen-op-de-valreep-geklopt" data-nid="2905196">PSV met de schrik vrij: Wit-Russen op de valreep geklopt</a></h5>


</article>
<article>
  <a href="/nederland/politie-niet-langer-met-deurwaarder-op-huisbezoek" data-nid="2904916"><img alt="Politie niet langer met deurwaarder op huisbezoek"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/ANP-58271343.jpg?itok=550wI8uE" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politie-niet-langer-met-deurwaarder-op-huisbezoek" class="video-icon">Politie niet langer met deurwaarder op huisbezoek</a></h5>


</article>
<article>
  <a href="/nederland/politiek/premier-rutte-over-tweet-rihanna-nieuw-hoogtepunt-in-mijn-politieke-loopbaan" data-nid="2904881"><img alt="Premier Rutte over tweet Rihanna:  &#039;Nieuw hoogtepunt in mijn politieke loopbaan&#039;"  src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2018/08/21/rutterihanna.JPG?itok=94dmNssE" width="80" height="60" /></a>
      
  <h5><a href="/nederland/politiek/premier-rutte-over-tweet-rihanna-nieuw-hoogtepunt-in-mijn-politieke-loopbaan" class="video-icon">Premier Rutte over tweet Rihanna:  &#039;Nieuw hoogtepunt in mijn politieke loopbaan&#039;</a></h5>


</article>
<article>
  <a href="/nederland/bloemencorsos-in-de-knel-door-schreeuwend-tekort-aan-dahlias" data-nid="2905156"><img src='//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=25189165-c5be-471f-b457-11ad1c7b9369' alt='Bloemencorso&#039;s in de knel door schreeuwend tekort aan dahlia&#039;s' /></a>
      
  <h5><a href="/nederland/bloemencorsos-in-de-knel-door-schreeuwend-tekort-aan-dahlias" class="video-icon">Bloemencorso&#039;s in de knel door schreeuwend tekort aan dahlia&#039;s</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<meta name="msvalidate.01" content="7631A6A682FD1D0FF7E10023AFFE5C68" />  
<article id="promo-block_4" data-created="1534870200" class="promo">

  
  <a href="/nederland/zwangere-marissa-aangevallen-door-hond-het-bloed-spoot-eruit">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/08/21/collagemarissa.jpg?itok=5h5lWJGX" width="600" height="336" alt="Zwangere Marissa aangevallen door hond: &#039;Het bloed spoot eruit&#039;" />
    </figure>

      

    <div class="body">

              <h2>&#039;Het bloed spoot eruit&#039;</h2>
      
              <p>Zwangere Marissa aangevallen door hond</p>
      
    </div>

  </a>

</article>
<!--
<article class="promo" data-created="1484651760" id="promo-block_6">
	<figure>
		<p><a href="https://www.onlineseminar.nl/rtlz/webinar/16888/lage-lasten-en-toch-een-droomhuis-zo-doe-je-dat/?affiliate=rtlzwebpromoblok" target="_blank"><img src="//www.rtlnieuws.nl/sites/default/files/content/images/2017/01/27/Stopper_Hypotheekweek.png?itok=HQ6zR9Pv" width="100%" /> </a></p>
	</figure>
</article>
-->
<!--nodequeue_topstories_336_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen: Buitenland</h6>
  </div>
  <article>
  <span>1</span>
    <h5>
        <a href="/buitenland/bestuurder-die-5-jarig-meisje-doodreed-had-geen-rijbewijs" data-nid="2904611">Bestuurder die 5-jarig meisje doodreed, had geen rijbewijs</a>  </h5>
</article>
<article>
  <span>2</span>
    <h5>
        <a href="/buitenland/marokko-voert-dienstplicht-voor-jongeren-weer-in" data-nid="2904376">Marokko voert dienstplicht voor jongeren weer in</a>  </h5>
</article>
<article>
  <span>3</span>
    <h5>
        <a href="/buitenland/wereldster-rihanna-twittert-premier-rutte-doneer-100-miljoen-voor-onderwijs" data-nid="2904006">Wereldster Rihanna twittert premier Rutte: &#039;Doneer 100 miljoen voor onderwijs&#039;</a>  </h5>
</article>
<article>
  <span>4</span>
    <h5>
        <a href="/buitenland/nederlandse-auto-rijdt-in-op-voetgangers-belgie-jongetje-5-dood" data-nid="2903856">Nederlandse auto rijdt in op voetgangers België: jongetje (5) dood</a>  </h5>
</article>
<article>
  <span>5</span>
    <h5>
        <a href="/buitenland/beruchte-roversbende-achter-dood-nederlands-echtpaar-in-costa-rica" data-nid="2903331">Beruchte roversbende achter dood Nederlands echtpaar in Costa Rica</a>  </h5>
</article>
</section>
  
<article id="promo-block_5" data-created="1534857300" class="promo">

  
  <a href="/buitenland/reddingswerker-haalt-chiara-8-uit-italiaanse-kloof-je-gaat-het-redden">

          

        <figure>
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_2/public/content/images/2018/08/21/collageitalie.jpg?itok=9kYHnDSw" width="600" height="336" alt="Reddingswerker haalt Chiara (8) uit Italiaanse kloof: &#039;Je gaat het redden&#039;" />
    </figure>

      

    <div class="body">

              <h2>Reddingswerker haalt Chiara (8) uit Italiaanse kloof</h2>
      
              <p>&#039;Je gaat het redden&#039;</p>
      
    </div>

  </a>

</article>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1534887240" class="news     ">
        <div class="anchor" id="node_2905216"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="92">1 uur 32 minuten geleden                </div>
                
              
                
                            </div>
            <h1 class="article__title">Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
    data-social-url-twitter="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
    data-social-nid="2905216"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump&amp;text=Advocaat+bekent+betalen+zwijggeld+aan+pornoactrice+in+opdracht+van+Trump"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2905216"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump&amp;t=Advocaat+bekent+betalen+zwijggeld+aan+pornoactrice+in+opdracht+van+Trump"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump&amp;t=Advocaat+bekent+betalen+zwijggeld+aan+pornoactrice+in+opdracht+van+Trump"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1bb9986959992d9cecc9e9596d9ceccaea8b0d9ceccb29599898b8fd9cfbdd9ceccbd988a939f9d9d88d9cecc9e9997999288d9cecc9e99889d909992d9cecc868b95969b9b999098d9cecc9d9d92d9cecc8c938e92939d9f888e959f99d9cecc9592d9cecc938c988e9d9f9488d9cecc8a9d92d9cecca88e89918cda9d918cc79e939885c1b89588d9cecc94999ed9cecc9597d9cecc9b9986959992d9cecc9e9596d9ceccaea8b0d9ceccb29599898b8fd9cfbdd9ceccbd988a939f9d9d88d9cecc9e9997999288d9cecc9e99889d909992d9cecc868b95969b9b999098d9cecc9d9d92d9cecc8c938e92939d9f888e959f99d9cecc9592d9cecc938c988e9d9f9488d9cecc8a9d92d9cecca88e89918cd9cecc9488888c8fd9cfbdd9cebad9ceba8b8b8bd28e8890929599898b8fd29290d9ceba9e8995889992909d9298d9ceba9d988a939f9d9d88d19e9997999288d19e99889d909992d1868b95969b9b999098d19d9d92d18c938e92939d9f888e959f99d19592d1938c988e9d9f9488d18a9d92d1888e89918c" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Advocaat%20bekent%20betalen%20zwijggeld%20aan%20pornoactrice%20in%20opdracht%20van%20Trump%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
       data-href="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/08/21/ANP-59332167.jpg?itok=ZeZE6ips" width="620" height="349" alt="Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump" />      
        <figcaption>
                    Trumps oud-advocaat Michael Cohen afgelopen juni.                      <div class="copyright">&copy; AFP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Michael Cohen, de voormalig advocaat van Donald Trump, heeft tegenover justitie toegegeven dat hij zwijggeld heeft betaald aan de pornoactrice Stormy Daniels. Dat deed hij in opdracht van de Amerikaanse president met als doel de verkiezingen te beïnvloeden.</p></div><p>In een overeenkomst met justitie heeft Cohen op acht punten schuld bekend. Aanklager Robert Khuzami spreekt van &#39;zeer ernstige aanklachten die een langdurig patroon laten zien van leugens en oneerlijkheid&#39;. Cohen &#39;dacht dat hij boven de wet stond&#39;, zegt Khuzami, &#39;en daarvoor zal hij een zeer, zeer hoge prijs betalen&#39;.</p>

<h2>Overtreding campagnewetten</h2>

<p>Met het betalen van 130.000 dollar aan Daniels overtrad Cohen de campagnewetgeving. Hij zou bovendien geld hebben betaald aan een andere vrouw die Trump in diskrediet zou kunnen brengen. Daarnaast bekende de 51-jarige advocaat schuld aan onder meer bank- en belastingfraude.&nbsp;</p>

<p>Trumps voormalig campagneleider Paul Manafort werd vanmiddag (plaatselijke tijd) door een Amerikaanse rechtbank <a href="https://www.rtlnieuws.nl/buitenland/oud-campagneleider-trump-schuldig-bevonden-aan-fraude">schuldig bevonden aan onder meer bankfraude</a>. Het is geen goede dag voor Donald Trump, constateert correspondent Erik Mouthaan. &quot;Je ziet dat speciaal aanklager Robert Mueller in een omtrekkende beweging werkt en op die manier steeds dichter bij Trump komt.&quot;</p>

<h2>Ritselaar</h2>

<p>Het is een &#39;uniek moment&#39;, zegt Mouthaan: &quot;Twee van Trumps voornaamste vertrouwelingen gaan de gevangenis in. Trump heeft het over een heksenjacht, zegt dat de gebeurtenissen zich allemaal vóór zijn presidentschap afspeelden, maar dit is iets waar hij toch moeilijk omheen kan.&quot;</p>

<p>Cohen fungeerde voor Trump jarenlang als ritselaar, zegt Mouthaan. &quot;Zowel zakelijk als privé. En de grote vraag is nu: wat gaat hij justitie nog meer vertellen?&quot;</p>

<h2>Pornoster Stormy Daniels gearresteerd</h2>

<div class="videoContainer" data-id="f83b7aa5-eaa7-4389-b0fe-1964fc8b7748"><iframe allowfullscreen="allowfullscreen" class="rtl_video" src="//static.rtl.nl/embed/?uuid=f83b7aa5-eaa7-4389-b0fe-1964fc8b7748&amp;autoplay=false&amp;publicatiepunt=rtlnieuwsnl"></iframe></div>

<h6>Vorige maand werd pornoactrice Stormy Daniels (echte naam: Stephanie Clifford) bij haar bezigheden als stripdanseres aangeraakt door een toeschouwer op een &#39;niet-seksuele manier&#39;. Niet de toeschouwer, maar de danseres werd daarvoor ingerekend.</h6>
<div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
    data-social-url-twitter="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
    data-social-nid="2905216"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump&amp;text=Advocaat+bekent+betalen+zwijggeld+aan+pornoactrice+in+opdracht+van+Trump"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2905216"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump&amp;t=Advocaat+bekent+betalen+zwijggeld+aan+pornoactrice+in+opdracht+van+Trump"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump&amp;t=Advocaat+bekent+betalen+zwijggeld+aan+pornoactrice+in+opdracht+van+Trump"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a href="/cdn-cgi/l/email-protection#16296563747c7375622b51736c7f7378332426747f7c33242644425a332426587f73636165332557332426577260797577776233242674737d737862332426747362777a73783324266c617f7c7171737a723324267777783324266679647879777562647f75733324267f783324267966726477757e623324266077783324264264637b6630777b662d7479726f2b527f623324267e73743324267f7d33242671736c7f7378332426747f7c33242644425a332426587f73636165332557332426577260797577776233242674737d737862332426747362777a73783324266c617f7c7171737a723324267777783324266679647879777562647f75733324267f783324267966726477757e623324266077783324264264637b663324267e626266653325573324503324506161613864627a787f7363616538787a33245074637f6273787a77787233245077726079757777623b74737d7378623b747362777a73783b6c617f7c7171737a723b7777783b6679647879777562647f75733b7f783b7966726477757e623b6077783b6264637b66" data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=Advocaat%20bekent%20betalen%20zwijggeld%20aan%20pornoactrice%20in%20opdracht%20van%20Trump%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fbuitenland%2Fadvocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
       data-href="https://www.rtlnieuws.nl/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/personen/donald-trump">
                        Donald Trump                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/personen/michael-cohen">
                        Michael Cohen                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/onderwerpen/politiek/buitenlandse-politiek/onderzoek-russische-inmenging">
                        Onderzoek Russische inmenging                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/verenigde-staten">
                        Verenigde Staten                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <span class="branded-content"></span>
            <a
              href="/nederland/treinstoring-houdt-aan-ook-morgen-nog-hinder-rond-amsterdam"
              data-nid="2905176""
            >
              Treinstoring houdt aan, ook morgen nog hinder rond Amsterdam            </a>
          </h3>
        <a
          href="/nederland/treinstoring-houdt-aan-ook-morgen-nog-hinder-rond-amsterdam"
          data-nid="2905176""
        ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2018/08/21/ANP-59370369.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
     data-nid="2905216"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/08/21/ANP-59332167.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/advocaat-bekent-betalen-zwijggeld-aan-pornoactrice-in-opdracht-van-trump"
         data-nid="2905216"      >
        Advocaat bekent betalen zwijggeld aan pornoactrice in opdracht van Trump      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/oud-campagneleider-trump-schuldig-bevonden-aan-fraude"
     data-nid="2905206"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/08/21/ANP-59263380.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/buitenland/oud-campagneleider-trump-schuldig-bevonden-aan-fraude"
         data-nid="2905206"      >
        Oud-campagneleider Trump schuldig bevonden aan fraude      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/treinreizigers-kunnen-geen-kant-op-taxi-voor-90-euro"
     data-nid="2905141"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/08/21/treinreizigers.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/treinreizigers-kunnen-geen-kant-op-taxi-voor-90-euro"
         data-nid="2905141"      >
        Treinreizigers kunnen geen kant op: 'Taxi voor 90 euro'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/teller-zwemtocht-van-der-weijden-nu-op-35-miljoen-euro"
     data-nid="2905241"  ><img class="media__img" src="https://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2018/08/22/ANP-59295185.jpg" alt="" title="" /></a>
  <div class="media__body">
        <span class="branded-content"></span>
    <h3 class="topnieuws__title">
      <a
        href="/nederland/teller-zwemtocht-van-der-weijden-nu-op-35-miljoen-euro"
         data-nid="2905241"      >
        Teller zwemtocht Van der Weijden nu op 3,5 miljoen euro      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="https://www.rtl.nl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="https://www.bright.nl">
                Bright              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_n2fzuAHtQ0QYqFEqHWEW5D-lyQZprfMxdiCWT66hBkc.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"3LowhgT4kTAnpFrObak_04lDOj_Kjb3nIUiW4Y9QulM","js":{"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/analytics.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="https://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1534892494"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1534892494"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script>
jQuery('.adb-warning').remove();
</script><style type="text/css">
#mainNav > .container > .menu > li.last > a {
    margin-left: 30px;
}
#mainNav > .container > .menu > li.last > a:before {
    content: "";
    background-image: url(https://www.rtlnieuws.nl/sites/default/files/envelopwit-02-01.png);
    background-size: 18px 11px;
    background-repeat: no-repeat;
    width: 18px;
    height: 11px;
    position: absolute;
    margin: 6px 5px 3px -25px;
}
</style><style>
#mostread-sidebar #verkiezingsuitslag {
display: none;
}
</style>
<script>
var mostReadSpot = 0;
jQuery('#mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#verkiezingsuitslag').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #verkiezingsuitslag').html('<article><span>' + mostReadSpot + '</span><h5><a href="/verkiezingen">Verkiezingsuitslag</a></h5></article>').show().attr('id', '');
}
mostReadSpot = 0;
jQuery('#mostread-sidebar > div#wegenonderzoek, #mostread-sidebar > div#verkiezingsuitslag, #mostread-sidebar > article').each(function() {
mostReadSpot = jQuery('#mostread-sidebar > div#wegenonderzoek').index();
});
if (mostReadSpot > 0) {
jQuery('#mostread-sidebar #wegenonderzoek').html('<article><span>' + mostReadSpot + '</span><h5><a href="/wegenonderzoek">Gevaarlijkste wegen</a></h5></article>').show().attr('id', '');
}
</script><script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/profiles/rtl/themes/rtl/js/primed.js?v6"></script>
<script>
document.addEventListener('gtmValuesLoaded', function() {
  PRIMED.init(isonow, RTL.primed.pubkey, signature);
  PRIMED.personalize(function(result) {
    RTL.primed.propertySet = result;
    var propertyEvent = new CustomEvent('propertySetReady');
    document.dispatchEvent(propertyEvent);
  }, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script><script>
var campaignName = 'rtlnieuws.article.sprint3';
var ab = ["__CONTROL__", "A", "B", "C", "D", "E"];
var abratios = [0.1, 0.2, 0.2, 0.2, 0.1, 0.2];
if (window.location.pathname.indexOf('/sport') === 0) {
  campaignName = 'rtlnieuws.article.sport';
  ab = ["__CONTROL__", "A"];
  abratios = [0.1, 0.9];
}
RTL.primed.init(0, 1.0, campaignName, ab, abratios );
</script></body>
</html>
