<!DOCTYPE html>
<html  lang="nl" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
          <script src="https://lib.rtl.nl/cookie-service/client.bundle.js?v1"></script>
        <script>
        var signature = '30434c772acb6aaccb493e3529319d8de16109219c975f0655168bb652c85892ef8b7cde3a7aabdc28e478cd8f3fcb4db67473b8ac4f4410cba92f0644eadba6';
        var isonow = 1545999563000;
        var analyticsData = {"abstractkey":132237,"publicatiepunt":"rtlnieuwsnl","type":"article","nav":"boulevard","titel":"Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039;","uuid":"4533056","userid":"userid","event":"view","temp":"3.1","neerslag":"-","wind":"2","source":"rtlboulevard","am":false,"articleabstractkey":9652, "callback": function(e) {RTL.Analytics.gtmCallback(e)}, "aj": typeof cookies !== 'undefined' ? cookies.aj : null};
    </script>
    <meta charset="utf-8" />
<meta name="title" content="Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039; | RTL Nieuws" />
<link rel="canonical" href="https://www.rtlboulevard.nl/boulevard/artikel/4533056/boer-tom-wordt-vader-we-zijn-hartstikke-gelukkig" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta name="description" content="Babynieuws voor boer Tom Groot: hij wordt vader! Dat bevestigt de boer aan RTL Boulevard." />
<meta property="og:url" content="https://www.rtlnieuws.nl/boulevard/artikel/4533056/boer-tom-wordt-vader-we-zijn-hartstikke-gelukkig" />
<meta property="og:title" content="Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039;" />
<meta name="referrer" content="no-referrer" />
<meta property="og:description" content="Babynieuws voor boer Tom Groot: hij wordt vader! Dat bevestigt de boer aan RTL Boulevard." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:type" content="artikel" />
<meta property="og:image" content="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2018/12/27/ANP-52959024.jpg?itok=TSi_PY0O" />
<meta property="article:published_time" content="2018-12-27T20:06:00+01:00" />
<link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/boulevard/artikel/4533056/boer-tom-wordt-vader-we-zijn-hartstikke-gelukkig" />
<link rel="amphtml" href="https://www.rtlnieuws.nl/boulevard/artikel/4533056/boer-tom-wordt-vader-we-zijn-hartstikke-gelukkig?amp" />

    <title>Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039; | RTL Nieuws</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <link rel="stylesheet" href="/sites/default/files/css/css_i2qLUTd5kBZpUfgLyRHyLPCgwjsvNBUYlji_9Zp_Y70.css?pkeenp" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_-zFqXZQjkUiIFowSdUMLGx-i5bktKsWwqoTnxIyqBiM.css?pkeenp" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


    <link rel="apple-touch-icon-precomposed" href="/themes/custom/rtlnieuws/images/apple-touch-icon.png" />
    <link rel="shortcut icon" href="/themes/custom/rtlnieuws/favicon.ico">

    



                <meta name="apple-itunes-app" content="app-id=586030236"/>
<meta name="google-play-app" content="app-id=nl.rtl.rtlnieuws">

    
    



                <meta name="google-site-verification" content="Qa5WTw4hV_cTtwZ0OiPDKT-hfeH8hyu8qctXk_I8pgU" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->

    
    



                <script type="text/javascript">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</script>

    
    



                <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>

<style>
    .billboard{
        text-align: center;
        padding: 15px;
        background-color:#ececec;
    }
    .billboard img{
        width: auto;
    }
    .mbanner{
        padding: 0px;
    }
.mbanner img{
        width: auto;
    }
    .dfp-rectangle1{
        width: 100%;
        text-align: center;
        padding: 15px;
        background-color:#ececec;
        margin-bottom: 10px;
    }
.dfp-rectangle1 img{
        width: auto;
    }
    @media screen and (max-width: 767px) {
        .mbanner{
            text-align: center;
            padding: 15px 0;
            background-color:#ececec;
        }
        .dfp-rectangle1{
            width: 100%;
            text-align: center;
            padding: 10px;
            background-color:#ececec;
        }
        .billboard{
            display:none;
        }
    }
</style>




    
    

</head>

<body data-ng-controller="AppCtrl" class="lang-nl section-boulevard path-node node--type-artikel section-page--orange">
    



                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    

    

          <aside id="off-canvas-left" class="off-canvas position-right" data-off-canvas data-transition="push" data-auto-focus="false">

    <a class="dashboard__close-button" href="javascript:void(0)" data-toggle="off-canvas-left">Close</a>
    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
    <nav class="main-nav">
            
              <ul class="list-bare vertical accordion-menu menu" data-accordion-menu data-submenu-toggle="true">
              <li class="menu-item has-children default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
                                <ul>
              <li class="menu-item">
        <a href="/net-binnen" data-drupal-link-system-path="net-binnen">Net binnen</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/nederland" data-drupal-link-system-path="taxonomy/term/2">Nederland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/buitenland" data-drupal-link-system-path="taxonomy/term/3">Buitenland</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/politiek" data-drupal-link-system-path="taxonomy/term/4">Politiek</a>
              </li>
          <li class="menu-item">
        <a href="/nieuws/opmerkelijk" data-drupal-link-system-path="taxonomy/term/5">Opmerkelijk</a>
              </li>
          <li class="menu-item">
        <a href="/columns" data-drupal-link-system-path="taxonomy/term/51266">Opinie</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item has-children yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
                                <ul>
              <li class="menu-item">
        <a href="/sport/voetbal" data-drupal-link-system-path="taxonomy/term/20">Voetbal</a>
              </li>
          <li class="menu-item">
        <a href="/sport/voetbal/xhtml/4288186/voetbal-uitslagen-programma-standen" data-drupal-link-system-path="node/4288186">Scorebord</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item orange">
        <a href="/boulevard" data-drupal-link-system-path="taxonomy/term/225131">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item has-children green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
                                <ul>
              <li class="menu-item">
        <a href="/lifestyle/mensen" data-drupal-link-system-path="taxonomy/term/226526">Mensen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezondheid" data-drupal-link-system-path="taxonomy/term/160936">Gezondheid</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/gezin" data-drupal-link-system-path="taxonomy/term/160931">Gezin</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/relatie" data-drupal-link-system-path="taxonomy/term/226531">Relatie</a>
              </li>
          <li class="menu-item">
        <a href="/taxonomy/node/226546">Wonen</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/eten" data-drupal-link-system-path="taxonomy/term/226556">Eten</a>
              </li>
          <li class="menu-item">
        <a href="/lifestyle/reizen" data-drupal-link-system-path="taxonomy/term/226551">Reizen</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="search-container">
        <a href="/zoeken" class="search">Zoeken</a>
    </div>
    <div class="follow-us">
        <ul class="social-items">
            <li class="social-icon-facebook">
                <a target="_blank" href="https://www.facebook.com/RTLNieuws/">
                    <span class="hide">facebook</span>
                </a>
            </li>
            <li class="social-icon-twitter">
                <a target="_blank" href="https://twitter.com/RTLNieuws">
                    <span class="hide">twitter</span>
                </a>
            </li>
            <li class="social-icon-instagram">
                <a target="_blank" href="https://www.instagram.com/rtlnieuws/">
                    <span class="hide">instagram</span>
                </a>
            </li>
        </ul>
    </div>
</aside>

<div class="off-canvas-content" data-off-canvas-content>
            <header id="js-header-container" class="rtlnieuws-header">
    <div class="header-nav">
        <div class="logo vertical-middle">
            <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
        </div>
        <div class="hamburger nav-menu-item">
            <a href="javascript:void(0)" data-toggle="off-canvas-left">
                <div class="hamburger-top bar"></div>
                <div class="hamburger-middle bar"></div>
                <div class="hamburger-bottom bar"></div>
            </a>
        </div>
        <div class="login nav-menu-item user-link"><a href="/instellingen">Inloggen</a></div>
        <div class="search nav-menu-item"><a href="#">Zoeken</a></div>
        <div class="header-carousel-wrapper row">
            <a href="https://beta.rtlnieuws.nl/uitzendingen/rtlnieuws">
                <div class="header-carousel">
                    <div class="large-8 column text-container">
                        <span>RTL Nieuws</span>
                        <span>Bekijk de laatste uitzending</span>
                    </div>
                    <div class="large-4 column image-container">
                        <img src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2018/07/05/Merel%20Westrik%20en%20Antoin%20Peeters%20casual_HD_los_0.png?itok=x1R55ir_" alt="RTL Nieuws">
                    </div>
                </div>
            </a>
        </div>
    </div>
</header>
<div id="js-top-nav" class="top-nav">
    <nav class="main-nav">
            
              <ul class="list-bare menu">
              <li class="menu-item default">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Nieuws</a>
              </li>
          <li class="menu-item default">
        <a href="/economie" data-drupal-link-system-path="taxonomy/term/9">Economie</a>
              </li>
          <li class="menu-item yellow">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/19">Sport</a>
              </li>
          <li class="menu-item orange current">
        <a href="/boulevard" data-drupal-link-system-path="taxonomy/term/225131">Boulevard</a>
              </li>
          <li class="menu-item default">
        <a href="/tech" data-drupal-link-system-path="taxonomy/term/160941">Tech</a>
              </li>
          <li class="menu-item green">
        <a href="/lifestyle" data-drupal-link-system-path="taxonomy/term/226521">Lifestyle</a>
              </li>
          <li class="menu-item red">
        <a href="/editienl" data-drupal-link-system-path="taxonomy/term/33">EditieNL</a>
              </li>
          <li class="menu-item default">
        <a href="/uitzendingen/rtlnieuws" data-drupal-link-system-path="uitzendingen/rtlnieuws">Uitzendingen</a>
              </li>
        </ul>
  


        <div class="search-container">
        <form class="search-form" action="/zoeken">
            <label>Zoeken</label>
            <input class="search-box" type="text" name="q" placeholder="Vul hier je zoekwoord in...">
        </form>
        <div class="search-bottom-bar"></div>
    </div>

</nav>

    <div class="weather-traffic-container">
        <div class="weather">
            <a href="/weer">
                <img src="/themes/custom/rtlnieuws/images/weather/r.svg">
                <span><span class="temperature">-</span>&deg;</span>
            </a>
        </div>
        <div class="traffic">
            <a href="/verkeer">
                <img src="/themes/custom/rtlnieuws/images/traffic/car.svg">
                <span><span class="jams">-</span> files / <span class="length">-</span> km</span>
            </a>
        </div>
    </div>
</div>

<section class="region--under-navigation"></section>


    
    <section class="region--content-top">



                <div id="dfp-mbanner1" class="mbanner">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-mbanner1"); });
    </script>
</div>

    
    



                <div id="dfp-billboard1" class="billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard1"); });
    </script>
</div>

    
    
</section>
    <section class="region--content"><article id="node-4533056"  role="article" about="/boulevard/artikel/4533056/boer-tom-wordt-vader-we-zijn-hartstikke-gelukkig" typeof="schema:Artikel" class="orange" data-created="1545937560">
    
    <div class="article-heading screen-width">
        <div class="large-12 medium-12 article-title-width row">
            <span class="chapeau chapeau-bron_rtl_boulevard chapeau-on-img">RTL Boulevard</span>
            <h1 class="node-title">Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039;</h1>
            <div class="node-times">
                <span class="time time-created">27 december 2018 20:06</span>
                                    <span class="time">Aangepast: 32 minuten geleden</span>
                            </div>
        </div>
        <div class="large-12 medium-12 article-header-width row">
                                      <img src="/sites/default/files/styles/liggend/public/content/images/2018/12/27/ANP-52959024.jpg?itok=TSi_PY0O&amp;h=756e3f6f" alt="" typeof="foaf:Image" />



            <span class="image-copyright">
            Beeld &copy; ANP
        </span>
    


        </div>
    </div>
    <div class="row article-width border-gap">
        <div class="large-12 medium-12 article-container" id="sticky-parent">
            <div class="halfpage-ad-nodepage" data-sticky-container>
                <div class="sticky" data-sticky data-anchor="sticky-parent" data-margin-top="7">
                    



                <div id="dfp-halfpage1">
    <script type='text/javascript'>
        if(dfp_w >= 768) {
            googletag.cmd.push(function () {
                googletag.display("dfp-halfpage1");
            });
        }
    </script>
</div>

    
    
                </div>
            </div>
            <p class="lede">    Babynieuws voor boer Tom Groot: hij wordt vader! Dat bevestigt de boer aan RTL Boulevard.
</p>

            <section>
                    <div class="paragraph paragraph--type--banner row mt">
  <div class="large-12 medium-12 columns">
    <div class="rtldart rtldart-inline">
      <div id="dfp-rectangle1" class="rtldart">
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display("dfp-rectangle1");
          });
        </script>
      </div>
    </div>
  </div>
</div>

        <div class="paragraph paragraph--type--blockquote">
        <blockquote>    &quot;Het is heel erg leuk om te zien dat Marieke al een klein buikje krijgt&quot;
</blockquote>
    </div>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Boer Tom laat aan RTL Boulevard weten: "Marieke is in blijde verwachting en we zijn hartstikke gelukkig." De vriendin van de boer, Marieke Ploeger, is uitgerekend in juni. Het geslacht blijft nog een verrassing, ook voor de ouders.</p>

            </div>
            </div>

    <a href="https://www.rtlboulevard.nl/laatste-videos-boulevard/video/206376/boer-tom-mijn-oude-brieven-liggen-nog-op-zolder">
    <div class="paragraph paragraph--type--lees-meer">
        <figure>
            <img src="https://www.rtlnieuws.nl/sites/default/files/styles/artikel_top/public/content/images/2017/02/13/tom.jpeg?itok=fqKr6Lzr" alt="Miniatuurvoorbeeld" typeof="foaf:Image">
        </figure>
        <div class="lees-meer-image-text">
            <span class="chapeau">    Zie ook:
</span>
            <h4>Boer Tom: Mijn oude brieven liggen nog op zolder</h4>
        </div>
    </div>
</a>

        <div class="paragraph paragraph--type--paragraph-text">
                    <div class="large-12 medium-12">
                    <p>Het gaat volgens Tom super goed met de aanstaande moeder. "Het is heel erg leuk om te zien dat Marieke al een klein buikje krijgt. Ze heeft ook al wat lichte zwangerschapsperikeltjes." De twee zijn al druk bezig met de kinderkamer en het kopen van spulletjes.</p>

            </div>
            </div>


            </section>
            <footer>
                <span class="copyright">RTL Boulevard</span>

                <section class="www-taxonomy www-taxonomy--blue">
                        <div class="tags-wrapper">
        <div class="tags">
                            <a href="/tags/personen/tom-groot">
                    Tom Groot
                </a>
                                    
        </div>
    </div>

                </section>


            </footer>
        </div>
    </div>

    
    <section class="social-buttons">
        <ul class="social-items">
    <li class="social-icon-facebook">
        <a target="_blank" href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.rtlnieuws.nl%2Fboulevard%2Fartikel%2F4533056%2Fboer-tom-wordt-vader-we-zijn-hartstikke-gelukkig&amp;t=Boer+Tom+wordt+vader%3A+%27We+zijn+hartstikke+gelukkig%27">
            <span class="hide">facebook</span>
        </a>
    </li>
    <li class="social-icon-whatsapp">
        <a target="_blank" href="whatsapp://send?text=Boer%20Tom%20wordt%20vader%3A%20%27We%20zijn%20hartstikke%20gelukkig%27%20%0Ahttps%3A%2F%2Fwww.rtlnieuws.nl%2Fboulevard%2Fartikel%2F4533056%2Fboer-tom-wordt-vader-we-zijn-hartstikke-gelukkig" data-action="share/whatsapp/share">
            <span class="hide">WhatsApp</span>
        </a>
    </li>
    <li class="social-icon-twitter">
        <a target="_blank" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtlnieuws.nl%2Fboulevard%2Fartikel%2F4533056%2Fboer-tom-wordt-vader-we-zijn-hartstikke-gelukkig&amp;text=Boer+Tom+wordt+vader%3A+%27We+zijn+hartstikke+gelukkig%27">
            <span class="hide">twitter</span>
        </a>
    </li>
    <li class="social-icon-mail">
        <a href="mailto:?subject=Gezien bij RTL Nieuws: Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039;&amp;body=Dit heb ik gezien bij RTL Nieuws: Boer Tom wordt vader: &#039;We zijn hartstikke gelukkig&#039; https://www.rtlnieuws.nl/boulevard/artikel/4533056/boer-tom-wordt-vader-we-zijn-hartstikke-gelukkig">
            <span class="hide">mail</span>
        </a>
    </li>
</ul>

    </section>

</article>

</section>
        <div class="related-under-node">
        <div class="block_list_6 large-12 row article-width related-block recommendations-block ">
            <div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--1"><a href="https://www.rtlnieuws.nl/boulevard/artikel/4533736/dwayne-johnson-krijgt-hoofdprijs-voor-nieuwe-film" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/12/28/ANP281218140-1.jpg?itok=GPHcu_nY" alt="Dwayne Johnson verdient twee keer zo veel als tegenspeelster"></figure><div class="box-text"><span class="chapeau chapeau-bron_rtl_boulevard  ">RTL Boulevard</span><h2>
                Dwayne Johnson verdient twee keer zo veel als tegenspeelster
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--2"><a href="https://www.rtlnieuws.nl/boulevard/video/4533726/ali-b-pakt-tvoh-kandidaat-owen-aan" class="image-block-link"><div class="box "><figure class="icon--video"><img data-src="https://www.rtlnieuws.nl/sites/default/files/styles/liggend/public/content/images/2018/12/28/Schermafbeelding%202018-12-28%20om%2012.48.09.png?itok=5GUtoxSJ" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" class="lazy" alt="Ali B pakt TVOH-kandidaat Owen aan"><div class="duration">00:40</div></figure><div class="box-text"><span class="chapeau chapeau-bron_rtl_boulevard  ">RTL Boulevard</span><h2>
                Ali B pakt TVOH-kandidaat Owen aan
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--3"><a href="https://www.rtlnieuws.nl/boulevard/artikel/4533616/iggy-azalea-wordt-doodmoe-van-kritiek" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/12/28/GettyImages-1061708580.jpg?itok=RPiB5YD5" alt="Iggy Azalea klaar met bakken kritiek"></figure><div class="box-text"><span class="chapeau chapeau-bron_rtl_boulevard  ">RTL Boulevard</span><h2>
                Iggy Azalea klaar met bakken kritiek
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--4"><a href="https://www.rtlnieuws.nl/boulevard/artikel/4533621/wauw-dochter-estavana-polman-groeit-als-kool" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/12/28/Estavana%20Polman.jpg?itok=G83uvhuA" alt="Dochter Estavana en Rafael groeit als kool"></figure><div class="box-text"><span class="chapeau chapeau-bron_rtl_boulevard  ">RTL Boulevard</span><h2>
                Dochter Estavana en Rafael groeit als kool
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--5"><a href="https://www.rtlnieuws.nl/boulevard/artikel/4533561/zanger-oscar-and-wolf-koopt-kasteel" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/12/28/GettyImages-1057779050.jpg?itok=b5OFfiQh" alt="Zanger Oscar and the Wolf koopt kasteel van paar miljoen"></figure><div class="box-text"><span class="chapeau chapeau-bron_rtl_boulevard  ">RTL Boulevard</span><h2>
                Zanger Oscar and the Wolf koopt kasteel van paar miljoen
                            </h2></div></div></a></div><hr/><div class="large-4 medium-12 small-12 column xlarge-full large-long medium-long small-square relative hide-lead related-item related-item--6"><a href="https://www.rtlnieuws.nl/boulevard/artikel/4533556/zien-xelly-cabau-pronkt-met-groeiende-babybuik" class="image-block-link"><div class="box "><figure  class="node-teaser"><img class="lazy" src="/themes/custom/rtlnieuws/images/placeholder-image.jpg" data-src="https://www.rtlnieuws.nl/sites/default/files/styles/block_image/public/content/images/2018/12/28/Xelly_Cabau_van_Kasbergen.jpg?itok=vn-jJKxw" alt="ZIEN: Xelly Cabau pronkt met groeiende babybuik"></figure><div class="box-text"><span class="chapeau chapeau-bron_rtl_boulevard  ">RTL Boulevard</span><h2>
                ZIEN: Xelly Cabau pronkt met groeiende babybuik
                            </h2></div></div></a></div><hr/>        </div>
    </div>


            

    <footer class="footer">
    <ul class="footer__social-items">
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--facebook" target="_blank" href="https://www.facebook.com/rtlnieuws/">
                <span class="hide">facebook</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--twitter" target="_blank" href="https://twitter.com/RTLnieuws">
                <span class="hide">twitter</span>
            </a>
        </li>
        <li class="footer__social-item">
            <a class="footer__social-icon footer__social-icon--instagram" target="_blank" href="https://www.instagram.com/rtlnieuws">
                <span class="hide">instagram</span>
            </a>
        </li>
    </ul>

            <ul class="footer__menu footer__menu--divider-md">
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262551/volg-ons" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262551">Volg ons</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/pagina/4262556/contact" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="node/4262556">Contact</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/adverterenbij/rtl-nieuws/WD185yoAAEoBUmUJ" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Adverteren</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                                                                
                    <a href="https://www.rtl.nl/over/publieksservice/WDa8uCEAAKku54G5" class="footer__menu-text footer__menu-text--emphasis" target="_blank">Klachten</a>
                </li>
                            <li class="menu-item footer__menu-item footer__menu-item--divided-sm">
                    
                    
                    <a href="/instellingen" class="footer__menu-text footer__menu-text--emphasis" data-drupal-link-system-path="instellingen">Mijn account</a>
                </li>
                    </ul>
    
    <div class="footer__logo">
        <a href="/"><img src="/themes/custom/rtlnieuws/images/logo-rtlnieuws.svg"></a>
    </div>

    <ul class="footer__menu footer__menu--fixed-whitespace-md">
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <span class="footer__menu-text footer__menu-text--divided">© Copyright 2018 RTL Nieuws</span>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl/gebruikers-voorwaarden">
                <span>Gebruiksvoorwaarden</span>
            </a>
        </li>
        <li class="footer__menu-item footer__menu-item--divided-md footer__menu-item--fixed-whitespace-md">
            <a class="footer__menu-text footer__menu-text--divided" target="_blank" href="https://privacy.rtl.nl">
                <span>Privacy- & cookiestatement</span>
            </a>
        </li>
    </ul>
</footer>

    </div>


    


    <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
      {
          siteName: 'rtlnieuws.nl',
          regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
          sessionExpiration: -2,
          enabledProviders: 'facebook,googleplus,linkedin',
          lang: 'nl-inf',
          defaultRegScreenSet : '',
          defaultMobileRegScreenSet : ''
      }
    </script>

    <script>
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            lazyLoadInstance = e.detail.instance;
        }, false);

        // Set the lazyload options for async usage
        lazyLoadOptions = {
            elements_selector: ".lazy",
            callback_set: function(el) {
                // ...instantiate a new LazyLoad on it
                var oneLL = new LazyLoad({
                    container: el
                });
                // Optionally push it in the lazyLoadInstances
                // array to keep track of the instances
                lazyLoadInstances.push(oneLL);
            }
        };
    </script>

    <script>
        (function(w, d){
            var b = d.getElementsByTagName('body')[0];
            var s = d.createElement("script");
            var v = !("IntersectionObserver" in w) ? "8" : "10";
            s.async = true; // This includes the script as async. See the "recipes" section for more information about async loading of LazyLoad.
            s.src = "/libraries/lazyload-" + v + "/dist/lazyload.min.js";
            w.lazyLoadOptions = {/* Your options here */};
            b.appendChild(s);
        }(window, document));
    </script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4533056","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"nl"},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"87e2915434c09da986b2ab90507397736ae0fcae50b4329efa4545769beaa456"}}</script>
<script src="/sites/default/files/js/js_RlpNZIegAOZzNXW9uObD4jsnQsojImcIei_JK2Z68WI.js"></script>
<script src="https://cdn-rtl.primed.io/primedio.js"></script>
<script src="/sites/default/files/js/js_1qTzv6xNLcTfDFVugXx068GjcCWuPUsnG13TZCrOJsY.js"></script>


    



                <script src="//cdn.blueconic.net/rtlnieuws.js" async></script>

    
    



                <script>
document.addEventListener('gtmValuesLoaded', function() {
PRIMED.init(isonow, RTL.primed.pubkey, signature);
PRIMED.personalize(function(result) {
RTL.primed.propertySet = result;
var propertyEvent = new CustomEvent('propertySetReady');
document.dispatchEvent(propertyEvent);
}, function() {}, "RTLN.campaign", [RTL.gtmVariables.site.comscore.rtl_aj], 5, ["A"], [1.0]);
});
</script>

    
    



                <script>
RTL.primed.init(0, 'rtlnieuws_articles_readmore', ["A"], [1], 'article', 6);
</script>`

    
    


    <div class="search-overlay"></div>
</body>
</html>
