<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
  <script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_MXKXwC2vc7RowenRotqq0W1eWiG9EZ4Co6Jwp3JEqs4.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_oVulLnXahqalb_QNtCCMbjMbgZw2RRfMYAu1rmWFvoU.js"></script>

  <title>De trollenfabriek: hier komt Russisch fake news vandaan - RTL Nieuws</title>
  <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
  <link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_aEDyX3aKVu7beMpTvvnzhfD9bIOo4DPGRh-GHPVBPKs.css" media="all" />

  <script src="//lib.rtl.nl/ask/1.10.4/ask.min.js"></script>
    <script>
        var generate_time = 1486493025;
        window.rtlInitConfig = {"meta":{"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","type":"article","ui":"2333676","titel":"De trollenfabriek: hier komt Russisch fake news vandaan - RTL Nieuws","context":"","nav":"nieuws.laatste-videos-nieuws"},"topBar":{"visible":false},"metabar":{"visible":false},"modules":["stats","statsLotame"]};
        RTL.init(window.rtlInitConfig);
    </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=cae6011d-a677-46ce-a6eb-88e49482ed2e" />
<meta property="fb:app_id" content="160761968910" />
<link rel="shortcut icon" href="http://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Honderden trollers, verspreiders van nepnieuws, zouden dagelijks werken in een pand in Sint-Petersburg. Een journaliste werkte er undercover en vertelt hoe de trollen te werk gaan op internet." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="http://www.rtlnieuws.nl/buitenland/de-trollenfabriek-hier-komt-russisch-fake-news-vandaan" />
<link rel="shortlink" href="http://www.rtlnieuws.nl/node/2333676" />
<link rel="author" href="https://plus.google.com/116859785097165694202" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="http://www.rtlnieuws.nl/node/2333676" />
<meta property="og:title" content="De trollenfabriek: hier komt Russisch fake news vandaan" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
  <!-- Note that the following scripts MUST be loaded in the head: -->
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
  <script type='text/javascript'>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    <script type='text/javascript'>
        function getQueryString() {
            var result = {}, queryString = location.search.slice(1),
                    re = /([^&=]+)=([^&]*)/g, m;
            while (m = re.exec(queryString)) {
                result[decodeURIComponent(m[1])] = decodeURIComponent(m[2]);
            }
            return result;
        }
        var adserverid = getQueryString()["adserverid"];
        if (typeof adserverid == 'undefined') {
            adserverid = "8932";
        }
        var dfp_w = document.documentElement.clientWidth;
        googletag.cmd.push(function() {
            if(dfp_w >= 1024) {
                googletag.defineOutOfPageSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", "dfp-outOfPage").setTargeting("pos", "interstitial1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [970, 500], [970, 90], [970, 250], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "inarticle").setTargeting("creative", "rich").addService(googletag.pubads());
googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [620,280 ], "dfp-underarticle").setTargeting("pos", "underarticle").setTargeting("creative", "rich").addService(googletag.pubads());
            }else if(dfp_w >= 768){
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "rectangle1").setTargeting("creative", "rich").addService(googletag.pubads());
            }else{
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [320, 240], [300,250],[320,50], [300, 175], [320,100],[4,4] ], "dfp-rectangle1").setTargeting("pos", "mhalfbanner1").setTargeting("creative", "simple").addService(googletag.pubads());
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting("nav", RTL.meta.get("nav")).setTargeting("zender", "rtl4").setTargeting("os", RTL.clientinfo.os()).setTargeting("device", RTL.clientinfo.device()).setTargeting("uuid", RTL.meta.get("ui")).setTargeting("temp", RTL.meta.get("temp")).setTargeting("neerslag", RTL.meta.get("neerslag")).setTargeting("wind", RTL.meta.get("wind")).setTargeting("titel", RTL.meta.get("titel"));
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-2333676 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 484.28</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/QQ.png"
         title="bewolkt met regen"
         alt="bewolkt met regen"/>
  </span>
  2  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Buurtfacts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      
<section id="sidebarList-topvideos" class="topvideos style-v10 sidebarList">
    <div class="labelTag">
        <h6>Topvideo's</h6>
    </div>

                <article class='firstvideo'>
                <div>
                    <div class='rtl_video'>
                        <a href="/nederland/politiek/blijft-wilders-zo-twitteren-als-hij-premier-wordt-wen-er-maar-aan">
                            <figure>
                                <div class="rtl_video_overlay"></div>
                                <img width="600" height="336" src="//screenshots.rtl.nl/system/thumb/sz=720x404/uuid=bed49558-efa3-4683-b68e-cd776a4a1bcf">
                            </figure>
                        </a>
                    </div>
                </div>
                <h5>
                    <a href="/nederland/politiek/blijft-wilders-zo-twitteren-als-hij-premier-wordt-wen-er-maar-aan">
                        Blijft Wilders zo twitteren als hij premier wordt? &#039;Wen er maar aan&#039;                    </a>
                </h5>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/buitenland/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu-nog-dichtslaan">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=a54d35da-0c78-4bbe-99e4-39516dc04ae5">
                        </a>
                    </div>
                    <h5>
                        <a href="/buitenland/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu-nog-dichtslaan" class="video-icon">
                            Anas overleefde helse gevangenis in Syrië: &#039;Ik hoor de ijzeren deuren nu nog dichtslaan&#039;                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/buitenland/wat-obama-nu-doet-gewoon-een-beetje-kitesurfen">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=e4620b21-e6e8-4b43-ac82-c4f305995dd5">
                        </a>
                    </div>
                    <h5>
                        <a href="/buitenland/wat-obama-nu-doet-gewoon-een-beetje-kitesurfen" class="video-icon">
                            Wat Obama nu doet? Gewoon, een beetje kitesurfen                        </a>
                    </h5>
                </div>
            </article>
                    <article >
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/editienl/laatste-videos-editienl/daan-19-heeft-nog-nooit-gevlogen-dus-we-namen-hem-mee">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=2a7d48e6-012f-4b2b-b666-24f19d46644b">
                        </a>
                    </div>
                    <h5>
                        <a href="/editienl/laatste-videos-editienl/daan-19-heeft-nog-nooit-gevlogen-dus-we-namen-hem-mee" class="video-icon">
                            Daan (19) heeft nog nooit gevlogen, dus we namen hem mee                        </a>
                    </h5>
                </div>
            </article>
                    <article class="lastvideo">
                <div class="videocontainer">
                    <div class='rtl_video_small'>
                        <a href="/nieuws/laatste-videos-nieuws/bizons-met-truck-en-heli-naar-nieuwe-weiden">
                            <img src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=75676f4e-8f68-42a0-810e-40f543fd5ea8">
                        </a>
                    </div>
                    <h5>
                        <a href="/nieuws/laatste-videos-nieuws/bizons-met-truck-en-heli-naar-nieuwe-weiden" class="video-icon">
                            Bizons met truck en heli naar nieuwe weiden                        </a>
                    </h5>
                </div>
            </article>
            <div class="topVideoFooter">
        <a href='/video'><h6>Meer video's</h6></a>
    </div>
</section>
<!--nodequeue_topstories_7_v1-->
<section
  id="topnieuws-v1-sidebar"
  class="style-v1 sidebarList"
>

  <div class="labelTag">
    <h6>Topnieuws</h6>
  </div>

  <article>
  <a href="/nederland/ruim-1500-groningers-lopen-mee-in-fakkeltocht-tegen-gaswinning" data-nid="2333681"><img alt="Ruim 1500 Groningers lopen mee in fakkeltocht tegen gaswinning"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/G3roningen-protest-gaswinning.jpeg?itok=EdBipU5J" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/ruim-1500-groningers-lopen-mee-in-fakkeltocht-tegen-gaswinning" data-nid="2333681">Ruim 1500 Groningers lopen mee in fakkeltocht tegen gaswinning</a></h5>


</article>
<article>
  <a href="/nederland/een-derde-van-patienten-tbs-kliniek-de-woenselse-poort-aan-de-drugs" data-nid="2333596"><img alt="Een derde van patiënten tbs-kliniek De Woenselse Poort aan de drugs"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/ANP-WOENSELSE-POORT.jpg?itok=lcPSdjlS" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/een-derde-van-patienten-tbs-kliniek-de-woenselse-poort-aan-de-drugs" data-nid="2333596">Een derde van patiënten tbs-kliniek De Woenselse Poort aan de drugs</a></h5>


</article>
<article>
  <a href="/nederland/met-je-gezicht-door-de-douane-boarden-zonder-paspoort-op-schiphol" data-nid="2333386"><img alt="Met je gezicht door de douane: boarden zonder paspoort op Schiphol"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/biometrischboarden.jpg?itok=GXzGGn9s" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/met-je-gezicht-door-de-douane-boarden-zonder-paspoort-op-schiphol" data-nid="2333386">Met je gezicht door de douane: boarden zonder paspoort op Schiphol</a></h5>


</article>
<article>
  <a href="/nederland/oorzaak-stankoverlast-brabant-en-zuid-holland-waarschijnlijk-in-duitsland" data-nid="2333556"><img alt="Oorzaak stankoverlast Brabant en Zuid-Holland waarschijnlijk in Duitsland"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/ANP-STANKOVERLAST-GEUR-BRABANT.jpg?itok=r2u12VzA" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/oorzaak-stankoverlast-brabant-en-zuid-holland-waarschijnlijk-in-duitsland" data-nid="2333556">Oorzaak stankoverlast Brabant en Zuid-Holland waarschijnlijk in Duitsland</a></h5>


</article>
<article>
  <a href="/buitenland/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu-nog-dichtslaan" data-nid="2333526"><img src='//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=a54d35da-0c78-4bbe-99e4-39516dc04ae5' alt='Anas overleefde helse gevangenis in Syrië: &#039;Ik hoor de ijzeren deuren nu nog dichtslaan&#039;' /></a>
  
  
  <h5><a href="/buitenland/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu-nog-dichtslaan" class="video-icon">Anas overleefde helse gevangenis in Syrië: &#039;Ik hoor de ijzeren deuren nu nog dichtslaan&#039;</a></h5>


</article>
<article>
  <a href="/nederland/ook-eerste-kamer-achter-intrekken-paspoort-jihadist" data-nid="2333326"><img alt="Ook Eerste Kamer achter intrekken paspoort jihadist"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/anp-1024_32753842.jpg?itok=1SFb40kV" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/ook-eerste-kamer-achter-intrekken-paspoort-jihadist" data-nid="2333326">Ook Eerste Kamer achter intrekken paspoort jihadist</a></h5>


</article>
<article>
  <a href="/nederland/politiek/facebookbericht-gaat-viraal-kies-je-partij-aan-de-hand-van-pannenkoeken" data-nid="2333491"><img alt="Facebookbericht gaat viraal: kies je partij aan de hand van pannenkoeken"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/bas.jpg?itok=WSSHp3cm" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/politiek/facebookbericht-gaat-viraal-kies-je-partij-aan-de-hand-van-pannenkoeken" data-nid="2333491">Facebookbericht gaat viraal: kies je partij aan de hand van pannenkoeken</a></h5>


</article>
<article>
  <a href="/nederland/koenders-massa-executies-in-syrie-mogen-niet-onbestraft-blijven" data-nid="2333286"><img alt="Koenders: &#039;Massa-executies in Syrië mogen niet onbestraft blijven&#039;"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/archive/40/koenders-bert-mali-vn-anp.jpg?itok=_IajmDDp" width="80" height="60" /></a>
  
  
  <h5><a href="/nederland/koenders-massa-executies-in-syrie-mogen-niet-onbestraft-blijven" data-nid="2333286">Koenders: &#039;Massa-executies in Syrië mogen niet onbestraft blijven&#039;</a></h5>


</article>
<article>
  <a href="/buitenland/19-rabbijnen-opgepakt-bij-anti-trumpprotest-in-new-york" data-nid="2333446"><img alt="19 rabbijnen opgepakt bij anti-Trumpprotest in New York"  src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_small_2/public/content/images/2017/02/07/AFP-TRUMPPROTEST-NEWYORK.jpg?itok=sojhMJNh" width="80" height="60" /></a>
  
  
  <h5><a href="/buitenland/19-rabbijnen-opgepakt-bij-anti-trumpprotest-in-new-york" data-nid="2333446">19 rabbijnen opgepakt bij anti-Trumpprotest in New York</a></h5>


</article>
  <a class="seeMoreButton" href="#">meer stories</a> 

</section>
<!--nodequeue_topstories_241_v12-->
<section id="mostread-sidebar" class="mostRead">
  <div class="labelTag">
    <h6>Meest gelezen</h6>
  </div>
  <article>
  <span>1</span>
    <h5><a href="/opmerkelijk/oplettende-stewardess-redt-meisje-uit-handen-van-mensensmokkelaar" data-nid="2332656">Oplettende stewardess redt meisje uit handen van mensensmokkelaar</a></h5>
</article>
<article>
  <span>2</span>
    <h5><a href="/editienl/woede-over-schoolopdracht-is-deze-persoon-allochtoon-of-autochtoon" data-nid="2333056">Woede over schoolopdracht: &#039;Is deze persoon allochtoon of autochtoon?&#039;</a></h5>
</article>
<article>
  <span>3</span>
    <h5><a href="/buitenland/13000-mensen-opgehangen-in-gevangenis-syrie" data-nid="2332621">&#039;13.000 mensen opgehangen in gevangenis Syrië&#039;</a></h5>
</article>
<article>
  <span>4</span>
    <h5><a href="/nederland/meisje-12-overleden-na-ongeluk-met-zus-in-brommobiel" data-nid="2332951">Meisje (12) overleden na ongeluk met zus in brommobiel</a></h5>
</article>
<article>
  <span>5</span>
    <h5><a href="/nederland/willemijn-werkte-als-verpleegkundige-in-abu-dhabi-aanrader-als-je-houdt-van-reizen-zomer" data-nid="2332081">Willemijn werkte als verpleegkundige in Abu Dhabi: &#039;Aanrader als je houdt van reizen, zomer en feestjes&#039;</a></h5>
</article>
</section>
<div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1486492800" class="news     ">
        <div class="anchor" id="node_2333676"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="3">3 minuten geleden</div>

                
                
                            </div>
            <h1 class="article__title">De trollenfabriek: hier komt Russisch fake news vandaan</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="http://www.rtlnieuws.nl/node/2333676"
    data-social-url-twitter="http://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/de-trollenfabriek-hier-komt-russisch-fake-news-vandaan"
    data-social-nid="2333676"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan&amp;text=De+trollenfabriek%3A+hier+komt+Russisch+fake+news+vandaan"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2333676"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan&amp;t=De+trollenfabriek%3A+hier+komt+Russisch+fake+news+vandaan"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan&amp;t=De+trollenfabriek%3A+hier+komt+Russisch+fake+news+vandaan"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a
      href="mailto:?subject=Gezien%20bij%20RTL%20Nieuws%3A%20De%20trollenfabriek%3A%20hier%20komt%20Russisch%20fake%20news%20vandaan&amp;body=Dit%20heb%20ik%20gezien%20bij%20RTL%20Nieuws%3A%20De%20trollenfabriek%3A%20hier%20komt%20Russisch%20fake%20news%20vandaan%20http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan"
      data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=De%20trollenfabriek%3A%20hier%20komt%20Russisch%20fake%20news%20vandaan%20%0Ahttp%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan"
       data-href="http://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/de-trollenfabriek-hier-komt-russisch-fake-news-vandaan"></a>
  </li>
</ul>
<div class="recommended_overlay" data-id="cae6011d-a677-46ce-a6eb-88e49482ed2e">
  <ul>
    

      
<li>
  <a href="/nieuws/laatste-videos-nieuws/blijft-wilders-zo-twitteren-als-hij-premier-wordt-wen-er-maar-aan" title="Blijft Wilders zo twitteren als hij premier wordt? &#039;Wen er maar aan&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=bed49558-efa3-4683-b68e-cd776a4a1bcf)"/>
    <span></span>
  </a>
  <h2 title="Blijft Wilders zo twitteren als hij premier wordt? &#039;Wen er maar aan&#039;"><a href="/nieuws/laatste-videos-nieuws/blijft-wilders-zo-twitteren-als-hij-premier-wordt-wen-er-maar-aan" data-nid="2333341">Blijft Wilders zo twitteren als hij premier wordt? &#039;Wen er maar aan&#039;</a></h2>
  <div id='video_source_2333341' style="display: none;">
    <div class='media_container'
         data-video-id='bed49558-efa3-4683-b68e-cd776a4a1bcf'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu" title="Anas overleefde helse gevangenis in Syrië: &#039;Ik hoor de ijzeren deuren nu nog dichtslaan&#039;">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=a54d35da-0c78-4bbe-99e4-39516dc04ae5)"/>
    <span></span>
  </a>
  <h2 title="Anas overleefde helse gevangenis in Syrië: &#039;Ik hoor de ijzeren deuren nu nog dichtslaan&#039;"><a href="/nieuws/laatste-videos-nieuws/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu" data-nid="2333526">Anas overleefde helse gevangenis in Syrië: &#039;Ik hoor de ijzeren deuren nu nog dichtslaan&#039;</a></h2>
  <div id='video_source_2333526' style="display: none;">
    <div class='media_container'
         data-video-id='a54d35da-0c78-4bbe-99e4-39516dc04ae5'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/wat-obama-nu-doet-gewoon-een-beetje-kitesurfen" title="Wat Obama nu doet? Gewoon, een beetje kitesurfen">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=e4620b21-e6e8-4b43-ac82-c4f305995dd5)"/>
    <span></span>
  </a>
  <h2 title="Wat Obama nu doet? Gewoon, een beetje kitesurfen"><a href="/nieuws/laatste-videos-nieuws/wat-obama-nu-doet-gewoon-een-beetje-kitesurfen" data-nid="2333536">Wat Obama nu doet? Gewoon, een beetje kitesurfen</a></h2>
  <div id='video_source_2333536' style="display: none;">
    <div class='media_container'
         data-video-id='e4620b21-e6e8-4b43-ac82-c4f305995dd5'></div>
  </div>
</li>
  
<li>
  <a href="/editienl/laatste-videos-editienl/daan-19-heeft-nog-nooit-gevlogen-dus-we-namen-hem-mee" title="Daan (19) heeft nog nooit gevlogen, dus we namen hem mee">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=2a7d48e6-012f-4b2b-b666-24f19d46644b)"/>
    <span></span>
  </a>
  <h2 title="Daan (19) heeft nog nooit gevlogen, dus we namen hem mee"><a href="/editienl/laatste-videos-editienl/daan-19-heeft-nog-nooit-gevlogen-dus-we-namen-hem-mee" data-nid="2333376">Daan (19) heeft nog nooit gevlogen, dus we namen hem mee</a></h2>
  <div id='video_source_2333376' style="display: none;">
    <div class='media_container'
         data-video-id='2a7d48e6-012f-4b2b-b666-24f19d46644b'></div>
  </div>
</li>
  
<li>
  <a href="/nieuws/laatste-videos-nieuws/bizons-met-truck-en-heli-naar-nieuwe-weiden" title="Bizons met truck en heli naar nieuwe weiden">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=75676f4e-8f68-42a0-810e-40f543fd5ea8)"/>
    <span></span>
  </a>
  <h2 title="Bizons met truck en heli naar nieuwe weiden"><a href="/nieuws/laatste-videos-nieuws/bizons-met-truck-en-heli-naar-nieuwe-weiden" data-nid="2332826">Bizons met truck en heli naar nieuwe weiden</a></h2>
  <div id='video_source_2332826' style="display: none;">
    <div class='media_container'
         data-video-id='75676f4e-8f68-42a0-810e-40f543fd5ea8'></div>
  </div>
</li>



    

      
<li>
  <a href="/boulevard/laatste-videos-boulevard/luuks-top-5-sterren-met-celstraffen" title="Luuks top-5 sterren met celstraffen">
    <img src="/profiles/rtl/themes/rtl/img/placeholder.png" alt=""
         style="background-image: url(//screenshots.rtl.nl/system/thumb/sz=355x200/uuid=e123c3c5-b25d-43d1-a613-74ecd6546244)"/>
    <span></span>
  </a>
  <h2 title="Luuks top-5 sterren met celstraffen"><a href="/boulevard/laatste-videos-boulevard/luuks-top-5-sterren-met-celstraffen" data-nid="2333686">Luuks top-5 sterren met celstraffen</a></h2>
  <div id='video_source_2333686' style="display: none;">
    <div class='media_container'
         data-video-id='e123c3c5-b25d-43d1-a613-74ecd6546244'></div>
  </div>
</li>



  </ul>
</div>
<div class="videoContainer" data-id="cae6011d-a677-46ce-a6eb-88e49482ed2e">
  <iframe class="rtl_video" src="//static.rtl.nl/embed/#!/uuid=cae6011d-a677-46ce-a6eb-88e49482ed2e/autoplay=false/publicatiepunt=rtlnieuwsnl"></iframe>
</div>
            <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>Honderden trollers, verspreiders van nepnieuws, zouden dagelijks werken in 
een pand in Sint-Petersburg. Een journaliste werkte er undercover en vertelt 
hoe de trollen te werk gaan op internet.</p></div><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="http://www.rtlnieuws.nl/node/2333676"
    data-social-url-twitter="http://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/de-trollenfabriek-hier-komt-russisch-fake-news-vandaan"
    data-social-nid="2333676"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan&amp;text=De+trollenfabriek%3A+hier+komt+Russisch+fake+news+vandaan"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-2333676"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan&amp;t=De+trollenfabriek%3A+hier+komt+Russisch+fake+news+vandaan"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan&amp;t=De+trollenfabriek%3A+hier+komt+Russisch+fake+news+vandaan"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a
      href="mailto:?subject=Gezien%20bij%20RTL%20Nieuws%3A%20De%20trollenfabriek%3A%20hier%20komt%20Russisch%20fake%20news%20vandaan&amp;body=Dit%20heb%20ik%20gezien%20bij%20RTL%20Nieuws%3A%20De%20trollenfabriek%3A%20hier%20komt%20Russisch%20fake%20news%20vandaan%20http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan"
      data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=De%20trollenfabriek%3A%20hier%20komt%20Russisch%20fake%20news%20vandaan%20%0Ahttp%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Flaatste-videos-nieuws%2Fde-trollenfabriek-hier-komt-russisch-fake-news-vandaan"
       data-href="http://www.rtlnieuws.nl/nieuws/laatste-videos-nieuws/de-trollenfabriek-hier-komt-russisch-fake-news-vandaan"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/personen/jeroen-akkermans">
                        Jeroen Akkermans                    </a>
                </li>
                            <li class="tag--item">
                    <a href="/tags/locaties/rusland">
                        Rusland                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <a
              href="/nederland/ruim-1500-groningers-lopen-mee-in-fakkeltocht-tegen-gaswinning"
              data-nid="2333681""
            >
              Ruim 1500 Groningers lopen mee in fakkeltocht tegen gaswinning            </a>
          </h3>
        <a
          href="/nederland/ruim-1500-groningers-lopen-mee-in-fakkeltocht-tegen-gaswinning"
          data-nid="2333681""
        ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/02/07/G3roningen-protest-gaswinning.jpeg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/een-derde-van-patienten-tbs-kliniek-de-woenselse-poort-aan-de-drugs"
     data-nid="2333596"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/02/07/ANP-WOENSELSE-POORT.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/een-derde-van-patienten-tbs-kliniek-de-woenselse-poort-aan-de-drugs"
         data-nid="2333596"      >
        Een derde van patiënten tbs-kliniek De Woenselse Poort aan de drugs      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/met-je-gezicht-door-de-douane-boarden-zonder-paspoort-op-schiphol"
     data-nid="2333386"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/02/07/biometrischboarden.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/met-je-gezicht-door-de-douane-boarden-zonder-paspoort-op-schiphol"
         data-nid="2333386"      >
        Met je gezicht door de douane: boarden zonder paspoort op Schiphol      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/oorzaak-stankoverlast-brabant-en-zuid-holland-waarschijnlijk-in-duitsland"
     data-nid="2333556"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/02/07/ANP-STANKOVERLAST-GEUR-BRABANT.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/oorzaak-stankoverlast-brabant-en-zuid-holland-waarschijnlijk-in-duitsland"
         data-nid="2333556"      >
        Oorzaak stankoverlast Brabant en Zuid-Holland waarschijnlijk in Duitsland      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/buitenland/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu-nog-dichtslaan"
     data-nid="2333526"  ><img class="media__img" src="//screenshots.rtl.nl/system/thumb/sz=165x93/uuid=a54d35da-0c78-4bbe-99e4-39516dc04ae5" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/buitenland/anas-overleefde-helse-gevangenis-in-syrie-ik-hoor-de-ijzeren-deuren-nu-nog-dichtslaan"
         data-nid="2333526"      >
        Anas overleefde helse gevangenis in Syrië: 'Ik hoor de ijzeren deuren nu nog dichtslaan'      </a>
    </h3>
  </div>
</div>
  </div>
</div>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://www.werkenbijrtl.nl">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="https://www.rtl.nl/over/veelgestelde-vragen/V_T4JikAACkAyLvK">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="http://www.rtl.nl/experience/rtlnl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.videoland.nl">
                Videoland              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="http://www.valda.nl">
                Valda              </a>
            </li>
              <li>
              <a href="http://www.voetbalinside.nl/">
                Voetbal Inside              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_URLE27V1TOVpMY1qIlol71krfKKYIhxAjwfs3ovLjTU.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_fHF3EfmIW7HhjVpGn50yLSfrg2zNrFnfchCZ7EiXGRw.js"></script>
<script type="text/javascript" src="//www.rtl.nl/system/scripts/api/rtl.jsapi.min.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_l8V8BnguVE6KSicachrIPl5WcITSeO2MD4TIa7Gjlos.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"nj9DEZWbf3K4ORw9AC686KhAuaTeucTf3I0G8A5QPg0","js":{"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wallsettings.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/client.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wall.js":1,"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"\/\/www.rtl.nl\/system\/scripts\/api\/rtl.jsapi.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1486492330"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1486492330"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  </body>
</html>
