<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->

<head>
  <script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_MXKXwC2vc7RowenRotqq0W1eWiG9EZ4Co6Jwp3JEqs4.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_oVulLnXahqalb_QNtCCMbjMbgZw2RRfMYAu1rmWFvoU.js"></script>

  <title>De lange geschiedenis van de Teevendeal: een tijdlijn - RTL Nieuws</title>
  <link rel="apple-touch-icon-precomposed" href="/profiles/rtl/themes/rtl/img/apple-touch-icon.png" />
  <link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_gnP4KiXh8oAItRiOaO74kIPEiauOyAVDVaeX_Fm5_yw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_HshppeKIbdNEh6mA2kHD81HUrLKElVPF8Zp68aC183Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.rtlnieuws.nl/sites/default/files/css/css_aEDyX3aKVu7beMpTvvnzhfD9bIOo4DPGRh-GHPVBPKs.css" media="all" />
  <script>
    var _sf_startpt=(new Date()).getTime();
    var generate_time = 1485253082;
  </script>

  <script src="//lib.rtl.nl/ask/1.10.4/ask.min.js"></script>
  <script>
    window.rtlInitConfig = {"meta":{"abstractkey":132237,"seasonkey":"","publicatiepunt":"rtlnieuwsnl","type":"article","ui":"1785341","titel":"De lange geschiedenis van de Teevendeal: een tijdlijn - RTL Nieuws","context":"","nav":"nieuws"},"topBar":{"visible":false},"metabar":{"visible":false},"modules":["stats","statsLotame"]};
    RTL.init(window.rtlInitConfig);
    // Chartbeat configuration
    var _sf_async_config={uid:28965,domain:"rtlnieuws.nl",useCanonical:true,sections:"Nieuws"};
  </script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2015/03/09/Teeven-Opstelten-ANP_1.jpg?itok=ATaWdbXj" />
<meta property="fb:app_id" content="160761968910" />
<link rel="shortcut icon" href="http://www.rtlnieuws.nl/profiles/rtl/themes/rtl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="De Tweede Kamer eist duidelijkheid van minister Van der Steur (Justitie) over nieuwe onthullingen over de Teevendeal. Van der Steur zou als minister en Kamerlid informatie hebben achtergehouden. Hoe zat het ook alweer met die Teevendeal? Alle feiten op een rijtje." />
<meta name="generator" content="Ibuildings" />
<link rel="canonical" href="http://www.rtlnieuws.nl/nieuws/de-lange-geschiedenis-van-de-teevendeal-een-tijdlijn" />
<link rel="shortlink" href="http://www.rtlnieuws.nl/node/1785341" />
<link rel="author" href="https://plus.google.com/116859785097165694202" />
<meta property="og:site_name" content="RTL Nieuws" />
<meta property="og:url" content="http://www.rtlnieuws.nl/node/1785341" />
<meta property="og:title" content="De lange geschiedenis van de Teevendeal: een tijdlijn" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <!-- additional opengraph tags -->
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />
  <!-- Note that the following scripts MUST be loaded in the head: -->
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
  <script>document.write('<script src="/profiles/rtl/themes/rtl/js/vendor/respond/respond.min.js">\x3C/script>');</script>
  <style>
#article_scrollTo_comments {display:none}
.news {border-bottom: none;}
</style><script type='text/javascript'>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    <script type='text/javascript'>
        function getQueryString() {
            var result = {}, queryString = location.search.slice(1),
                    re = /([^&=]+)=([^&]*)/g, m;
            while (m = re.exec(queryString)) {
                result[decodeURIComponent(m[1])] = decodeURIComponent(m[2]);
            }
            return result;
        }
        var adserverid = getQueryString()["adserverid"];
        if (typeof adserverid == 'undefined') {
            adserverid = "8932";
        }
        var dfp_w = document.documentElement.clientWidth;
        googletag.cmd.push(function() {
            if(dfp_w >= 1024) {
                googletag.defineOutOfPageSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", "dfp-outOfPage").setTargeting("pos", "interstitial1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [970, 500], [970, 90], [970, 250], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "inarticle").setTargeting("creative", "rich").addService(googletag.pubads());
googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [620,280 ], "dfp-underarticle").setTargeting("pos", "underarticle").setTargeting("creative", "rich").addService(googletag.pubads());
            }else if(dfp_w >= 768){
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [468, 60], [728, 90], [2, 2] ], "dfp-billboard").setTargeting("pos", "billboard1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [300, 600], [300, 250], [160, 600], [120,600] ], "dfp-halfpage1").setTargeting("pos", "halfpage1").setTargeting("creative", "rich").addService(googletag.pubads());
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [336, 280], [300,250], [620, 280], [4,4] ], "dfp-rectangle1").setTargeting("pos", "rectangle1").setTargeting("creative", "rich").addService(googletag.pubads());
            }else{
                googletag.defineSlot("/" + adserverid + "/rtlnieuwsnl." + RTL.meta.get("type") + "/rtlnieuws", [ [320, 240], [300,250],[320,50], [300, 175], [320,100],[4,4] ], "dfp-rectangle1").setTargeting("pos", "mhalfbanner1").setTargeting("creative", "simple").addService(googletag.pubads());
            }
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting("nav", RTL.meta.get("nav")).setTargeting("zender", "rtl4").setTargeting("os", RTL.clientinfo.os()).setTargeting("device", RTL.clientinfo.device()).setTargeting("uuid", RTL.meta.get("ui")).setTargeting("temp", RTL.meta.get("temp")).setTargeting("neerslag", RTL.meta.get("neerslag")).setTargeting("wind", RTL.meta.get("wind")).setTargeting("titel", RTL.meta.get("titel"));
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script><style type="text/css">form.pollanon div a {
  display: none;
}
</style>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-1785341 node-type-rtl-content-artikel" >
  <div id="dfp-outOfPage">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-outOfPage"); });
    </script>
</div>
<div id="dfp-billboard" class="dartHeader billboard">
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display("dfp-billboard"); });
    </script>
</div><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH3MZG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH3MZG');</script>
<!-- End Google Tag Manager -->  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "160761968910",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/www.rtlnieuws.nl\/fb_social\/channel"
         });
  
         
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/nl_NL/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  <div id="canvas"
     class="">
  <div id="headerPos"></div>
<div id="networknav">
  <ul>
          <li><a href='/editienl'>EditieNL</a></li>
          <li><a href='/weekend-magazine'>Weekend Magazine</a></li>
          <li><a href='http://www.rtlz.nl'>RTL Z</a></li>
          <li><a href='http://www.routeradar.nl/'>Routeradar</a></li>
          <li><a href='http://www.buienradar.nl/'>Buienradar</a></li>
      </ul>
</div>

  <header id="topHeader"  >
  <a id="mobileNav" href="#" data-icon="c"><span>Menu</span></a>
  <a id="searchButton" href="#" data-icon="b"><span>Zoeken</span></a>
  <a href="/mijn_rtlnieuws" data-icon="h"
     id="mijnRTL"><span>Mijn RTL Nieuws</span></a>
  <h4 id="idtag">
    <a href="/">
          </a>
  </h4>
  <div id="dailyInfo">
    <a href="/mijn_rtlnieuws" data-icon="h" class="mijnRTL-new">
      <span>Mijn <br \>RTL Nieuws</span>
    </a>
    <a href="/economie/koersen" class="aex "
   data-icon="e">
  AEX 483.49</a>
    <a href="/verkeer" class="verkeer" data-icon="f">
  <span id="rtl_traffic_count">0 files</span>
  <span id="rtl_traffic_length">0km</span>
</a>
    <a href="/weer" class="weer bewolkt">
  <span class="icon">
    <img src="/profiles/rtl/themes/rtl/images/weather/D.png"
         title="zonnig met mist"
         alt="zonnig met mist"/>
  </span>
  1  <small>&deg;</small>
</a>
  </div>
  <div id="searchInputMobile">
    <form class="header-search-form" action="/search/nieuws" method="post"
          accept-charset="UTF-8">
      <input type="search" value="zoeken" class="search-field form-text"
             name="keys" size="20" maxlength="255"/>
      <!-- input type="submit" class="submit" value="" -->
    </form>
  </div>
  <nav id="mainNav">
    <div class="container">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/video" title="">Video</a></li>
<li class="expanded"><a href="/nederland" title="">Nederland</a><ul class="menu"><li class="first last leaf"><a href="/nederland/politiek" title="">Politiek</a><ul class="unfold-menu timeline_preview" data-menu-id="402"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="404"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/buitenland" title="">Buitenland</a><ul class="menu"><li class="first last leaf"><a href="/opmerkelijk" title="">Opmerkelijk</a><ul class="unfold-menu timeline_preview" data-menu-id="516"
    style="display: none;">
</ul>
</li>
<ul class="unfold-menu timeline_preview" data-menu-id="408"
    style="display: none;">
</ul>
</ul></li>
<li class="expanded"><a href="/boulevard" title="">RTL Boulevard</a><ul class="menu"><li class="first leaf"><a href="/boulevard/entertainment" title="">Entertainment</a><ul class="unfold-menu timeline_preview" data-menu-id="546"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/lifestyle" title="">Lifestyle</a><ul class="unfold-menu timeline_preview" data-menu-id="551"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/crime" title="">Crime</a><ul class="unfold-menu timeline_preview" data-menu-id="556"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/boulevard/royalty" title="">Royalty</a><ul class="unfold-menu timeline_preview" data-menu-id="561"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="http://www.rtlxl.nl/#!/gemist/rtl-boulevard-9652" title="">RTL Boulevard gemist</a></li>
<li class="last leaf"><a href="/boulevard/foto" title="">Gallery</a><ul class="unfold-menu timeline_preview" data-menu-id="566"
    style="display: none;">
</ul>
</li>
</ul></li>
<li class="expanded"><a href="/sport" title="">Sport</a><ul class="menu"><li class="first leaf"><a href="/sport/voetbal" title="">Voetbal</a></li>
<li class="leaf"><a href="/sport/algemeen" title="">Algemeen</a></li>
<li class="leaf"><a href="/voetbal/scorebord" title="Scorebord pagina">Scorebord</a></li>
<li class="last leaf"><a href="/tags/onderwerpen/media/televisie/tv-programma/rtl-sport-update" title="">Terugkijken</a></li>
</ul></li>
<li class="expanded"><a href="http://www.rtlnieuws.nl/geld-en-werk" title="">Geld &amp; Werk</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie" title="">Economie</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/werk" title="">Werk</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/monetaire-economie/krediet/hypotheken" title="">Hypotheek</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/economie/pensioen" title="">Pensioen</a></li>
</ul></li>
<li class="expanded"><a href="/gezin" title="">Gezin</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/kind-gezin" title="">Kind</a></li>
<li class="leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/mens-maatschappij/vrije-tijd" title="">Vrije tijd</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/wetenschap/psychologie/relaties" title="">Relatie</a></li>
</ul></li>
<li class="expanded"><a href="/gezondheid" title="">Gezondheid</a><ul class="menu"><li class="first leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezondheidszorg" title="">Gezondheidszorg</a></li>
<li class="last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/gezondheid/gezond-leven" title="">Gezond leven</a></li>
</ul></li>
<li class="expanded"><a href="/technieuws" title="">Tech</a><ul class="menu"><li class="first last leaf"><a href="http://www.rtlnieuws.nl/tags/onderwerpen/tech/social-media" title="">Social Media</a></li>
</ul></li>
<li class="leaf"><a href="/nieuws/columns" title="Columns">Columns</a></li>
<li class="last expanded"><a href="/buurtfacts" title="">Buurtfacts</a><ul class="menu"><li class="first leaf"><a href="/buurtfacts/veiligheid" title="">Veiligheid</a></li>
<li class="leaf"><a href="/buurtfacts/onderwijs" title="">Onderwijs</a></li>
<li class="leaf"><a href="/buurtfacts/verkeer" title="">Verkeer</a><ul class="unfold-menu timeline_preview" data-menu-id="46801"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/geld" title="">Geld</a><ul class="unfold-menu timeline_preview" data-menu-id="49091"
    style="display: none;">
</ul>
</li>
<li class="leaf"><a href="/buurtfacts/gezondheid" title="">Gezondheid</a></li>
<li class="leaf"><a href="/buurtfacts/wonen" title="">Wonen</a></li>
<li class="last leaf"><a href="/buurtfacts/opmerkelijk" title="">Opmerkelijk</a></li>
</ul></li>
</ul>      <ul class="menu networknav">
  <li class="expanded">
    <a>Meer</a>
    <ul class="menu">
              <li class="leaf">
          <a href='/editienl'>EditieNL</a>
        </li>
              <li class="leaf">
          <a href='/weekend-magazine'>Weekend Magazine</a>
        </li>
              <li class="leaf">
          <a href='http://www.rtlz.nl'>RTL Z</a>
        </li>
              <li class="leaf">
          <a href='http://www.routeradar.nl/'>Routeradar</a>
        </li>
              <li class="leaf">
          <a href='http://www.buienradar.nl/'>Buienradar</a>
        </li>
          </ul>
  </li>
</ul>
      <form class="header-search-form" action="/search/nieuws" method="post"
            accept-charset="UTF-8">
        <input type="search" class="search-field form-text" name="keys"
               size="20" maxlength="255" value="Zoeken"/>
        <button type="submit" class="submit icon-magnifier" value=""
                data-icon="b"></button>
      </form>
    </div>
  </nav>
</header>


  <div class="breaking_area">
    </div>
  
    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>
    <div id="column">
      <div id="dfp-halfpage1" style="margin-bottom:15px;text-align:left">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display("dfp-halfpage1"); });
    </script>
</div>    </div>
    <div id="main" class="">
      


    <article data-created="1485247800" class="news     ">
        <div class="anchor" id="node_1785341"></div>        
        <div class="body">

            
            <div class="tagline" data-icon="g">

                <div class="timer" data-time="88">1 uur 28 minuten geleden</div>

                
                
                            </div>
            <h1 class="article__title">De lange geschiedenis van de Teevendeal: een tijdlijn</h1>    
<ul id="social-icons-block" class="social"
    data-social-url-facebook="http://www.rtlnieuws.nl/node/1785341"
    data-social-url-twitter="http://www.rtlnieuws.nl/nieuws/de-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"
    data-social-nid="1785341"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn&amp;text=De+lange+geschiedenis+van+de+Teevendeal%3A+een+tijdlijn"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-1785341"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn&amp;t=De+lange+geschiedenis+van+de+Teevendeal%3A+een+tijdlijn"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn&amp;t=De+lange+geschiedenis+van+de+Teevendeal%3A+een+tijdlijn"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a
      href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b72082a35262a216a7d7f2d26256a7d7f1d1b036a7d7f01262a3a383c6a7c0e6a7d7f0b2a6a7d7f232e21282a6a7d7f282a3c2c27262a2b2a21Xis%20van%20de%20Teevendeal%3A%20een%20tijdlijn&amp;body=Dit%20heb%20ik%20gezien%20bij%20RTL%20Nieuws%3A%20De%20lange%20geschiedenis%20van%20de%20Teevendeal%3A%20een%20tijdlijn%20http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"
      data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=De%20lange%20geschiedenis%20van%20de%20Teevendeal%3A%20een%20tijdlijn%20%0Ahttp%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"
       data-href="http://www.rtlnieuws.nl/nieuws/de-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"></a>
  </li>
</ul>
 <div class="image-wrapper-landscape">

        <figure class="copyright caption">
  <img src="http://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2015/03/09/Teeven-Opstelten-ANP_1.jpg?itok=ATaWdbXj" width="620" height="349" alt="De lange geschiedenis van de Teevendeal: een tijdlijn" />      
        <figcaption>
                    Oud-staatssecretaris Fred Teeven (l) en oud-minister Ivo Opstelten.                       <div class="copyright">&copy; ANP</div>
                  </figcaption>

      
    
    </figure>

  </div>             <div class="content">
                                <div class="paragraph">
                    <div class="paragraph"><p>De Tweede Kamer eist duidelijkheid van minister Van der Steur (Justitie) over nieuwe onthullingen over de Teevendeal. Van der Steur zou als minister en Kamerlid informatie hebben achtergehouden. Hoe zat het ook alweer met die Teevendeal? Alle feiten op een rijtje.</p></div><p><strong>1993</strong><br />
	Crimineel Cees H. wordt gearresteerd op verdenking van drugshandel. Het Openbaar Ministerie legt beslag op bankrekeningen van drugscrimineel Cees H. Het OM moet bewijzen dat het geld ook daadwerkelijk is verdiend met drugshandel.&nbsp;</p>

<p><strong>1994</strong>&nbsp;<br />
	H. wordt veroordeeld tot vier jaar gevangenisstraf. Het OM wil 307 miljoen gulden van hem in beslag nemen, die hij met drugshandel zou hebben verdiend. Met behulp van de springstof semtex probeert hij in oktober te ontsnappen, wat mislukt.</p>

<p><strong>1995</strong><br />
	Cees H. wordt ook in hoger beroep tot vier jaar gevangenisstraf veroordeeld. In mei van dat jaar heeft hij in de zwaarbeveiligde gevangenis in Vught een gesprek met toenmalig officier van justitie Fred Teeven.</p>

<p><strong>1998</strong><br />
	De advocaat van H. doet een schikkingsvoorstel. Teeven reageert met een tegenvoorstel, dat al is ondertekend.</p>

<p><strong>1999</strong><br />
	De minister van Justitie reageert afwijzend op het verzoek van de advocaat van H., die hem verzoekt zich aan de deal met Teeven te houden.&nbsp;</p>

<p><strong>2000</strong><br />
	Na jarenlang onderzoek besluit het Openbaar Ministerie om een schikkingsdeal te sluiten met Cees H. Er kan niet worden bewezen dat het geld is verdiend met drugshandel. Officier van Justitie Fred Teeven en plaatsvervangend hoofdofficier Ben Swagerman sluiten een deal: Cees H. betaalt 750.000 gulden en krijgt in ruil het in beslag genomen geld terug. In de deal wordt afgesproken dat de Belastingdienst niet op de hoogte wordt gebracht van de deal. Over het geld dat Cees H. terugkrijgt, hoeft hij geen belasting te betalen.&nbsp;Op 28 juli 2000 verlaat H. de gevangenis.</p>

<p><strong>2002</strong><br />
	Toenmalig minister van Justitie, Benk Korthals, schrijft in antwoord op Kamervragen dat er een bedrag van 2 miljoen gulden met de deal gemoeid is.</p><div  class="rtldart rtldart-inline">
  <div id="dfp-rectangle1" class="rtldart">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display("dfp-rectangle1"); });
     </script>
   </div>
</div>

<p><strong>maart 2014</strong><br />
	Nieuwsuur onthult dat het bedrag van de schikking om ongeveer 5 miljoen gulden zou gaan. Minister Opstelten van Justitie ontkent. Hij blijft bij de beantwoording uit 2002: het zou gaan om een bedrag van 2 miljoen gulden, minus de schikking van 750.000 gulden. Opstelten rekent hardop in de Kamer: Cees H. kreeg 1,25 miljoen gulden van Justitie.</p>

<p><strong>april 2014</strong><br />
	De advocaten van Cees H. zeggen dat de antwoorden van minister Opstelten niet kloppen. Opstelten geeft opnieuw opdracht om uit te zoeken hoeveel geld er precies wordt overgemaakt. Topjurist Van Brummen begint een onderzoek. Ondertussen spreekt Teeven met een topambtenaar over zijn herinneringen aan de deal. Van dat gesprek wordt een verslag gemaakt. In dat gesprek noemt Teeven bedragen, waaronder het bedrag van bijna 5 miljoen gulden. Maar Teeven heeft geen bewijs van dat bedrag.</p>

<p><strong>juni en juli 2014</strong><br />
	Het onderzoek van Van Brummen is klaar: er is geen bewijs te vinden hoeveel Cees H. uiteindelijk heeft gekregen. Betrokkenen hebben &#39;onvoldoende herinneringen&#39; aan de deal, zo schrijft minister Opstelten aan de Tweede Kamer. Dat geldt ook voor Fred Teeven, zegt de minister. Opstelten trekt zijn eerdere uitspraken over 1,25 miljoen gulden terug: &quot;Mocht de indruk zijn gewekt dat ik over exacte betalingsgegevens beschikte, dan betreur ik dat.&quot;</p>

<p><strong>maart 2015</strong><br />
	Nieuwsuur onthult het exacte bedrag dat Cees H. kreeg: 4.710.627,18 gulden. De Kamer is furieus. Opstelten laat opnieuw naar het bewijs van de transactie zoeken. In oude computerbestanden wordt toch bewijs gevonden. Cees H. kreeg inderdaad 4,7 miljoen gulden overgemaakt. <a href="http://www.rtlnieuws.nl/nieuws/politiek/reconstructie-opstelten-was-kansloos-teeven-ging-zelf">Opstelten en Teeven treden af</a>.&nbsp;<br />
	<br />
	Nu Opstelten en Teeven zijn afgetreden, moet premier Rutte het debat met de Tweede Kamer doen. Bij de oppositie blijven veel vragen open: mocht de deal? Wat wist Teeven precies? Rutte weigert om het verslag van het gesprek tussen de topambtenaar en Teeven openbaar te maken. De Kamer wil dat er een diepgravend onderzoek komt. De onderzoekscommissie, onder leiding van oud-ombudsman Marten Oosting, publiceert in december 2015 het grote onderzoek naar de Teevendeal.</p>

<p><strong>december 2015</strong><br />
	De commissie-Oosting presenteert zijn onderzoek. Een aantal prominente VVD&#39;ers blijken dubieuze rollen te hebben gespeeld. Een van hen is Kamervoorzitter Anouchka van Miltenburg, die tot twee keer toe een belastende brief terzijde schoof en liet vernietigen. Zaterdag 12 december trekt ze haar conclusie: partijgenoten steunen haar niet langer en ze vertrekt als voorzitter van de Tweede Kamer.</p>

<p><strong>januari 2016</strong><br />
	Nieuwsuur maakt bekend dat ICT-medewerkers in opdracht van het ministerie zijn gedwongen om de zoektocht naar het bonnetje te stoppen. Op dat bonnetje stond het exacte bedrag van de omstreden deal tussen Teeven en topcrimineel Cees H. Ard van der Steur, minister van Veiligheid en Justitie, geeft&nbsp;commissie-Oosting&nbsp;de opdracht om de zaak opnieuw te bekijken.</p>

<p><strong>mei 2016</strong><br />
	De onderzoekscommissie-Oosting II spreekt haar grote zorgen uit over de cultuur op het ministerie van&nbsp;Veiligheid en Justitie. Van der Steur erkent de problemen. Hij belooft te investeren in het&nbsp;beter functioneren van de ambtelijke top. De wijze waarop met incidenten wordt omgegaan, wordt herzien en waar nodig verstevigd. Ook wordt er meer ruimte voor professionele tegenspraak georganiseerd. In een schriftelijke verklaring zegt Van der Steur niets over&nbsp;zijn eigen functioneren.</p>

<p><strong>januari 2017</strong><br />
	Opnieuw komt <a href="http://nos.nl/nieuwsuur/artikel/2154524-ard-van-der-steur-loog-tegen-kamer-over-bonnetjesaffaire.html?title=ard-van-der-steur-loog-tegen-kamer-over-bonnetjesaffaire" target="_blank">Nieuwsuur</a>&nbsp;met nieuwe feiten over de kwestie. Van der Steur zou als Kamerlid en minister informatie hebben achtergehouden over de zaak. Uit nieuwe informatie zou blijken dat&nbsp;belangrijke informatie werd geschrapt uit concept-antwoorden op Kamervragen&nbsp;van toenmalig minister Opstelten&nbsp;(Justitie). Dat zou zijn gebeurd op&nbsp;aandringen van toenmalig VVD-Kamerlid Van der Steur. Het ging onder meer om bedragen die&nbsp;de Kamer graag wilde weten.</p>                </div>
                                    <div class="copyright">RTL Nieuws</div>
                            </div>
        </div>

        
        <footer class="article__footer">
                
<ul id="social-icons-block" class="social"
    data-social-url-facebook="http://www.rtlnieuws.nl/node/1785341"
    data-social-url-twitter="http://www.rtlnieuws.nl/nieuws/de-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"
    data-social-nid="1785341"
>
  <li class="twitter">
    <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn&amp;text=De+lange+geschiedenis+van+de+Teevendeal%3A+een+tijdlijn"
       target="_blank"
       data-icon="l"
       data-social-id="social-twitter-1785341"
       title="aantal keren gedeeld met Twitter">
    </a>
  </li>
  <li class="facebook">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn&amp;t=De+lange+geschiedenis+van+de+Teevendeal%3A+een+tijdlijn"
       target="_blank"
       data-icon="j"
       title="Aantal keren gepost op Facebook">
    </a>
  </li>
  <li class="comments">
    <a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn&amp;t=De+lange+geschiedenis+van+de+Teevendeal%3A+een+tijdlijn"
       target="_blank"
       data-icon="i"
       title="Aantal comments">
    </a>
  </li>
  <li class="mail"><a
      href="/cdn-cgi/l/email-protection#e0df9395828a858394dda7859a89858ec5d2d082898ac5d2d0b2b4acc5d2d0ae8985959793c5d3a1c5d2d0a485c5d2d08c818e8785c5d2d08785938388898584858eXis%20van%20de%20Teevendeal%3A%20een%20tijdlijn&amp;body=Dit%20heb%20ik%20gezien%20bij%20RTL%20Nieuws%3A%20De%20lange%20geschiedenis%20van%20de%20Teevendeal%3A%20een%20tijdlijn%20http%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"
      data-icon="k" title="Aantal keren gemaild"></a>
  </li>
  <li class="whatsapp" style="display: none">
    <a href="whatsapp://send?text=De%20lange%20geschiedenis%20van%20de%20Teevendeal%3A%20een%20tijdlijn%20%0Ahttp%3A%2F%2Fwww.rtlnieuws.nl%2Fnieuws%2Fde-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"
       data-href="http://www.rtlnieuws.nl/nieuws/de-lange-geschiedenis-van-de-teevendeal-een-tijdlijn"></a>
  </li>
</ul>
        </footer>

        <div id="tags" class="tagbox">
              <div class="tag">
        <ul class="list-inline">
                            <li class="tag--item">
                    <a href="/tags/personen/fred-teeven">
                        Fred Teeven                    </a>
                </li>
            
            
                    </ul>
    </div>
        </div>
    </article>



<div id="show-reactions ">
  <a id="article_scrollTo_comments" href="#"  class="btn  btn--rtl">Toon reacties</a>
</div>
<div id="topnieuws" class="box  article-topnieuws">
  <h5 class="article--topnieuws__title">Topnieuws</h5>
  <div id="topnieuws-header" class="box  topnieuws  topnieuws--topstory">

  <div class="topnieuws__article">
                <h3 class="topnieuws--topstory__title">
            <a
              href="/buitenland/brits-hof-parlement-moet-beslissen-over-brexit"
              data-nid="2316726""
            >
              Brits Hof: parlement moet beslissen over brexit            </a>
          </h3>
        <a
          href="/buitenland/brits-hof-parlement-moet-beslissen-over-brexit"
          data-nid="2316726""
        ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/landscape_2/public/content/images/2017/01/24/EPA-THERSA-MAY-BBC.jpg" alt="" title="" /></a>
  </div>
</div>
  <div class="box  topnieuws  topnieuws--list">
    <div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/het-is-klaar-taxironselaars-op-schiphol-moeten-maandag-weg-zijn"
     data-nid="2316686"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2017/01/24/Taxironselaar.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/het-is-klaar-taxironselaars-op-schiphol-moeten-maandag-weg-zijn"
         data-nid="2316686"      >
        Het is klaar: taxironselaars op Schiphol moeten maandag weg zijn      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/15000-euro-beloning-voor-informatie-over-roofmoord-winschoten"
     data-nid="2316761"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2015/08/27/politielint-forensisch_0.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/15000-euro-beloning-voor-informatie-over-roofmoord-winschoten"
         data-nid="2316761"      >
        15.000 euro beloning voor informatie over roofmoord Winschoten      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/wil-je-nog-schaatsen-donderdag-en-vrijdag-zijn-de-mooiste-dagen"
     data-nid="2316611"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2016/12/05/schaatsennatuurijsANP.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/wil-je-nog-schaatsen-donderdag-en-vrijdag-zijn-de-mooiste-dagen"
         data-nid="2316611"      >
        Wil je nog schaatsen? 'Donderdag en vrijdag zijn de mooiste dagen'      </a>
    </h3>
  </div>
</div>
<div class="media  media--rev  media--flush  topnieuws__article">
  <a
    href="/nederland/oud-premier-van-agt-zelfmedelijden-over-dat-ik-dit-nog-moet-meemaken"
     data-nid="2316641"  ><img class="media__img" src="http://www.rtlnieuws.nl/sites/default/files/styles/sidebar_trail/public/content/images/2014/11/09/ANP-Dries-van-Agt_0.jpg" alt="" title="" /></a>
  <div class="media__body">
        <h3 class="topnieuws__title">
      <a
        href="/nederland/oud-premier-van-agt-zelfmedelijden-over-dat-ik-dit-nog-moet-meemaken"
         data-nid="2316641"      >
        Oud-premier Van Agt: 'Zelfmedelijden over dat ik dit nog moet meemaken'      </a>
    </h3>
  </div>
</div>
  </div>
</div>
    <script>_sf_async_config.authors = "RTL Nieuws";</script>

<div class="dart-footer">
  <div id="dfp-underarticle" style="margin:0 26px 0 26px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display("dfp-underarticle"); });
                </script>
            </div></div>

<script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4ef003cd4bb8.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4d78f01eca57.js"); }/*]]>{/literal}*/</script>    </div>
  </div>
          <footer id="footer">
  <h5>RTL Nieuws</h5>
  <ul>
          <li>
        <h6>Over RTL Nieuws</h6>
        <ul>
                      <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/persberichten">
                Algemene informatie              </a>
            </li>
              <li>
              <a href="http://pressroom.rtl.nl/rtl-nieuws/over-ons">
                Onze mensen              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/werkenbijrtl/">
                Vacatures              </a>
            </li>
              <li>
              <a href="http://www.adverterenbijrtl.nl/Adverteren/thema/rtl-nieuws">
                Adverteren              </a>
            </li>
              <li>
              <a href="http://publieksservice.rtl.nl/vragen">
                Veelgestelde vragen              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Colofon              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/copyright/">
                Gebruikersvoorwaarden              </a>
            </li>
              <li>
              <a href="http://terms.rtl.nl/privacy-statement/">
                Privacy- en cookiestatement              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Apps & social media </h6>
        <ul>
                      <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws">
                Android smartphone app                </a>
            </li>
              <li>
              <a href="https://play.google.com/store/apps/details?id=nl.rtl.rtlnieuws365">
                Android tablet app                </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws-mobile/id586030236?mt=8 ">
                iPhone app              </a>
            </li>
              <li>
              <a href="https://itunes.apple.com/nl/app/rtl-nieuws/id486518266?mt=8">
                iPad app              </a>
            </li>
              <li>
              <a href="http://apps.microsoft.com/windows/nl-nl/app/rtl-nieuws/5b3c866c-3c40-4ba7-966b-a68912a967dd">
                Windows app              </a>
            </li>
              <li>
              <a href="http://www.windowsphone.com/nl-nl/store/app/rtl-nieuws/cadcd15b-7f8f-4352-9a0b-301531440b28">
                Windows Phone app              </a>
            </li>
              <li>
              <a href="https://www.facebook.com/rtlnieuws">
                Facebook              </a>
            </li>
              <li>
              <a href="https://twitter.com/rtlnieuws">
                Twitter              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/rss-feeds ">
                RSS              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>Contact</h6>
        <ul>
                      <li>
              <a href="http://www.rtlnieuws.nl/over-rtl-nieuws/contact">
                Tip de redactie              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/klachten-over-de-website-app">
                Klachten over site of app              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/publieksvoorlichting/faq_new/home/">
                Publieksservice              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/pressroom/home/">
                Pers              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/rtlnederland/corporate/contactenroute/">
                Route              </a>
            </li>
              <li>
              <a href="http://www.rtlnieuws.nl/kleding-presentatoren">
                Kleding Presentatoren              </a>
            </li>
          </ul>
      </li>
        <li>
        <h6>RTL Websites</h6>
        <ul>
                      <li>
              <a href="http://www.rtl.nl/experience/rtlnl/">
                RTL.nl              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/xl/">
                RTLXL.nl              </a>
            </li>
              <li>
              <a href="http://buienradar.nl/">
                Buienradar              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/service/gids/">
                TV Gids              </a>
            </li>
              <li>
              <a href="http://www.rtl.nl/videotext/index.xml">
                Teletext              </a>
            </li>
          </ul>
      </li>
    </ul>
</footer>
</div>
  <script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_LVZBI4dcNwWp2I4pSiNnnra06OZuiojAN8iiR-OVRHE.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_URLE27V1TOVpMY1qIlol71krfKKYIhxAjwfs3ovLjTU.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_x9rSpiWv9SWLoKSQxWKmQ6dIQdfclvlwaq2ZS9HnlBI.js"></script>
<script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_4GuxEGekO_eX-JWe1d_pkuRxiFDnsbNdCIKIdOGRDxs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"rtl","theme_token":"YFZI3XurmZMN7ZT3J6y3umW2oDWR8_TnJmCBdLGKMjs","js":{"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wallsettings.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/client.js":1,"profiles\/rtl\/modules\/custom\/rtl_cookiewall\/js\/wall.js":1,"profiles\/rtl\/modules\/custom\/rtl_follow\/js\/rtl_follow.js":1,"profiles\/rtl\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/namespace.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/FacebookStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/MultipleTwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/mapper\/TwitterStatsMapper.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/model\/FacebookStats.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/RTLNieuwsSocialService.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/social\/Social.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/linkstats.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_password.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya_newsletter.js":1,"profiles\/rtl\/modules\/custom\/rtl_identity\/modules\/rtl_gigya\/js\/rtl_gigya.js":1,"profiles\/rtl\/modules\/custom\/rtl_social\/js\/rtl-social-count.js":1,"public:\/\/languages\/nl_LhVJLALuNoDgHHuX-5f7uztNmMZezPitvv5_Pmcd-rc.js":1,"profiles\/rtl\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/rtl\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/rtl\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"profiles\/rtl\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/pollanon.js":1,"profiles\/rtl\/modules\/features\/rtl_poll\/js\/rtlpoll.js":1,"profiles\/rtl\/modules\/custom\/rtl_custom\/js\/videoresize.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/taxonomy-subtags-readmore.js":1,"profiles\/rtl\/modules\/custom\/rtl_templates\/js\/article.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/console-polyfill\/index.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/jquery.retina\/jquery.retina.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/screw-default-buttons-v2\/js\/jquery.screwdefaultbuttonsV2.min.js":1,"profiles\/rtl\/themes\/rtl\/js\/vendor\/ticker\/js\/ticker.js":1,"profiles\/rtl\/themes\/rtl\/js\/traffic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/aggregator\/aggregator.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/rtl\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"profiles\/rtl\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"profiles\/rtl\/modules\/contrib\/views\/css\/views.css":1,"profiles\/rtl\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/rtl\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/rtl\/themes\/rtl\/css\/style.css":1}},"rtl_follow":{"mijn_nieuws_path":"mijn_rtlnieuws"}});
//--><!]]>
</script>

  <script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_">
    {
      siteName: 'rtlnieuws.nl',
      regSource: 'web_3_I2K9wrsn8Vwx750jYVbnOngTlZJA7Ee1VyWAaIE__b5zPJm5m28nOxZP0bDZz17_',
      sessionExpiration: -2,
      defaultRegScreenSet : '',
      defaultMobileRegScreenSet : '',
      enabledProviders: 'facebook,googleplus,linkedin',
      lang: 'nl-inf',
      onAfterScreenLoad:
      function(event) {
        return RTL.Gigya.onAfterScreenLoad(event);
      }
    }
  </script>

  <script type="text/javascript" src="http://www.rtlnieuws.nl/sites/default/files/js/js_LNaQN7bjHNBk7fUsEhnAzrlVG4mLucijJLpGavlDbCM.js"></script>

    <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.colorbox-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.flexslider-min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.scrollTo.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.matchHeight.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/jquery.watch.min.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/vendor/requirejs/require.js"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.config.js?cb=1485252205"></script>
  <script src="/profiles/rtl/themes/rtl/js/main.min.js?cb=1485252205"></script>

  <script>
    // enable share button on Android
    jQuery(document).ready(function() {
      jQuery('li.share').bind('click', function(e) {
        //e.preventDefault();
        jQuery(this).toggleClass('active');
      });
    });
  </script>

  <script>
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>

  <div class="isMobile"></div>
  <div class="isTablet"></div>
  <div class="isDesktop"></div>

  <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
